W168 Ladekontrolllampe leutet auf / Batterie entladen / Servolenkung fällt aus

Diskutiere Ladekontrolllampe leutet auf / Batterie entladen / Servolenkung fällt aus im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Elchfans, ich habe einen W 168 mit der 105 PS Benzinmaschine / Langer Radstand. BJ 2004. Fehlerbild: Bei hat vor ca. 2 Monaten während der...

  1. Ixman

    Ixman Elchfan

    Dabei seit:
    12.08.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Elchfans,

    ich habe einen W 168 mit der 105 PS Benzinmaschine / Langer Radstand. BJ 2004.

    Fehlerbild:
    Bei hat vor ca. 2 Monaten während der Fahr die Ladekontrolllampe sporadisch während der Fahrt aufgeleuchtet. Ich dachte zuerst Lima defekt oder Keilrippenriemen verschließen. Mein Tipp lag eher auf dem Riemen da sich das die Situation bei Vollgass im Leerlauf nachstellen lies (nur kurzes aufblicken) und auch die Ladelampe immer um die 2000 Umdrehungen bei Volllast (bergauffahrt) aufleuchtete. Desweiteren konnte ich ein quietschen vom Riemen vernehmen.

    Die Problematik trat irgenwann nicht mehr auf also habe ich den Riemen noch nicht gewechselt.

    Nun bin ich gestern los gefahren und beim Anlassen war schon ein kurzes durchgehen des Motors zu vernehmen (niedriger Batterieladestand).
    Heute Morgen ist der dann gar nicht mehr angesrpungen und hat "Start Error" ausgegben. Batterie Spannung lag bei 12 V.

    Nun habe ich mehrere Themen gelesen und im verdacht und würde gerne im Ausschlussverfahren arbeiten ohne mir groß zig Ersatzteile zu bestellen und die diese zum Ausschluss einzubauen.

    Themen die in betracht kommen:

    - Lima defekt
    - Riemen verschließen
    - Laderegler defekt
    - Servolenkung schwergängig / zieht zuviel Strom (mehr Strom als Lima bringt)
    - Batterie defekt
    - Sicherung ? (wo liegt die Sicherung für Laderegler oder Lima?)

    Wie kann ich nun oben gennate Punkt prüfen bzw. auschließen.
    Ggf. gibt es noch andere Punkte die ich nicht bedacht habe.

    Danke für Eure Antworten im Voraus.

    MFG Ixman
     

    Anhänge:

  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.390
    Zustimmungen:
    3.043
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    eine schöne Fehlerbeschreibung.

    Leider fehlen wichtige Daten: Benzin oder Diesel, Kilometerstand.

    Vielleicht ist dir schon aufgefallen, das praktisch alle User ihre Fahrzeugdaten oben links unter ihren Avatar stehen haben. Das erleichtert Leuten, die helfen möchten die lässtige Fragerei danach.

    Guggst du hier: https://www.elchfans.de/threads/bit...s-benutzerprofil-links-vom-beitrag-ein.46064/

    Klaus
     
    Heisenberg gefällt das.
  4. #3 Heisenberg, 14.08.2020
    Zuletzt bearbeitet: 14.08.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.074
    Zustimmungen:
    10.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
Thema:

Ladekontrolllampe leutet auf / Batterie entladen / Servolenkung fällt aus

Die Seite wird geladen...

Ladekontrolllampe leutet auf / Batterie entladen / Servolenkung fällt aus - Ähnliche Themen

  1. W168 ASR Lampe in der KI Leutet nicht.

    ASR Lampe in der KI Leutet nicht.: Hallo und einen schönen guten Abend. Nachdem ich ja hier so meine Startprobleme hatte hoffe ich mal dass ich hier richtig bin *kratz* Heute hatte...
  2. W168 Batterie leutet während der fahrt ...............

    Batterie leutet während der fahrt ...............: hallo ich fahre einen a170cdi bj 2002 und seit einpaar wochen leutet die batterie anzeige und der servo fällt aus ich war beim kfz mechaniker er...
  3. W168 srs leuchte im ki leutet

    srs leuchte im ki leutet: hallo, habe ein problem mit meiner a-klasse w168, Bj. 2001, Laufleistung 95000km, Elegance: Seit einiger Zeit leutet im KI die Kontrollleuchte...
  4. W168 a-klasse ladekontrolllampe blinkt

    a-klasse ladekontrolllampe blinkt: Hallo Leute, bitte um eure mithilfe ich habe folgendes Problem an meiner A-Klasse w168 Bj:1998 A140. Die Ladekotrolllampe blinkt im Stand und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden