W168 Lambdasondenproblematik...

Diskutiere Lambdasondenproblematik... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Morgen Ihr Lieben, ich habe Probleme mit meinem Elchi, Bj. 2001, A140, mittlerweile auf ca. 114 Tsd. km. Anfang Januar ging die Motor-...

  1. #1 Patrizia, 10.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Guten Morgen Ihr Lieben,
    ich habe Probleme mit meinem Elchi, Bj. 2001, A140, mittlerweile auf ca. 114 Tsd. km. Anfang Januar ging die Motor- Warnleuchte an, meine Stammwerkstatt las im Fehlerbericht, dass die Lambdasonde Probleme machte. Allein dafür habe ich 60 Euro löhnen dürfen....die Leuchte war danach aber wieder aus. Keine 20 km später ging sie wieder an. Einige Tage später (erstmal die Möglichkeit finden, wenn man volltags arbeitet und keinen Zweitwagen hat...) wieder zur Werkstatt und Lambdasonde austauschen lassen, 260 Euro. Geschätzte 40 km später...Warnleuchte wieder an. Bei Anruf in der Werkstatt fand sich dann erstmal kein passender Termin (ich muss dazu sagen, ich arbeite 30 km von meinem Wohnort entfernt, brauche dafür täglich den Wagen und es ist mit viel Umstand verbunden, den Wagen in die Werkstatt zu stellen...Wagen abends hin bringen, 5 km zu Fuß nach Hause laufen, am Tag drauf halben Tag Urlaub nehmen, mit Bus zur Arbeit, mit Bus nach Hause, wieder 5 km zu Fuß zur Werkstatt...nur um dann ggf. zu hören "wir haben mal den Fehlerbericht ausgelesen, da war nichts weiter" o.ä..... sehr nervig). Ich dachte mir also erstmal, was solls, mach ich wenn ich Zeit habe, die Sonde ist ja ausgetauscht.

    Also 2 Wochen mit Warnleuchte an gefahren. Dann beim MB-Händler, wo ich den Wagen kaufte, vorbeigefahren, Fehlerbericht auslesen lassen: Wieder Lambda-Sonde, angeblich. Der riet mir aber, das in Werkstatt Nr. 1 nachbessern zu lassen. Das war am letzten Freitag. Seit einigen Tagen läuft nun der Motor unrund: Anspringen tut er normal, tuckert und stottert sich dann aber zunehmend einen ab, im Verlauf des Fahrens wird das aber besser.

    Heute morgen nun zunehmendes tuckern, fast ausgehen (es war allerdings auch einige Grade kälter), beim anfahren nahm er kaum Gas an, auf der AB kam ich bei durchgetretenem Pedal nicht über 80 km/h. An jeder Ampel dann deutliches Getuckere und Gestottere beim fahren, das Teil klingt wie der Uralt-VW-Bus meiner Freundin... untertouriges Fahren führt zu Erlebnissen a la "wir reiten nach Laramy" :o

    Die MB-Werkstatt im Ort hat Krankheitsausfälle und schafft es diese Woche nicht mehr, zu reparieren, maximal nachzugucken. Meine Stammwerkstatt im Heimatort hängt mir so langsam mit ihrer Umständlichkeit zum Halse raus. Ich weiss, dass ich da nachbessern lassen sollte, aber es ist terminlich einfach nur blöde dort. Zudem die in letzter Zeit ziemlich mit den Preisen angezogen haben und die MB-Werkstatt sogar günstiger ist.

    Kennt dieses Problem einer? Beim Lambdasondeneinbau wurde (angeblich) "alles" durchgeprüft. Wie kann da jetzt schon wieder ein Fehler sein?? MB-Werkstatt meinte, vielleicht wurde die Sonde gewechselt, aber nicht das Kabel. Kann das aber mit dem tuckern und dem fehlenden Antrieb zusammenhängen?
    Ich krieg so langsam auch Angst um meinen Kat, falls die mistige Sonde nicht funktioniert, dürfte der mittlerweile alles andere als sauber sein...ach ja, und die Kiste verbrennt zur Zeit Sprit, als kriege sie's bezahlt. In einer Woche gut den halben Tank, normalerweise komm ich damit 10 Tage mindestens aus. *heul*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarstenE, 10.02.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Ich habe keine Ahnung wo du wohnst ( nicht falsch verstehen)

    Lt Diagnose ne kaputte Sonde--> Wechsel und immer noch ne kaputte Sonde mach t mich stutzig


    Schon mal an Marder gedacht?

    Die Viecher sind bei Kabeln nicht zu bremsen

    Oder hat die Werkstatt einfach Mist gemacht


    Grüsse
    Carsten
     
  4. #3 Hayaman, 10.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Hallo Patrizia

    Also grundsätzlich gibt es beim Elch ZWEI Lambdasonden.
    Eine sitzt vorm Katalysator und eine nach dem Katalysator.
    Eine Lambdasonde kann nur mit dem Kabel getauscht werden, ist nix ohne Kabel.

    Hier habe ich aber ne Vermutung, es sieht mehr nach dem Nockenwellensensor aus.
    Eine kaputte Lambdasonde kann niemals diese Symptome verursachen. So weit kann die Regelung mittels Lambdasignal nicht eingreifen, dass der Motor total spinnt.

    Eine Auslesung des Speichers ist nicht immer punktuell, es ist mehr eine Trichter-Aussage. D. H. die Lambdasonde meldet Fehlfunktion entstanden durch falsche Gemischwerte. Was sagt das Protokollüberhaupt?
    Lambda Regelung am Anschlag?
    Kurzschluß?

    Erst dann kann man mehr sagen
     
  5. #4 Patrizia, 10.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Die Lambdasonde VOR dem Kat war diejenige, welche ausgetauscht wurde. Was wörtlich im Bericht steht, kann ich Dir nicht sagen...kann nur wiederholen, was mir beide Werkstätten sagten. Ich fahre morgen da nochmal vorbei und lass nochmal gucken (in Werkstatt Nr. 2, der MB-Werkstatt).

    Vielleicht handelt es sich ja tatsächlich um zwei verschiedene Dinge. Blöd nur, dass das Try-and-error-Prinzip immer so elendsteuer und aufwendig ist. Unter Umständen ist die Lambdasonde also umsonst getauscht worden - versteh ich das richtig?

    Nockenwellensensor....was macht der?

    @Carsten: Ich wohne in der Lübecker Innenstadt, Elchi hat aber keine Garage. Marder gibt's durchaus bei uns, fürchte ich. Lustigerweise fiel dem MB-Menschen auch gleich Marder ein...
     
  6. #5 Hayaman, 10.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Ja, das könnte sein.
    ... gibt Signal an das Motorsteuergerät über die Motordrehzahl für den exakten Zeitpunkt der Einspritzung und Zündfunken.

    Wenn das Signal gestört ist arbeitet das MSG nicht richtig.
     
  7. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Wir hatten hier schon sehr oft das Problem, dass die Lambdasonde einen Fehlerspeichereintrag verursacht hat. Die Motorsteuerung "hört" nun mal ganz besonders auf die Werte der Sonde. Wenn diese aber extreme Werte misst, wird sie als defekt erkannt, obwohl dies gar nicht der Fall sein muss.

    Die Sonde regelt die ganze Zeit auf "fett", da sie zuviel Sauerstoff im Abgas misst. Darum säuft die Karre auch.
    Irgendwo hinter dem LMM zieht Nebenluft rein, (Ansaugbrücke, Dichtungen, Kurbelgehäusebelüftung, Abgaskrümmer...). Das Leck sollte doch für ne halbwegs kompetente Werkstatt zu finden sein *kratz*

    Auf jeden Fall solltest du reklamieren und auf Nachbesserung bestehen.

    Grüße!
     
  8. #7 Patrizia, 14.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Und genau das tu ich gerade... habe, nachdem ich Freitag nochmal bei MB war und die dasselbe meinten, gestern abend noch die Kiste meiner Stamm-Werkstatt vor die Tür gestellt und gerade mit ihnen telefoniert. Bisher waren sie noch nicht dran.... bin gespannt, ob sie heute abend weiter sind.

    Die MB-Werkstatt hatte Freitag nochmals den Fehlerbericht ausgelesen und es wurde sowohl mehrfach wieder Lambda-Sonde, als auch Zündung angezeigt. Der Meister dort meinte, die Zündspule(n?) könnten mittlerweile durch die fette Mischung verdreckt sein. (Kerzen sind alle im Dezember bei der großen Inspektion neue reingekommen). Ist das möglich? Denn falls das so ist, gedenke ich das nicht zu bezahlen, ist ja dann Fehler der Werkstatt, die offensichtlich die Sache mit der Lambda-Sonde vermurkst haben. Passen würde der nach wie vor gesteigerte Benzinverbrauch dazu. (ob ich den wohl auch der Werkstatt in Rechnung stellen kann? *aetsch*)

    Hayaman meinte ja, der Nockenwellensensor käme auch in Frage. Als ich das in der MB-Werkstatt sagte, guckten die mich an, als hätte ich nicht mehr alle Zinken auf dem Kamm. *pfff*

    Ach ja: die MB-Werkstatt meinte auch, es müsse eine original MB-Sonde eingebaut werden, andere würden mit den Elchen nicht funktionieren. Hierzu meinte dann wiederum meine Stamm-Werkstatt, das sagen die immer und wollen nur Asche machen, und ihre wäre eine Sonde von Bosch und exakt baugleich. Also was denn nu.... *kratz*

    Nerven tut, dass jeder einem was anderes sagt und man mal wieder als Laie keine Ahnung hat, was man glauben soll und wer einen gerade verarscht... :-[
     
  9. #8 Hayaman, 14.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Unsinn, wahrschenlich meite er die Kerzen.
    Auch ein Quatsch, alles Baugleich.

    Hier zeig sich dass die Herren wirklich in Dunkenkeln tappen und wenig Ahnung von der Materie haben. Kaffesatz lesen wäre bestimmt hilfreicher gewesen.
    Pass auf, dass die nicht auf ein mal mit dem Motorsteuergerät oder Lufmassenmesser anfangen und es dir austauschen wollen.
    Ich möchte jetzt keine Systematik aufzeigen, wie man bei solchen Sachen am besten vorgeht aber wie die daran gehen ist echt ein Witz.
     
  10. #9 Patrizia, 14.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Hmmm....dann geh ich vielleicht doch in Zukunft nicht zur MB-Werkstatt, wie ich mir eigentlich vorgenommen hatte... nu weiss ich garnichts mehr.... *angst*
    Nein, die Kerzen meinte er nicht, er hat nochmal erwähnt dass er die nachgeguckt hat und die ja neu sind.

    Sag mal, Haya, Du kommst doch aus Hamburg? Kannst Du mir nicht in Segeberg eine TAUGLICHE Werkstatt empfehlen? Gerne auch per pn, wenn wegen Werbung und so... :-X

    Edit: Aha, gerade nochmal angerufen bei der Werkstatt....die sagen jetzt auch Zündspule...allerdings nicht im Zusammenhang mit verdrecken und Lamdasonde. So richtig was sagen können sie scheinbar eh noch nicht, weswegen ich den Wagen wohl doch erst morgen da abholen kann. Brrr. Ein weiterer Tag Busfahren... *scheisse*
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ein allgemeiner Tipp vielleicht:
    Geh mit einem Problem nur zu einer Werkstatt!
    Ansonsten wirst du zum Spielball zwischen den Werkstätten und jeder schiebt die Schuld auf den anderen.

    Und wenn wie bei dir ein Fehler "behoben" wird und gleich wieder auftaucht, direkt zurück.
    Haben sie keinen Termin frei Druck machen und fragen ob du so weiterfahren kannst ohne Folgeschäden. Bei einem Ja, nachfragen ob sie dir das schriftlich geben können (dann ist Druck da).
    Du wirst sehen auf einmal heisst es, lassen Sie das Auto hier, wir schauen uns das morgen an.

    Und generell: Es gibt blöde Fehler (damit meine ich schwer lokalisierbare Fehler). Da muss man ein wenig nachsichtiger sein, aber eben dran bleiben, denn diese scheiss Fehler lieben dir Werkstätten auch nicht und sind heilfroh, wenn du woanders hinrennst.

    gruss
     
  12. #11 Patrizia, 14.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Danke, Jupp, das hab ich ja auch schon bemerkt: Als ich nach Einbau der Lambda-Sonde am nächsten Tag wieder anrief und berichtete, dass die Warnleuchte wieder an sei, kam erstmal nur ein langer Stöhner (zugegeben, von der Sekretärin...) und dann hiess es, wir können da nicht, da nicht und dann auch nicht... (ich bin halt vollzeit beschäftigt und kann den Wagen nur abends bringen) und sie würden anrufen, sobald sie einen Termin hätten...was nie passierte.

    Zu Werkstatt Nr. 2 bin ich dann nur gefahren, weil die bei meiner Arbeit umme Ecke ist und ich dort den Wagen gekauft hatte und auf ein bisschen Kulanz spekuliert habe. Aber die haben da auch - ganz richtig - geraten, wieder in Werkstatt Nr. 1 zu fahren. Und das hab ich ja jetzt auch getan und zieh's in Werkstatt Nr. 1 durch. Schon allein, weil ich nicht doppelt zahlen will/ kann.

    Aber Deine Tipps mit dem schriftlich geben lassen sind gut. *daumen*
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht noch ein kleiner Tipp hinterher:
    Nicht anrufen, sondern gleich vor Ort wieder auftauchen. Dann fällt abwimmeln deutlich schwieriger.

    Hab das auch grade erst mit einem Elektronikfehler durch.
    Da stand der Chef kurz vor Feierabend mit drei Fragezeichen im Gesicht vor mir und hat mir dann, trotzdem ich denke wirklich eigentlich kein Termin frei war, immerhin einen Termin am nächsten Tag gegeben (war dann nur die erfolgreiche Fehlersuche (gute Stunde gedauert), aber das war schon Gold wert). Darauf Termin gemacht zum Tausch und gut.
    Hätt ich nicht vor Ort gestanden, hätte ich nach Wochen irgendwann antanzen dürfen.

    Und nebenbei: Wenn das durch ist, würde ich bei der Werkstatt nicht mehr auftauchen. Nicht weil sie sich schwertun mit dem Fehler, sondern weil sie eben abwimmeln.

    gruss
     
  14. #13 Patrizia, 15.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Nicht nur das...die Werkstatt ist für mich jetzt sowas von gestorben.
    Habe gerade ein langes Telefonat gehabt, erst mit dem Mechaniker, dann mit der Sekretärin, dann wieder mit dem Mechaniker (der Werkstatt-Chef ist passenderweise heute nicht da :-X ):
    Kernaussage war: Natürlich soll's der LMM sein! Neu mal eben 2000 Euro. Repariert 900 Euro. Plus knappe 2 Wochen Wartezeit.

    Nach meiner Aussage, dass das dann aber unter Nachbesserung fällt und die Lambda-Sonde dann wohl umsonst ausgetauscht wurde, hiess es, auf keinem Fall, der Wagen sei ja schon 10 Jahre, die Lambda-Sonde wäre ohnehin fällig gewesen, ist ja ein Verschleißteil.... und die LMM sei was ganz anderes. Muss selbstverständlich extra berechnet werden.

    Ausserdem hätten sie heute über 4 Stunden Suche in den Wagen gesteckt. Und wenn ich die nicht bezahlen würde (sie machten mir "großzügige" Angebote, dass sie weniger dafür berechnen würden als üblich), können sie mir den Wagen nicht aushändigen.

    Großartig...jetzt steht mein Wagen immer noch kaputt in einer Werkstatt, wo ich ihn nicht wieder kriege, wenn ich nicht zahle.... *kloppe*
     
  15. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Tja, da wird es jetzt unschön.

    Das ist natürlich Quatsch.

    Worauf die natürlich gehen könnten ist (wenn ich dich richtig verstanden habe), dass du das Auto in diese Werkstatt gebracht hast mit der Ansage, dass die Lambdasonde getauscht werden soll. Keine Fehlersuche bitte, sondern nur tauschen, denn die Fehlersuche hat ja die andere Werkstatt (MB) schon erledigt.
    Und damit sind sie im Recht bzw. muss man die dann auch in Schutz nehmen, denn nichts berechnen dürfen für die Fehlersuche, aber die Verantwortung dafür übernehmen, wenn es das nicht war, das passt nicht zusammen.

    Naja für die Fehlersuche dürfen sie natürlich schon etwas berechnen. 4 Stunden sind allerdings wohl massiv übertrieben.

    Die Frage ist, was sich jetzt für Alternativen bieten.
    Ich denke diese hier:
    1. In dieser Werkstatt weiter bleiben und das bis zum Ende durchziehen. Hat sicher den Vorteil, dass sie weiter verantwortlich sind und du sie dafür auch ranziehen kannst (u.U. mit Hilfe der KFZ-Schiedsstelle). Nachteil ist die Wartezeit und dass die wohl auch nicht mehr wollen.

    2. Für die Rechnung der Lambdasonde in den sauren Apfel beißen (ganz unschuldig bist du meiner Meinung daran auch nicht) und versuchen in Bezug auf die jetzige Fehlersuche einen vernünftigen Kompromiss zu finden (in Richtung, dass sie darauf verzichten, dies zu berechnen). Dabei immer ruhig und sachlich bleiben ;).

    Ich würde letzteres versuchen. Das erspart einem viel Stress und Arbeit.

    gruss
     
  16. #15 Hayaman, 15.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    @ Patrizia - hast ne PN
     
  17. #16 Patrizia, 15.02.2011
    Patrizia

    Patrizia Elchfan

    Dabei seit:
    10.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ne, das hast Du falsch verstanden, Jupp. Es war durchaus so, die Warnleuchte ging an Anfang Januar. Da war ich gerade auf dem Heimweg vom Job. Fuhr sofort bei meiner Stammwerkstatt, also der, wo die Kiste jetzt steht, vorbei und sagte nichts anderes als "da ist eine Warnleuchte an, vielleicht Öl? Keine Ahnung. Müsste geguckt werden". Das war an einem Freitagnachmittag, da konnte der Wagen dann angeblich nicht mehr ans Diagnosegerät. Ich fragte, ob ich damit weiter fahren könne, der Meister selbst meinte, da man nicht wissen könne was es sei, lieber nicht. Ich ließ den Wagen dann bis Montag abend in der Werkstatt stehen. Montag wurde er ans Diagnosegerät angeschlossen, der erste Lambdasondenfehler gesehen, es wurde mir gesagt dass der Fehlerspeicher gelöscht wurde und die Lampe jetzt aus sei. Dafür wurden mir 60 Euro berechnet. Bereits auf der Rückfahrt ging die Lampe wieder an, ich rief da am Dienstag morgen an und bekam einen Termin für den Sondenwechsel in der Woche darauf. Ist also ganz und gar nicht auf meinem Mist gewachsen, das ganze.

    Bei der MB-Werkstatt war ich dann 2 x NACH dem Wechsel der Lambda-Sonde, weil die Lampe halt fast sofort wieder an ging. Und die rieten mir ja, wieder in die Stammwerkstatt zu fahren und da nachbessern zu lassen.

    Ja, ich versuche ruhig und freundlich zu bleiben - aber es fällt mir verflixt schwer, vor allem bei solchen Aussagen wie "wenn Sie nicht zahlen, können wir ihnen den Wagen nicht herausgeben" - ja wo sind wir denn hier? *mecker*

    Heute zum Beispiel kriege ich meinen Wagen schon wieder nicht zurück, weil der Chef nicht im Haus ist, der das aber mit mir diskutieren muss. Ein weiterer Tag Busfahren und nicht zum Stall können (Offtopic: ich habe die Kiste hauptsächlich, um zu meinen Pferden zu fahren, dahin gibts keine Öffi-Anbindung. Wenn heute abend ein Anruf kommt, dass eins der Pferde mit Kolik da steht, bin ich sowas von geliefert....)
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ah ok, hab ich dann falsch verstanden.

    Dann mein Rat: Unter Vorbehalt zahlen und sich anschließend an die KFZ-Schiedsstelle wenden.

    Dann bist du die Werkstatt los. Ob du dein Geld wieder bekommst, kann dir natürlich niemand garantieren und es wird wohl ein Vergleich wahrscheinlich werden.

    gruss
     
  19. ramski

    ramski Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    315
    Zustimmungen:
    2
    Ort:
    wien
    Marke/Modell:
    w168 170 cdi
    also wenn ich lese was du mit den werkstätten in deiner gegen für probleme hast kann ich die hier in wien nur loben, bei problemen fahr ich ohne termin hin und die nehmen sich zeit um sich das an zu sehen, verlangen nichts dafür und wenns mehr ist bekomme ich einen termin.
    aber das dürfte nur bei der einen werkstatt hier so sein ,die keinen verkauf dabei hat ist nur ein werkstatt für mercedes.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Hayaman, 15.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    @ ramski, stell dir mal vor, solche Werkstätten wie deine haben wir hier auch.
    Nur nicht immer ist das die Nächstgelegene.
    Aber es freut mich für dich, dass du so ne hast *thumbup*
     
  22. ramski

    ramski Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    315
    Zustimmungen:
    2
    Ort:
    wien
    Marke/Modell:
    w168 170 cdi
    ja so werkstätten gibt es sicher überall, nur finden muß man die ich bin auf die gekommen als ich meinen w 202 hatte und das erste mal ein service machen lassen musste, wiesenthal oder pappas hier meinten das kostet ca über 5-600 euro und dort hat es dann 240 euro gekostet.
     
Thema: Lambdasondenproblematik...
Besucher kamen mit folgenden Suchen
  1. w168 lambdasonde inaktiv

    ,
  2. lamdasonde w169 was kostet der wechsel

    ,
  3. mercedes a 160 verbrennung zu fett

    ,
  4. kosten für wechsel lambdasonde mb a160 bj.2003,
  5. w168 lambdasonde fehler