W168 Lamellendach gibt keinen Mucks mehr von sich!!!???

Diskutiere Lamellendach gibt keinen Mucks mehr von sich!!!??? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchler, mal was ganz was neues an unserem Elch... Habe ja gedacht, dass wir verschont bleiben, aber war wohl nix.... hab schon die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Willi und Henne, 26.07.2006
    Willi und Henne

    Willi und Henne Elchfan

    Dabei seit:
    11.10.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Münster
    Marke/Modell:
    A 140
    Hallo liebe Elchler,
    mal was ganz was neues an unserem Elch... Habe ja gedacht, dass wir verschont bleiben, aber war wohl nix.... hab schon die Suchfunktion genervt aber ich find da nichts (jedenfalls nichts zu unserem Problem).

    Seit dem Wochenende spinnt unser Lamellendach. Als wir Samstag losfahren, bei den Temperaturen schön Dach aufmachen wollten, keinerlei Reaktion. Daraufhin erstmal Sicherungen kontrolliert. Alles tippi toppi. Hm.... vielleicht überhitzt... Also abends nochmals probiert... funzt.... freu. Am Sonntag auch keinerlei Probleme.

    Seit Montag allerdings... mein Mann hat das Dach aufgemacht, da ging nur das erste Ding (ich weiss nicht wie das heißt) hoch und dann nix mehr... keine Reaktion... nicht mal son Rattern oder so... er hat es daraufhin manuell zugemacht. Gestern nochmals probiert... immer noch nix.... *mecker*

    Könnt Ihr uns vielleicht weiterhelfen??? Direkt zum "Teuren Freundlichem" mit dem Stern widerstrebt uns... :-/

    Liebe Grüße
    Nicole
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 09.08.2006
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.748
    Zustimmungen:
    115
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Beim aufmachen gibt es da einen Mikroschalter, der nach dem Öffnen der ersten Lamelle den Antrieb stoppt. Schalter loslassen und nochmal drücken ... dann sollte das Dach komplett aufgehen.

    Ansonsten kann ich nur vermuten, daß vielleicht der Überhitzungsschutz des Motors angesprochen hat (wenn die Sonne aufs Dach knallt ....), falls es sowas gibt.
     
  4. gnu

    gnu Elchfan

    Dabei seit:
    31.03.2006
    Beiträge:
    115
    Zustimmungen:
    0
    Marke/Modell:
    CDI 170
    Bei meinem läßt sich auch nur noch das "erste Ding" (Lamelle) öffnen. Zur Zeit laufen die Kulanzverhandlungen bei DC, da eine Aufstellleiste nach 2 Jahren und 4 Monaten gebrochen ist. Rep. Kosten sollen sich auf 1000€ belaufen.

    Mal sehen - wenns keine Kulanz gibt war das der erste und letzte Benz!
     
Thema:

Lamellendach gibt keinen Mucks mehr von sich!!!???

Die Seite wird geladen...

Lamellendach gibt keinen Mucks mehr von sich!!!??? - Ähnliche Themen

  1. Lamellendach Reinigung

    Lamellendach Reinigung: Hallo, aus welchem Material besteht das Lamellendach, zwecks gründlicher Reinigung von außen? Mit den normalen Haushaltsglasreinigungstüchern hab...
  2. Lamellendach Rollo elektrisch ?

    Lamellendach Rollo elektrisch ?: Hallo gab es das Lammellendach auch mit elektrischen Rollo ? Wenn ja war das SA oder ab welchem BJ ? Gruß Jürgen
  3. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  4. mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.

    mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.: mein vaneo schaft gerade mal 110 km dann zieht er nicht mehr in der Stadt lbei 80 bis 110 läuft er super dann geht nichts mehe kann das am...
  5. A140 springt nach falscher Überbrückung nicht mehr an

    A140 springt nach falscher Überbrückung nicht mehr an: Hey Leute, leider hat es mich auch erwischt, habe einen A140 Bj2003 Automatik und nach langer Standzeit war die Batterie zusammengebrochen :-(...
Status des Themas:
Es sind keine weiteren Antworten möglich.