W168 Laute Bremse beim Rückwärtsfahren !!??!!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Baby-Benz, 27.12.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Baby-Benz, 27.12.2008
    Baby-Benz

    Baby-Benz Elchfan

    Dabei seit:
    20.12.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. & Bautenschutzanwendungstechniker
    Ort:
    Berlin - Steglitz / Zehlendorf
    Marke/Modell:
    A 190 L / W 168
    Hallo Elchfreunde,

    nun habe ich auch eine Frage , die mir bestimmt jemand beantworten kann.

    Wenn ich rückwärts fahre und bremse höre ich mich an wie ein 30 Tonner der schwerbeladen in die Eisen tritt.
    Es hat ja bestimmt jeder schon solch ein LKW Bremsgeräuch gehört.
    Es ist dumpf und sehr laut. Gehe ich von der Bremse ist es weg.

    Mercedes sagt das ist normal , da wäre nichts.
    Das geräusch ist so laut und gehört da nicht hin.

    Was kann das sein ?

    Danke für eure Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also quietschen ist durchaus normal, aber ein dumpfes Geräusch eher nicht *kratz*.

    gruss
     
  4. #3 Baby-Benz, 28.12.2008
    Baby-Benz

    Baby-Benz Elchfan

    Dabei seit:
    20.12.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. & Bautenschutzanwendungstechniker
    Ort:
    Berlin - Steglitz / Zehlendorf
    Marke/Modell:
    A 190 L / W 168
    Als quietschen würde ich es nicht bezeichnen , eher ein lautes schaben der Bremsklötzer auf der Scheibe. Dumpf , reibend und laut. Geht man von der Bremse ist es weg.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Solange es nur beim Rückwärtsfahren auftritt würde ich nichts weiter unternehmen.

    gruss
     
  6. #5 allgäu-blitz, 28.12.2008
    allgäu-blitz

    allgäu-blitz Guest

    kann sein, daß die Bremsklötze an der VA festsitzen. Wer sichs zutraut einfach ausbauen, mit drahtbürsten den Dreck weg putzen, etwas Kupferpaste drauf und ab gehts, quasi zum Null-Tarif.

    Die Werkstatt zaubert dir da locker eine Rechnung mit ca 300 €, ohne rot zu werden.

    Gruß *thumbup*
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ja, aber da quietscht es halt normalerweise.

    Und sicher kann man das machen. Ist halt die Frage ob es einem die Arbeit wert ist, nur damit es hier und da wo man mal rückwärts fährt keine Geräusche gibt.

    gruss
     
  8. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Bitte einmal die Bremsen überprüfen.

    Es könnte ein verhärteter Bremsbelag sein oder aber eine Scheibe, bei der bereits kleine Teile von der Reibfläche "abgeblättert" sind. Die Grate reiben sich dann "in Fahrtrichtung" ab, aber in Gegenfahrtrichtung (weil man eben den Rückwärtsgang so selten benutzt) nicht, weshalb es zu den schabenden Geräuschen kommen kann.

    Viele Grüße, Mirko
     
  9. #8 Baby-Benz, 28.12.2008
    Baby-Benz

    Baby-Benz Elchfan

    Dabei seit:
    20.12.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. & Bautenschutzanwendungstechniker
    Ort:
    Berlin - Steglitz / Zehlendorf
    Marke/Modell:
    A 190 L / W 168
    Danke ,
    ich werde nächste Woche gleich nachschauen , denn das laute Geräusch ist nicht schön.
    Rückwärtsfahren ist in der Stadt Tag täglich ( einparken ) angesagt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Baby-Benz, 05.01.2009
    Baby-Benz

    Baby-Benz Elchfan

    Dabei seit:
    20.12.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. & Bautenschutzanwendungstechniker
    Ort:
    Berlin - Steglitz / Zehlendorf
    Marke/Modell:
    A 190 L / W 168
    Hallo ,

    ich war heute zum vierten mal bei Mercedes in meiner Niederlassung , wo ich Kunde bin und ein dritter Meister feststellte , dass ich eine neue Bremsanlage hinten ( Scheiben , Klötzer usw. ) benötige.

    Als ich zur Zahlung schreiten wollte , gab es eine Überraschung.

    Da ich erst 36000 km runter habe und so oft bei ihnen war , wo nichts festgestellt wurde , hat Mercedes die Kosten und einen Leihwagen übernommen.

    Ich war überweltigt.
     
  12. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Na, da bin ich mal wieder positiv überrascht *daumen*

    Manche Händler scheinen doch begriffen zu haben, dass ein zufriedener Kunde das allerwichtigste ist und sich langfristig auch auszahlt.
     
Thema:

Laute Bremse beim Rückwärtsfahren !!??!!

Die Seite wird geladen...

Laute Bremse beim Rückwärtsfahren !!??!! - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
Status des Themas:
Es sind keine weiteren Antworten möglich.