W168 Laute Schleifgeräusche beim Fahren

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von fubu0592, 23.03.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 fubu0592, 23.03.2008
    fubu0592

    fubu0592 Elchfan

    Dabei seit:
    02.09.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,
    habe seit gestern ein Problem.
    Bin über eine Hugel gefahren von einen Ausfahrt runter (nicht aufgesetzt oder so) und seit dem habe ich ein Lautes Schleifgeräusch in Innenraum zu hören von der Beifahrerseite. Von aussen ist nichts zu hören habe meine Frau an mir vorbei fahren lassen.
    Wenn er nur im Leerlauf rollt ist nichts zuhören, wenn ich Rückwerts fahre ist auch nicht zu hören nur wenn ich Vorwerts fahre!

    Was kann es sein??

    Werde Dienstag wohl mal in die Werkstatt fahren aber vielleicht kennt jemand das ja.

    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Laute Schleifgeräusche beim Fahren

Die Seite wird geladen...

Laute Schleifgeräusche beim Fahren - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
Status des Themas:
Es sind keine weiteren Antworten möglich.