Lautes Klappern, hoher Ölverbrauch, schlechter Kaltstart, Wolke beim Kaltstart, unruhiges Standgas

Diskutiere Lautes Klappern, hoher Ölverbrauch, schlechter Kaltstart, Wolke beim Kaltstart, unruhiges Standgas im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten morgen Zusammen, ich bin noch recht neu hier im Forum und hab aber schon viele Beiträge gelesen über diverse Fehler bei vielen Fahrzeugen....

  1. Balui

    Balui Elchfan

    Dabei seit:
    03.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Guten morgen Zusammen,

    ich bin noch recht neu hier im Forum und hab aber schon viele Beiträge gelesen über diverse Fehler bei vielen Fahrzeugen. Leider konnte ich meinen Fehler nicht wirklich dabei finden denn ich hab eine Mischung aus vielen Symptomen die ich nicht auf einen Nenner bringen kann. Ich erhoffe mir hier im Forum den ein oder anderen Tipp zu bekommen oder aber gleich den Hinweis den Wagen besser defekt zu verkaufen als Ihn zu reparieren.

    Also ich habe mir vor ca. 6 Monaten eine A-Klasse ( w168 ) A-140 (Beziner) gebraucht gekauft. Der Wagen lief bis vor ca. 2 Monaten super und alles war im grünen Bereich. Vor 2 Monaten haben aber dann die verschiedensten Symptome angefangen. Jetzt ist es mitlerweile schlimmer geworden so das ich doch so langsam was unternehmen sollte. Ich versuche die Fehler so genau wie möglich zu beschreiben um eine Ferndiagnose so gut wie möglich zu machen.

    1. Wagen springt bei kaltem Motor sehr schlecht an. Im Prinzip nur dann wenn ich auch Gas gebe denn ohne würde er nicht starten. Nach ca. 10 Minuten fahrt springt er relativ normal an.
    2. Rauchwolke aus Auspuff. Beim Starten mit Gasgeben entsteht eine Weissdunkle Gaswolke die alles andere als gut riecht und sich nur sehr langsam in der Luft verteilt. Dieser Geruch bleibt auch nach längerer Fahrt erhalten nur nicht so extrem Konzentriert. Diese Rauchwolke entsteht nur nach längerem stehen des Wagens (ca. 8 h)
    3. Lautes Klappern. Ganz besonders Laut beim kaltstart ist aber nach ca. 10 Sekunden weg und wird ersetzt durch ein leiseres klackern das aber nie ganz weggeht. Gerade dann beim Gasgeben gibt es einige Drehzahlpunkte wo er nochmals extrem anfängt zu klappern. Auch bei Lasten (Bergauf) ist das klappern deutlich auch im Innenraum zu höhren.
    4. unruhiges Standgas. Mitlerweile so schlimm das er fast ausgeht wenn ich mit dem Wagen vor einer Ampel stehe. Selbst nach langer Fahrt kann es immer noch passieren das er an der Ampel ausgeht. Wenn er sich fängt und bei ca. 500 Umdrehungen sich einpendelt dann schwankt es stark je nach Stromfresser. Soll heißen wenn ich die Klimaanlage anschalte und Lüftung auf 4 Stelle geht er sofort aus. Wenn ich alle Stromfresse abschalte läuft er etwas runder aber nie 100 % stabil.
    5. hoher Ölverbrauch. Am Anfang kaum merkbar aber mitlerweile bei über 1 L auf 1000 km. Wenn ich den Öldeckel öffne kommt mir auch Qualm (Abgase) entgegen aber es zischt nicht und auch der Ölmeßstab sitzt fest in seiner Halterung.

    So das sind jetzt alle Merkmale meiner Fehler. Den Wagen habe ich für knapp 2500 € gekauft. Er hat jetzt 125.000 KM runter. Falls Ihr eine Idee habt was Sache ist wäre ich über jeden Hinweis mehr als Dankbar. Die Frage ist auch ob es sich lohnt den Wagen zu reparieren oder ob es nicht einfacher ist sich einen anderen gebraucht zu kaufen oder nen Motorwechsel?

    Ich danke schon mal im Vorraus für eure Hilfe.

    MFG
    Balui
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 03.09.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    zu 1:

    Könnte ein schelcht eingestellter Motor durch fehlerhafte Gemischzusammensetzung aufgrund von Schmutz auf dem Luftmengenmesser sein.

    Könnte aber auch mit dem nächstn zusammenhängen ...


    zu 2:

    Ventilschaftdichtungen defekt. Kolbenringe defekt. Zylinderkopfdichtung defekt


    zu 3:

    Hydrostößel laufen aus. Ist aber normal das der Wagen anfangs etwas klappert. Evtl. Ölwechsel machen. Für das Dauerklackern: Kurbelwellenlagerschaden? Oder Ventilspiel seitens der Hydros.



    zu 4:

    Könnte ein schelcht eingestellter Motor durch fehlerhafte Gemischzusammensetzung aufgrund von Schmutz auf dem Luftmengenmesser sein.



    zu 5:

    Ventilschaftdichtungen defekt. Kolbenringe defekt. Zylinderkopfdichtung defekt
     
Thema: Lautes Klappern, hoher Ölverbrauch, schlechter Kaltstart, Wolke beim Kaltstart, unruhiges Standgas
Besucher kamen mit folgenden Suchen
  1. kurbelwellenlagerschaden merkmale

Die Seite wird geladen...

Lautes Klappern, hoher Ölverbrauch, schlechter Kaltstart, Wolke beim Kaltstart, unruhiges Standgas - Ähnliche Themen

  1. W169 180 CDI Bj 2011ruckeln beim fahren

    W169 180 CDI Bj 2011ruckeln beim fahren: Hallo zusammen, Ich habe hier sehr viel gelesen und bin weiter Ratlos.Bei meinem W169 180 CDI Schaltwagen KM 66ooo Km gelaufen habe Ich ein...
  2. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  3. Luftmassenmesser beim a160

    Luftmassenmesser beim a160: Guten morgen liebe Elchfans. Ich bin neu hier. Habe mir vor circa 2 Wochen den a160 Benziner,Baujahr 2001, Manuelle Schaltung gekauft. So als...
  4. Empfehlung Werkstatt für Limawechsel beim 170CDI Berlin

    Empfehlung Werkstatt für Limawechsel beim 170CDI Berlin: Hi Gemeinde, Kann mir jmd. eine Werkstatt im Raum Berlin empfehlen, welche zu einem vernünftigen Preis meine Lima wechselt? Oder hat jmd. Lust...
  5. A140 quietscht beim Einkuppeln

    A140 quietscht beim Einkuppeln: Moin, ich habe diesen A140 ganz neu von einem Bekannten erhalten. Er ist gut durchrepariert, doch ein Quietschen / Fiepen tritt auf. Ich gebe in...