W168 lautes Qietschennach 10 min - Keilriemen ?

Diskutiere lautes Qietschennach 10 min - Keilriemen ? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein A160 BJ 1999, 69tkm, liefert seit einiger Zeit ein penetrantes Quietschen, wenn er ein bisschen gefahren ist (so ca. nach 10 Minuten Fahrt)....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 hhrotelch, 11.02.2007
    hhrotelch

    hhrotelch Elchfan

    Dabei seit:
    10.02.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    PLZ 20000
    Marke/Modell:
    W168 A160
    Mein A160 BJ 1999, 69tkm, liefert seit einiger Zeit ein penetrantes Quietschen, wenn er ein bisschen gefahren ist (so ca. nach 10 Minuten Fahrt). Das Quietschen ist dann fast dauerhaft vorhanden, variiert ein bisschen in der Lautstärke, ist nicht drehzahlabhängig und bleibt auch im Stand sowie im Leerlauf bestehen. Als einzige Möglichkeit, es irgenddwie zu beeinflussen habe ich herausgefunden, dass es beim Treten auf die Bremse kurzzeitig schwächer wird, aber dann auch bald wiederkehrt.

    Ich habe keine Schraubererfahrung und tippe mit meinem Laienverstand auf den Bereich Keilriemen (oder besser gesagt Keilrippenriemen, wie ich hier im Forum gelernt habe). Zumindest hat sich bei den Autos, von denen ich wusste, dass der Keilriemen quietscht, immer genau so angehört, wie meins jetzt.

    Das Problem ist mit der Zeit größer geworden, es fing zunächst mit einem sporadisch auftretenden, leisen Quietschen an. Das ist ein paar Wochen her, nun ist die Angelegenheit nich tmehr zu überhören und ich will mit dem Elch in die Werkstatt.

    Ich möchte hier die Frage stellen, ob ich vorher die genaue Fehlerquelle eingrenzen kann, obwohl ich selber nicht schraube. Auch bin ich mir noch nicht sicher, ob ich zu ATU oder Daimler gehe.

    Bisher habe ich schon so viel Geld in Reparaturen stecken müssen und dabei nur mäßige Kulanz bei Daimler gesehen, dass ich jetzt nicht schon wieder zighundert Euro löhnen will. Wenn ich nur an das Thema "Motor absenken um an Riemen und Spanner zu kommen" denke, wird mir schlecht.

    Vielen Dank für Eure Hinweise

    P.S.
    Falls jemand in Hamburg-West eine Elch-erfahrene freie Werkstatt empfehlen kann, wäre ich übrigens sehr dankbar.

    P.P.S.
    Die Historie meiner Reparaturen und Defekte:
    - Lamellendach undicht und getauscht (Kulanz bei Daimler)
    - ersten TÜV nach drei Jahren nicht geschafft, Achslager hinten deutliches Spiel, ausgetauscht (346 Euro bei Daimler)
    - Klimaanlage undicht (647 Euro bei Daimler)
    - Motor Zündmodul defekt (404 Euro bei Daimler)
    - Lichtmaschine: Generatorlager defekt (333 Euro bei Daimler)
    - Pfanne vom Schaltgestänge gebrochen, Schaltgestänge ausgehänt, ausgetauscht (88 Euro bei Daimler)
    - zweites Lamellendach mittlerweile auch undicht
    - Schalter Schiebedach funktioniert im Winter nur sporadisch
    - Fensterheberendschalter fällt sporadisch aus
    - Servolenkung ausgefallen
    - Kombischalter Blinker/Wischer bleibt bei Betätigen des Wischerwassers (kurzer Druck) hängen, Wischer wischt konstant anstatt nur dreimal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MarkP1972, 11.02.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Hallo,

    also an den Keilrippenriemen will ich ja nicht glauben. Du schreibst, dass das Geräusch erst ab 10 Minuten auftritt? Bei meinen bisherigen Autos quietschte der Keilriemen vor allem bei kaltem Motor, wenn die Batterie noch geladen werde muss. Nach 10 Minuten wurde es dann bei mir immer weniger bzw. hat man davon nichts mehr gehört.
    Bin mal gespannt, was die Experten hier schreiben, vor allem, da du schreibst, dass das Geräusch drehzahlunabhängig ist. Viel Glück jedenfalls, dass nicht wieder eine teure Reparatur ansteht! Die Mängelliste ist ja schon recht lang. :o

    Gruß,
    Mark
     
  4. #3 superboni, 11.02.2007
    superboni

    superboni Elchfan

    Dabei seit:
    04.11.2004
    Beiträge:
    173
    Zustimmungen:
    10
    Ort:
    Rheingau
    Marke/Modell:
    W169 - A200 Elegance
    Hallo,

    Keilriemen ist das bestimmt nicht, da die Dinger wenn sie quitschen, dies in der Kaltstartphase machen und nicht wenn sie warm werden (idR) und du schreibst, daß das Geräusch nicht Motordrehzahl abhängig ist, also kann es nichts sein, was am Motor angebaut ist.

    Du schreibst ja selber, das wenn du auf die Bremse gehst sich das Geräusch verändert/verschwindet. Es haben ja schon viele das Problem mit quitschenden Bremsen gehabt und es gibt auch unterschiedliche Ursachen dafür. Das einfachste ist, das da nur Dreck (Bremsstaub) die Gängigkeit der Bremsbeläge verschlechtert/verhindert und die Bremsbeläge können sich nicht freischlagen und im schlechtesten Fall der Bremssattel fest ist und nicht mehr "schwimmen" kann.

    Zur Reparaturfreundlichkeit deines Elches
    Ich hatte vier Jahre einen A170cdi und das war das preiswerteste Auto in punkto Reparaturen, das ich jemals hatte ... in meinen vier Jahren musste ich nur ca. 200€ für Wartung und Reparatur ausgeben, den Rest hat DC bezahlt (sogar die letzte große Inspektion ;) )
    - Festerheberschalter nach einerhalb Jahren defekt
    - Koppelstangen nach drei Jahren ausgeschlagen (hat mir der Dekramann gesagt) und wurde von DC getauscht
    - Hinterachse war nach knapp fünf Jahren auch defekt und wurde von DC getauscht und die erwähnte große Inspektion.

    Da hat mir mein Neuer wesentlich mehr Probleme gemacht
    - Sitzheizung defekt
    - Federbein defekt
    - alle Einspritzdüsen defekt
    - Sitzheitzung defekt zum II.
    - ...

    cu
    Superboni
     
  5. #4 HMBauer, 11.02.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    Hier mal n heißer tip von mir:

    geh zu DC und lass deine Batterie schecken ;)

    hatte sozusagen die gleichen probleme (angefangen mit den Fensterheberendschaltern)
    und das quitschen tritt auch erst nach ein paar min auf. weil beim elch fast alles elektrisch angetrieben ist und zu angang die batterie noch genug feuer hat bis diese auch noch gelader werden muß.

    ich hatte das problem auch zuanfang immer nur ab ca.: 4°C und kälter (bei feuchter witterung war es schlimmer)

    - das seltsame ist das der elch immernoch prima anspringt. (meine batterie hatte laut test noch 39% es ging keine servo mehr, die ladekontrolleuchte war an, der riemen hat wie verrückt gequitscht und der motor war ständig im notlauf.) nun mit neuer batterie sind alle mängel weg.

    - also lass es nicht soweit kommen und check deine batterie
     
  6. #5 hhrotelch, 11.02.2007
    hhrotelch

    hhrotelch Elchfan

    Dabei seit:
    10.02.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    PLZ 20000
    Marke/Modell:
    W168 A160
    Danke für Eure Antworten,
    ich schreibe mal meine Anmerkungen dazu:

    - ein Bremsproblem kann ich fast ausschließen, da das Quietschen auch im Stand auftritt und die Bremse eigentlich nur dann quietschen kann, wenn sich das Rad dreht.

    - die Batterie ist (erst) ein Jahr alt und macht eigentlich einen frischen Eindruck, auch bei Kälte gibt´s keine Probleme mit dem Anlassmotor und den anderen Verbrauchern. Aber ich werde den Tipp nutzen und sie mal ausbauen und an mein Ladegerät hängen. Mal sehen, ob es danach auch noch quietscht. Allerdings ist mir nicht klar, warum eine schwächelnde Batterie das Quietschen verursachen kann.

    - nach den Bemerkungen bezüglich der kalten Keilriemen frage ich mich, ob das Quietschen vielleicht von einem der Lager der "Rollen" kommt, um die der Keilriemen läuft. Und das vielleicht erst eine gewisse Temperatur erreicht werden muss, ehe das Lager quietscht.
     
  7. #6 Mr. Bonk, 11.02.2007
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Woher kommt das Quietschen denn? Aus dem Motorraum? Falls ja, von wo genau?

    Da das Problem ja auch im Leerlauf auftritt, wird man es ja lokalisieren können. *kratz*
     
  8. #7 HMBauer, 11.02.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    nein wenn es ein lager währ währe die rolle schon weggeflogen. Denn diese sind aus plastik und das schmilzt wenn das lager warm wird. (hatte ich auch schon)

    - warum ein quitschender riemen was mit der Batterie zutun hat? Na weil die licht maschiene ständig mit sehr hoher last läuft und dadurch sehr schwer dreht.


    aber wie Mr. Bonk schon fragte. Wo kommt das quitschen denn her? (in fahrtrichtung rechts im motorraum? dann ist es der riemen)

    - DC hatte auch schonmal so ein haft spray drauf gemacht was auch n paar wochn gehalten hat. Aber wie gesagt am besten mal zu DC das die mal ihr testgerät an die batterie hängen (dann weißt auch gleich ob der ladestrom ok ist)
    bei mir hat es auch nichts gekostet
     
  9. #8 hhrotelch, 12.02.2007
    hhrotelch

    hhrotelch Elchfan

    Dabei seit:
    10.02.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    PLZ 20000
    Marke/Modell:
    W168 A160
    Seufz...auf die naheliegende Idee, mal bei laufendem quietschendem Motor anzuhalten, die Haube aufzumachen und das Geräusch noch näher zu lokalisieren, bin ich selber noch gar nicht gekommen.

    Aber ich habe mir die Anmerkung zu Herzen genommen und bin heute eine dreiviertel Stunde unterwegs gewesen - mit dem Ergebnis, dass nicht ein einziger Quietschlaut zu hören war. Woran auch immer es gelegen hat, falsche Temperatur oder Luftfeuchtigkeit, ich werde morgen nochmal auf die Pirsch gehen.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 kruemelmonster1, 13.02.2007
    kruemelmonster1

    kruemelmonster1 Elchfan

    Dabei seit:
    31.03.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    IFS Qualitätsbeauftragter
    Ort:
    Bad Neuenahr-Ahrweiler / Kelsterbach
    Marke/Modell:
    BMW 528i E39
    Das kenn ich. Wir hatten Probleme mit dem Klimakompressor (der quietschte auch) - vielleicht isses ja das bei dir. Und da wars auch immer so, dass der erst nach einiger Zeit anfing zu quietschen, allerdings nur, wenn das Fahrzeug stand und nicht wenn´s rollte. Allerdings das dann mal nem Kerln von DC zu demonstrieren war schon fast abenteuerlich, da das Drecksauto natürlich niemals das tat, wenn man aufm Hof vom Freundlichen stand, sondern immer nur, wenn man anderweitig unterwegs war.

    In diesem Sinne
    CU @all
    Krümel :D
     
  12. #10 hhrotelch, 13.02.2007
    hhrotelch

    hhrotelch Elchfan

    Dabei seit:
    10.02.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    PLZ 20000
    Marke/Modell:
    W168 A160
    ...Danke, es wirkt aufmunternd zu wiseen, nicht alleine zu sein. Heute nachmittag ist genau das passiert: nach einiger Zeit setzte das Quietschen ein und ich bin daraufhin in Richtung Werkstatt gefahren. Das Quietschen tat aber nur verhalten auf und nicht dauernd, und als ich dann auf dem Hof der Werkstatt stand, habe ich den Motor laufen lassen, Motorhaube aufgemacht, fünf Minuten gewartet, das Auto hat nicht geqiuietscht und dann bin ich unverrichteter Dinge wieder abgedüst.
     
Thema: lautes Qietschennach 10 min - Keilriemen ?
Besucher kamen mit folgenden Suchen
  1. atu keilriemenhaftspray

    ,
  2. mercedes a-klasse quietschen motorraum konstant

Die Seite wird geladen...

lautes Qietschennach 10 min - Keilriemen ? - Ähnliche Themen

  1. Keilriemen mit und ohne Klimakompressor

    Keilriemen mit und ohne Klimakompressor: Hallo, Ich habe einen A170 Cdi mit Klima Bj 2003 mit 95 Ps. Ich wollte jetzt den Keilriemen wechseln und da die Klima ohne Funktion und wohl auch...
  2. Lautes Fahr-/Rollgeräusch vorn

    Lautes Fahr-/Rollgeräusch vorn: Hallochen allerseits! Ich habe aktuell folgende neue Problemstellung. Seit August habe ich ein lautes Fahr-/Rollgeräusch vorn. Unmittelbare...
  3. Dröhnen bei 1850 U/Min ohne Last?

    Dröhnen bei 1850 U/Min ohne Last?: Abend zusammen, nachdem die Suche nix ausspuckt, meine 2te Frage zum W169/1: Habe eben meinen "neuen" A200 durch den Schwarzwald nach hause...
  4. A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min

    A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min: Unser A140 springt sehr schlecht an nur mit gas an, fahren ist in dem zustand unmöglich, dreht vor allem auch nicht höher als 2000 U/min und wenn...
  5. W168 Biete Audio 10 CD Radio - 60 Euro VB

    Biete Audio 10 CD Radio - 60 Euro VB: Hallo, ich verkaufe dank Upgrade auf Comand das originale Audio 10 CD aus meiner A-Klasse. Das Gerät funktioniert einwandfrei und hat keine...
Status des Themas:
Es sind keine weiteren Antworten möglich.