Lautsprecher fällt aus

Diskutiere Lautsprecher fällt aus im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo, seit einiger Zeit habe ich das Problem, dass im Radiobetrieb (Audio 10 CD) hin und wieder der vordere rechte Lautsprecher ausfällt. Im...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Hallo,

    seit einiger Zeit habe ich das Problem, dass im Radiobetrieb (Audio 10 CD) hin und wieder der vordere rechte Lautsprecher ausfällt. Im CD-Betrieb ist alles in Ordnung.

    Vor kurzem habe ich mir bei MediaMarkt eine Freisprecheinrichtung einbauen lassen. Könnte es z.B. sein, dass sich beim Anschluss des Mute-Signals der Antennenstecker gelöst haben könnte?


    Wabba
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    drei möglichkeiten:

    - radio bald defekt
    - wackler beim mute
    - wackler beim lautsprecherkabel

    welches der dreien es nun ist hängt von dem anschluss der fse ab. also ob das ls signal über den radioeingang oder direkt über das kabel eingespeißt wird...
     
  4. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Naja, wie gesagt, das Problem tritt nur im Radiobetrieb auf (CD geht einwandfrei). Daher würde ich die letzten beiden Möglichkeiten ausschließen. Ersteres will ich nicht hoffen, da das Auto nicht mal ein Jahr alt ist (zumindest hätte ich dann noch Garantie)
     
  5. #4 Mr. Bean, 04.03.2003
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.795
    Zustimmungen:
    860
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Müßte nicht bei der FSE der Ton bei Radio und bei CD stummgeschaltet werden?
    Wenn ja, dann hat dein Radio-Tuner einen Wako.
     
  6. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Jo, Stummschaltung der FSE funktioniert problemlos.

    Werde morgen wohl einfach mal zur Niederlassung fahren...
     
  7. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Hab heute die Alustyle-Dachträger runtergemacht und habe seitdem das Gefühl, dass es sich gebessert hat. Könnten die Aluteile auf dem Dach irgendwie den Empfang gestört haben ? Würde mich zwar wundern, aber der Teufel ist ein Eichhörnchen...
     
  8. mee2

    mee2 Elchfan

    Dabei seit:
    28.01.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Koblenz/Rhein
    Marke/Modell:
    A160L (168.133)
    ich habe bei meinem audio 10 cd auch so einen verdacht gehabt, bin mir aber derzeit ziemlich sicher, dass das radio ständig zwischen mono- und stereo-empfang hin und her schaltet, und deswegen der eindruck entsteht, es würde nur ein lautsprecher laufen. im display wird allerdings stets "ST" angezeigt :(
    mein altes blaupunkt war jedenfalls besser beim radioempfang...
     
  9. #8 Mr. Bean, 05.03.2003
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.795
    Zustimmungen:
    860
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Autoradios schalten, damit es bei Feldstärkeverlust nicht zu erhöhtem Rauschen kommt, schleichend von Stereo nach mono. Dies geschieht fließend. Richtiges, also 100%iges Stereo, gibt es meißt nur bei sehr hohen Feldstärken. Die Stereoanzeige sagt da gar nichts aus.

    Schalte doch mal probeweise auf Mono. Wenn der "Fehler" dann auch auftritt, dann war's das.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. mee2

    mee2 Elchfan

    Dabei seit:
    28.01.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Koblenz/Rhein
    Marke/Modell:
    A160L (168.133)
    dann ist mein blaupunkt eben schon mit einer geringeren feldstärke ausgekommen, um ein ordentliches stereo-signal aus den tröten zu schicken. leider sind die heutzutage designmäßig eine ziemliche zumutung.
    kann man am audio10 was machen, dass es erst bei einer niedrigeren feldstärke abregelt? (ich hatte irgendwo was von neuer software gelesen, aber mein elch ist schon von 10/2001, also noch relativ neu. wie kann ich die softwareversion bestimmen?)
     
  12. w168

    w168 Guest

    :-/ sehr komisch sehr komisch
    wenns am antennenstecker liegen würde würde auch der rechte nicht funzen solange du den gleichen empfang hast wie vorher ist da alles i.o.
    aber eventuell könnte es doch sein das dein lauts. doch einfach nur defekt ist ??? ??? ???
    oder wo ist denn der lautsprecher für die freisprech hingekommen wurden die kabel beschädigt ????
    jedenfalls kenne ich das problem aus der täglichen praxis nicht :o radios und lautsprecher gehen kaum kaputt *thumbup*
     
Thema:

Lautsprecher fällt aus

Die Seite wird geladen...

Lautsprecher fällt aus - Ähnliche Themen

  1. w168 Lautsprecher beschneiden

    w168 Lautsprecher beschneiden: Hi, da ich gerade dabei bin die Türen zu dämmen spiele ich mit dem Gedanken bevor im Frühling die richtigen Lautsprecher samt Endstufe als...
  2. Audio 20 Lautsprecher hinten mit schlechtem Klang

    Audio 20 Lautsprecher hinten mit schlechtem Klang: Hi, Elchfans. Seit 3 Monaten bin ich Besitzer eines W169 (180 cdi) BJ. 2007 mit dem Audio 20 Radiosystem Der Klang der hinteren Lautsprecher ist...
  3. Drehzahl fällt beim Auskuppeln, Ruckelt beim Beschleunigen aus mittlerem Drehzahlbereich

    Drehzahl fällt beim Auskuppeln, Ruckelt beim Beschleunigen aus mittlerem Drehzahlbereich: Hallo Elchis. Meiner Frau ihr Elch spinnt etwas. Es ist ein A 140 aus 2000. Problem: Wagen startet problemlos, aber zum Anfahren muss man schon...
  4. Digital anzeige im Kombiinstrument faellt aus.

    Digital anzeige im Kombiinstrument faellt aus.: Bei mir fällt seit über einem Jahr bei bestimmten Witterungsverhältnissen (Temperatur zu kalt) Segmente der Digitalanzeige aus. Ich habe das...
  5. Kombinstrument fällt aus nach Lichtmaschinenwechsel

    Kombinstrument fällt aus nach Lichtmaschinenwechsel: Hallo zusammen, mein W168 170 CDI BJ. 2004 hat wieder einmal eine neue wassergekühlte Lichtmaschine bekommen..... Vor 8 Wochen der klassische...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden