Allgemeines Leerlaufgeräusche kalter Motor A 160 Automatik

Diskutiere Leerlaufgeräusche kalter Motor A 160 Automatik im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Möchte mich mal kurz vorstellen ,ich heiße Jörg ,wohne in Schwedt / oder im Land Brandenburg ,bin 50 Jahre alt und arbeite als Handwerker in einem...

  1. #1 Jörg 2, 17.04.2010
    Jörg 2

    Jörg 2 Elchfan

    Dabei seit:
    17.04.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Betriebshandwerker
    Ort:
    Schwedt/Oder
    Marke/Modell:
    A 160 Automatik
    Möchte mich mal kurz vorstellen ,ich heiße Jörg ,wohne in Schwedt / oder im Land Brandenburg ,bin 50 Jahre alt und arbeite als Handwerker in einem Wohnungsunternehmen .Ich habe ein Problem ,das mich jetzt zu nachtschlafender Zeit den Schlaf raubt ....Weil mein Vater altersbedingte Probleme beim Ein -und Aussteigen beim Autofahren hat ,tagte der Familienrat und so wurde nach mehreren "Testsitzungen " eine A-Klasse als "Vatergerecht " festgelegt.Ich habe mich nun also gekümmert und eine 160er A -Klasse mit Automatkgetriebe Baujahr 2003 mit 107000 km von privat erstanden .Das Auto ist scheckheftgepflegt ,hat neue HU /AU und wurde auch in meinem Beisein vor dem Kauf in einer Mercedeswerkstatt begutachtet.Da alle Ampeln auf Grün standen ,habe ich das Teil gekauft.Ich bin ca. 70 km ohne Probleme vom Verkäufer nach Hause gefahren .Am Tag danach ,nach dem Kaltstart ,hörte sich der Motor sehr eigenartig an .Aus dem Bereich der Beifahrerseite ist ein Klappern / Rasseln /"Dieseln " zu hören,nach ca.5 Minuten Lauf nimmt dieses Geräusch ab und hört sich dann wie ein für meine Ohren normales Motorgeräusch an.Vor dem Kauf hatte ich den Motor auch kalt gestartet ,da war diese Geräusch nicht zu hören.ich mache mir jetzt totale Gedanken ( deshalb schreibe ich auch zu dieser Zeit...),das ich irgendwelchen Mist gekauft habe und dann auch noch von privat.....Was kann das sein ??? Ich hoffe Ihr könnt mir helfen .
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Hallo Jörg,

    das kann alles mögliche sein, es gibt auch schon viele "Geräusche-Threads" und ohne Audio/Video tappt man im Forum eh im Dunkeln. Aber ich werfe mal ein paar Möglichkeiten ein.

    - Riementrieb/Spannrolle (sehr wahrscheinlich, da Beifahrerseite)
    - Hydrostößel haben zu wenig Öldruck und rasseln
    - Steuerkette hat sich gelängt bzw. Kettenspanner kann die Längung nicht mehr ausgleichen (eher unwahrscheinlich, da das schleichend kommt)

    Grüße!
     
  4. #3 Vaneo freund, 17.04.2010
    Vaneo freund

    Vaneo freund Guest

    Mach ein kleines Video und lass mal hören. Oder nimm dir ein Stück Gartenschlauch und halte das eine Ende ans Ohr und das andere Ende suchend im Motorraum herum. So müsstest du die Stelle mit deinem problem Geräusch am schnellsten finden.
     
  5. #4 Jörg 2, 18.04.2010
    Jörg 2

    Jörg 2 Elchfan

    Dabei seit:
    17.04.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Betriebshandwerker
    Ort:
    Schwedt/Oder
    Marke/Modell:
    A 160 Automatik
    Erstmal danke für die Antworten ,ein Video wäre sicher das beste ,mal sehen wie und ob ich das hinbekomme......Hat jemand eine Preisvorstellung für die einzelnen Arbeiten ,die Heppo genannt hat ? Kriegt das auch eine freie Werkstatt hin ?Ich weiß mittlerweile ,das man nicht so einfach an alle Aggregate kommt,der Motor soll wohl beim Wechsel der Wasserpumpe abgesenkt werden ......Sprich Zeit und viel Geld.Ansonsten ist die A-Klasse ein wirklich praktisches Auto,habe mich auf der Heimfahrt sofort darin wohl gefühlt könnte mir so einen auch als mein zukünftiges Auto vorstellen.Das Ein-und Aussteigen und die höhere Sitzposition sind äußerst angenehm .Noch eine Frage ,ich denke doch ,das es normal ist ,daß der " Elch " bei eingelegter Fahrstufe von selbst fährt und durch die Bremse " eingefangen " werden muß ?Meine Frau fährt einen Nissan Micra mit stufenloserAutomatik ,der bleibt stehen .....Und noch was,auf der Fahrerseite in Höhe Kardangelenk der Lenksäule sitzt eine Art Pumpe / Gebläse ,das läuft ständig mit .Beim Check bei Mercedes sagte man mir ,daß das die Pumpe für die elektrische Lenkhilfe wäre.Da von dort aber Schläuche zum Motor gehen,denke ich das dies wohl die Pumpe für die Zusatzluft ( Forumwissen )sein müßte .Beim Stöbern hier im Forum glaube ich aber herausgelesen zu haben ,das diese Pumpe nur beim kalten Motor mitläuft und bei Betriebswärme ausgeschaltet wird,oder ???
     
  6. #5 Schleicher, 18.04.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Es ist bei der W168 Version normal das er bei At-Getriebe im Stand etwas schiebt.
    Bei den Geräuschen auf der Fahrerseite vorn ist es meines Wissens so das es die Lenkhilfepumpe gibt die 2 Lastzustände kennt. Geringe Drehzahl ohne Leistungsanforderung, sowie Vollast bei Lenkeinschlag.
    Die zweite Pumpe (Motor) kann die Lufteinblasung sein die eigentlich nur im nicht Betriebswarmen Zustand mitlaufen soll.

    Gruß Klaus
     
Thema:

Leerlaufgeräusche kalter Motor A 160 Automatik

Die Seite wird geladen...

Leerlaufgeräusche kalter Motor A 160 Automatik - Ähnliche Themen

  1. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. Motor spülen?

    Motor spülen?: Hallo, ich habe heute mal in den Einfüllstutzen des Motors geschaut. Konnte im unteren Bereich recht viel gelbliche Öl-Rückstände sehen. Laut...
  4. Motorentausch A 160

    Motorentausch A 160: Hallo Elchfans, ich habe zwei Elche vor der Tür stehen, einen mit kapitalem Motorschaden Bj 2001 Automatik, den Zweiten mit intaktem Motor,...
  5. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...