Leerlaufprobleme bei warmen Motor

Diskutiere Leerlaufprobleme bei warmen Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich habe versucht mein Problem über die Suchfunktion zu finden, hatte aber keinen Erfolg. Seit ein paar Wochen macht mein W168 Probleme....

  1. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo,

    ich habe versucht mein Problem über die Suchfunktion zu finden, hatte aber keinen Erfolg.

    Seit ein paar Wochen macht mein W168 Probleme. (Daten hoffentlich alle im Profil eingetragen; falls nicht bitte nachfragen)
    Bei kaltem Motor ist alles bestens. Wenn ich aber bei warmen Motor die Kupplung trete, bis die Drehzahl absinkt (bei einer roten Ampel z.B.) geht der Elch fast aus. Die Drehzal sakt jedesmal unter den letzten Punkt am Drehzalmesser (500 U/min?). Ab und zu stirbt der Elch dabei sogar wirklich ab.
    Aber es muss was mit dem warmen Motor zu tun haben; wie gesagt bei kaltem Motor funktioniert das alles bestens.

    Besonders nervig ist das beim abfahren von Autobahnen. Wir haben hier eine Abfahrt, bei der es gleich in einen Kreisverkehr geht. Wenn ich da die Kupplung trete um vorsichtig hinzurollen und der Elch dabei ausgeht komme ich im "Kreisel" dann immer ins schwitzen ohne Servo und ohne Bremskraftverstärker. Da muss Abhilfe her!

    Wer kann mir sagen wo ich nach dem Problem suchen muss oder was kaputt sein könnte?

    Viele Grüße
    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    ...ich habe noch was vergessen zu schreiben: Das ganze passiert nicht, wenn ich im Stand die Kupplung trete, sondern immer nur wenn der Elch auf Drehzahl ist und die Kupplung getreten wird. (ich kann nur schätzen, aber ich denke ab ca. 1500 Umdrehungen + Kupplung = *Würg*)
     
  4. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    ...noch ein Nachtrag: (Wo habe ich nur meine Gedanken?) Wenn der Elch bei der Kupplungsaktion nicht abstirbt fängt er sich nach ca. 1 bis 2 Sekunden wieder und das Standgas zieht ihn auf die normale Leerlaufdrehzahl.
     
  5. #4 flockmann, 24.09.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Prüf mal die Drossleklappe auf Sauberkeit. Der Dreck in der Klappe hat am meisten Einfluss wenn der Motor im LL ist.
    Grüsse vom F.
     
  6. #5 Schrott-Gott, 24.09.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Also so ganz versteh ich jetzt nicht, was Du machst - klingt ein bißchen nach Fahranfänger (sorry) - warum fährst Du nicht in einem niedrigen Gang und lässt das Auto am Gas hängen? Um dann da, wo/wenn gehalten werden muß, einfach anzuhalten - sprich Kupplung treten und abbremsen! Geht er dabei auch aus?
    Des weiteren stimme ich flockmann zu, da könnte Drosselklappe oder LMM verdreckt sein. Gemischfehler oder sowas ...
     
  7. #6 Mr. Bean, 25.09.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf


    Das kann ich nachvollziehen. Wenn du den Elch über mit über 1500U/min schieben lässt, so ist die Schubaschaltung aktiv. Es wird also kein Benzin eingespritzt. Wen du dann die Kupplung drückst, so fällt die Drahzahl sehr schnell. Unter 1500U/Min wird dann wieder Benzin eingespritzt. Die Drehzahl fällt aber sehr schnell. Wenn der Motor es nun nicht schafft wieder anzuspringen, so ist er aus.



    Wenn du die Drehzahl vor dem Auskuppeln bis unter 1500U/Min kommen lässt, so wird Benzin eingespritzt und der Motor wird aus der Schubabschaltung geholt. Wenn du jetzt die Kupplung drückst, so fällt die Drehzahl nicht unter die Mindestdrehzahl.



    Probier das mal aus.
     
  8. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo alle zusammen,

    erst mal danke für die Antworten und für's mitdenken.

    @Schrott-Gott: Ich will meine Fahrkünste nicht als perfekt bezeichnen, aber ich habe meinen Führerschein schon seit 15 Jahren und bin der Meinung ich kann ein Fahrzeug mit Kupplung richtig bedienen. ;-)
    Der Elch geht auch aus, wenn ich Kupplung und Bremse trete. Das ist ja die normale vorgehensweise wenn man an eine Ampel/Kreuzung/Kreisverkehr/etc. kommt.
    Mir ist das erst selten aufgefallen und dann habe ich weiter geforscht unter welchen Bedingungen das passiert. Dabei habe ich festgestellt, dass es immer dann passiert wenn der Motor warm ist, der Elch ca. >1500 Umdrehungen hat und die Kupplung getreten wird. Bitte sehe dies nicht als meine normale Fahrweise an, sondern mehr um euch möglichst viele Informationen zum Problem zu geben. ;-)

    @Mr. Bean: So wie du das beschreibst kann es mit der Schubabschaltung zu tun haben. Diese "fängt" dann meinen Motor wohl nicht mehr richtig auf. Nun müsste man die Ursache dafür finden. Ich werde deinen Test demnächst durchführen, wenn der Wagen wieder mal warm gefahren ist. Leider passiert das nicht oft, da es auf die Arbeit "nur" 3 km sind und die meisstens auch mit dem Rad gefahren werden.

    @Flockmann: Deine Theorie klingt plausibel. Kann man die Drosselklappe einfach auf Verschmutzung überprüfen? Ich bin handwerklich nicht unbegabt, aber mein Gebiet ist mehr die Elektronik. Leider habe ich hier und auch via Google spontan keine Anleitung gefunden wie man beim Elch an die Drosselklappe kommt.

    Viele Grüße
    Andreas
     
  9. #8 Mr. Bean, 25.09.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich habe auch den Verdacht, das das Standgas an sich nicht mehr richtig funktioniert. Der Nullpunkt liegt zu niedrig. Die Abgasregelung und die Leerlaufregelung fangen das ab, kommen aber Naturbedingung etwas zu spät. Manchmal eben zu spät und der Motor ist aus.

    Wenn der Motor kalt ist dreht er von Hause aus höher und die Arbeitspunkte liegen anders.
     
  10. #9 Schrott-Gott, 25.09.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    1: Dann habe ich Dich einfach nicht richtig verstanden mit dem Rollen im Kreisel. ?(
    2: Das versteh ich jetzt :) *thumbup*
    -
    Guckst Du hier:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=502118#post502118
    oder
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=43249
    -
    Evtl könnte man auch die Leerlaufdrehzahl ans obere Ende der Toleranz verschieben ...
    -
    Und auf jeden Fall:
    :]
     
  11. #10 Mr. Bean, 27.09.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Also viiiiiel Kurzstrecke? ...

    Dann man ab auf die Bahn und 10km richtig Vollgas. Bis zum Endanschlag das Pedal durchtreten. Dadurch wird der ganze Motot incl. Kat und Auspuff mal richtig freigeblasen und erhitzt. Seit ich das nach dem letzten Treffen in Hattingen gemacht habe läft meiner untenherum wieder gleichmäßiger und fällt nicht mehr so weit ab. Er springt auch wieder besser an.
     
  12. #11 Vaneo freund, 27.09.2013
    Vaneo freund

    Vaneo freund Guest

    Also mit Kurzstrecke hast du nur Probleme. Es findet eine große Menge Kondensat nicht mehr seinen Weg aus dem Ölkreislauf.

    ABER: die meisten Motorschäden finden in den ersten 50KM statt. Das schlechte Öl, durch das Kondensat stark in seiner Schmierung eingeschränkt mit Vollgas zu belasten ist der blanke Irrsinn (@Bean, sorry) Stellt euch vor, Ihr fahrt auf die Bahn und lasst es so richtig Krachen. Das Öl wird endlich warm, der in kaltem Zustand gebundene Ölschlamm an den Motorwänden löst sich durch die Hitze und kommt in den Ölkreislauf. Jetzt hat es im Motor eine mit Wasser verdünnte Ölemulsion, die in keiner Weise irgendwelche hohen Drehzahlen oder Lastzustände an den kritischen Punkten ausreichend mit einem Ölfilm versorgen kann. Es kommt zum finalen Motorschaden.

    Wie viel Kondensat sich in einem Ölkreislauf befindet, Findet Ihr in 80.000 km Kurzstrecke

    Dort sind auch Bilder, wie ich meine Drosselklappe sehr einfach gereinigt habe und warum Markenkraftstoff und Injektion Reiniger von LM beim Benziner gelegentlich nicht das schlechteste sind.
     
  13. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Guten Morgen alle zusammen,

    ja es ist ein Kurzstreckenwagen und auch extra dafür angeschafft. Für längere Strecken steht ein Passat Diesel vor der Haustür.
    Ich lasse wegen den Kurzstrecken spätestens jährlich einen Ölwechsel machen. Der nächste steht bald an, vielleicht sollte ich mit der vorgeschlagenen Vollgas-Tortur dann wirklich bis danach warten?

    Vor ca. einem halben Jahr war der Ventildeckel runter, weil es einen Hydrostössel erwischt hat. Der Elch hat vom Geräusch her jedem Traktor das Fürchten gelehrt. Aber so wie auf den verlinkten Bildern von Vaneo Freund hat es überhaupt nicht ausgesehen. Eigentlich war alles richtig sauber.
    Aber ich habe den Tread von Vanuo Freund bis jetzt nur überflogen. Die Reinung muss ich mir noch mal genauer anschauen.

    Viele Grüße
    Andreas
     
  14. #13 Mr. Bean, 28.09.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Mir geht es nicht um das Öl, das sollte natürlich OK sein, sondern um das Freibrennen des Kats und des Auspuffs. Da sammelt sich ne menge Ruß an wenn man sehr viel Kurzstrecke fährt. Der muss auch mal weg ...

    Oder meinst du, ich würde unseren Wagen treten, wenn das Öl Käse wär? Und natürlich nur, nachdem mein Thermometer 90°C angezeigt hat.

    Ansonsten ist es auch keine Tortur. Der Motor ist dafür ausgelegt. 10km hält der das schon durch ...
     
  15. #14 Vaneo freund, 29.09.2013
    Vaneo freund

    Vaneo freund Guest

    @Bean ja, das ist schon klar. Ich wollte dir doch nichts schlechtes. Die anderen mich eingeschlossen haben aber schon mal kein Wasser oder/und Ölthermometer.
    Deswegen würde ich z.B. bei einer solchen Fahrt in den ersten ~200 Km nur sehr gemäßigt fahren. Dabei wird zu Anfang das Öl Heiß und danach die Ölverdünnungen durch das Kondensat erst mal wieder abgebaut, also verdampft und dann verbrannt werden. Das dauert aber sicherlich sehr lange. Ein Topf mit einem bisschen Wasser braucht ja auch ewig bis der Inhalt verdampft ist. Danach mit normaler Ölqualität kann man ja gerne Vollgas geben, wegen mir so lange wies spaß macht.

    Als "Hilfe" bei diesem Prozess eben noch den Injektion Reiniger von LM dazu geben.
     
  16. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo,

    mal wieder ein kleiner Zwischenbericht von mir. Die letzten Wochen waren einfach zu voll, um sich um dieses Problem zu kümmern.
    Aber vorgestern bin ich wieder mal Autobahn gefahren, so ca. eine halbe Stunde gemütlich mit ca. 120km/h. Danach war das Auto schön warm und ich habe mal wieder getestet. Es ist egal bei welcher Drehzahl im Schubbetrieb ich die Kupplung trete. Die Drehzahl fällt dann immer bis zum letzten Punkt auf dem Drehzahlmesser und der Elch schafft es gerade noch das abzufangen. Ausgegangen ist er diesmal bei den Tests nicht, war aber ein paar mal kurz davor. Diesmal war kein Kreisverkehr dabei, aber ich denke wenn ich zum auskuppeln noch lenke wird ihm dass den Rest geben und er geht dabei aus.

    Getestet habe ich mit Drehzalen zwischen 1200 und 2500. Immer erst schön schieben lassen und dann Kupplung getreten. Das Phänomen ist immer vorhanden sobald er warm ist.

    Viele Grüße
    Andreas
     
  17. #16 Schleicher, 31.10.2013
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan

    Wie hoch ist denn eigentlich deine Leerlaufdrehzahl wenn der Elch warm ist. Nicht das die grundsätzlich zu niedrig ist und wie Mr. Bean schon einige Berichte zuvor schreibt (Nullpunkt zu niedrig) dein Motor zwangsläufig nach Lastwechsel abstirbt.

    Übrigens die Leerlaufdrehzahl lässt sich per Diagnosesystem einstellen. Ist eine Sache von rund 10min. am Motortester. Das ersetzt natürlich nicht das sämtliche Ansaugkanäle einschließlich Drosselklappe sauber sein müssen. Vorgenannte Probleme wenn auch in etwas abgemilderter Form waren an meinem Elch auch mal vorhanden.

    Gruß Klaus
     
  18. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo,

    ich hatte mal wieder eine längere Stecke zu fahren und der Elch wurde warm. Deshalb kann ich endlich die Frage von Schleicher beantworten. Hier die Leerlaufdrehzahl im kalten Zustand (gestern, ca. +4 Grad und kurz nach dem starten):

    [​IMG]

    Und dann nach ca. 30 Minuten Autobahn:

    [​IMG]

    Ich denke, das sollte so passen.

    Zur Anpassungsmöglichkeit der Drehzahl: Ich habe hier zwar schon zwei mal gelesen, dass es möglich sein soll. Aber in Verbindung mit der Werkstatt meines Vertrauens bin ich der Meinung, dass es nicht so einfach möglich ist. Ich habe bei diesem Elch die Klima nachgerüstet und danach ist er mir ständig ausgegangen, da die Grundlast des Klimakompressors zu hoch war. Mir war klar, dass der Leerlauf erhöht werden muss. In der Werkstatt konnten sie das mit Ihren Testern nicht machen.
    Wir haben uns dann extra von einem Bekannten von Mercedes ein Star Diagnose Gerät ausgeliehen und damit konnte man den Leerlauf nur in zwei Stufen anpassen: Mit Klima und ohne Klima. Nach der Umstellung war es auch gut, bis jetzt vor kurzem diese Probleme hier angefangen haben. Wir haben zwar damals nicht weiter gesucht, aber ich bin der Meinung, dass es keine weitere Einstellmöglichkeit zur Drehzahl mehr gegeben hat. Kann mich aber auch irren.

    Seit den letzten 3 Autobahnfahrten bin ich der Meinung, dass es besser geworden ist. Die Drehzahl sackt zwar immer noch ab, aber aus gegangen ist er mir schon lange nicht mehr. Ich würde sagen weiter beobachten, oder was meint ihr?

    Viele Grüße
    Andreas
     
  19. #18 Mr. Bean, 20.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hast du es mal mit dem Freifahren probiert? 120km/h reichen da nicht ...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Da bin ich noch nicht dazu gekommen. Der Ölwechsel ist erst letzte Woche gemacht worden. Vorher hattet ihr ja gewarnt, dass es unter Umständen nicht so gut ist. Bei der Fahrt gestern hat es geschüttet und es war schon dunkel, und die Autobahn war gut gefüllt. Da war leider nicht mehr wie kurzzeitig 140 drin.
     
  22. #20 Mr. Bean, 20.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Meiner läuft übrigens immer noch viel besser und springt immer noch beim ersten Starten an. War vorher nicht so.


    Vor dem Rasen aber den Motor auf Temperatur bringen. Motoröltemperatur 90°C ...
     
Thema: Leerlaufprobleme bei warmen Motor
Besucher kamen mit folgenden Suchen
  1. a klasse w168 geht im warmen Zustand aus

    ,
  2. w168 standgas einstellen

    ,
  3. w168 geht bei warmen Motor an Ampel aus

    ,
  4. w168 geht während der fahrt aus und im stand geht Drehzahl runter,
  5. w168 a140 unrunder leerlauf,
  6. Mercedes A klasse geht bei getretener Kupplung aus ,
  7. a-klasse w168 geht im leerlauf aus,
  8. a160 w168 stirbt ab
Die Seite wird geladen...

Leerlaufprobleme bei warmen Motor - Ähnliche Themen

  1. Motor 1.7cdi

    Motor 1.7cdi: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  2. Motor 1.7cdi 90grad Schlauch

    Motor 1.7cdi 90grad Schlauch: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...