Leichter Ölverlust beim 1,7 CDI

Diskutiere Leichter Ölverlust beim 1,7 CDI im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Allgemeinheit, bei meinem 1,7 CDI habe ich am Motor ( Tauschmotor ca. 3000 km ) festgestellt, daß alle 2-3 Tage ein kleiner Motorölfleck...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 vaneoelch, 05.11.2009
    vaneoelch

    vaneoelch Elchfan

    Dabei seit:
    03.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bodensee
    Marke/Modell:
    Vaneo 1,7 CDI
    Hallo Allgemeinheit,
    bei meinem 1,7 CDI habe ich am Motor ( Tauschmotor ca. 3000 km )
    festgestellt, daß alle 2-3 Tage ein kleiner Motorölfleck auf dem Garagenboden
    liegt ! Das Öl muß irgendwo aus der Gegend der Hochdruckpumpe kommen.
    Alle Bauteile sind trocken ! Nur unten an dem Schutzblech, das das
    abgewinkelte Rohr zwischen Auspuffkrümmer und Ansaugstutzen umschließt, hängen 1-2 Öltropfen ! Wer kennt zufällig die Ursache ?

    Gruß Vaneoelch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PapasVaneo, 27.11.2009
    PapasVaneo

    PapasVaneo Elchfan

    Dabei seit:
    06.05.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Hessen
    Marke/Modell:
    Vaneo 1.7 CDI,90PS
    Hallo Du ;) , schon das Leck gefunden? Ich such auch noch und hab die Ölwannendichtung bzw. Simmering unter Riemenscheibe/Kurbelwelle im Verdacht. Will am Wochenende mal probieren, ob ich die KW-Riemenscheibe abbekomme. Den Simmering erwarte ich heute oder morgen...mit einem Mittelchen wie "Öl Stop" würde ich vermutlich nicht weit kommen : Simmering aus PTFE, Mittelchen wirkt nur bei Gummidichtungen.....
    Schöne Grüsse aus Hessen und immer schön Ölstand kontrollieren :)
     
  4. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    110
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Verschoben in den Vaneo Bereich ;)
     
Thema:

Leichter Ölverlust beim 1,7 CDI

Die Seite wird geladen...

Leichter Ölverlust beim 1,7 CDI - Ähnliche Themen

  1. W168-98er geht beim fahren aus

    W168-98er geht beim fahren aus: Hallo zusammen, Mein A140 Benziner Schaltgetriebe geht beim fahren aus seit 1 Monat festgestellt Aber ging erst gestern das 2mal wieder aus die...
  2. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  3. Brauche dringend Hilfe beim Zündschloss

    Brauche dringend Hilfe beim Zündschloss: Hallo, Vor gut zwei Wochen ist mir im Zündschloss mein einziger Schlüssel abgebrochen, ich hab mir bei Mercedes direkt einen neuen bestellt. Ich...
  4. Quietschen beim Lenken, Handbremse?

    Quietschen beim Lenken, Handbremse?: Liebes Elchvolk, vor Jahren habt ihr mir bei meinem alten Elch schon einmal sehr geholfen. Vielleicht klappt's ja auch diesmal und jemandem fällt...
  5. Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
Status des Themas:
Es sind keine weiteren Antworten möglich.