W168 leichtes schlagen an der Hinterachse ( W169 )

Diskutiere leichtes schlagen an der Hinterachse ( W169 ) im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, hab letzten Mittwoch meine neue A - Klasse abgeholt. Und bin super glücklich :o) Jetzt eine Woche später nach nur knapp 300 Km hört man...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Beffe33, 27.10.2004
    Beffe33

    Beffe33 Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    117
    Zustimmungen:
    0
    Ort:
    Rems-Murr Kreis
    Marke/Modell:
    A 170 Elegance
    Hallo,

    hab letzten Mittwoch meine neue A - Klasse abgeholt. Und bin super glücklich :o) Jetzt eine Woche später nach nur knapp 300 Km hört man ein leichtes schlagen an der Hinterachse.

    Gruß Beffe
     
  2. Anzeige

  3. Head

    Head Elchfan

    Dabei seit:
    08.07.2004
    Beiträge:
    817
    Zustimmungen:
    1
    Ort:
    Raum Koblenz
    Marke/Modell:
    A160 Mixed
    Beim 169er sollte es noch gar keine Probleme geben...

    Direkt auf in die Werkstatt die freuen sich...
     
  4. Georg

    Georg Guest

    Anscheinend hat DC nichts dazugelernd.
     
  5. #4 Stephen, 27.10.2004
    Stephen

    Stephen Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    882
    Zustimmungen:
    0
    Beruf:
    Systemingenieur
    Ort:
    Ein Pfälzer in Bayern
    Marke/Modell:
    E220T CDI S211
    Schau doch erstmal, ob die Verkleidung im Radkasten auch nirgends lose ist.
    Unabhängig davon: kann ein Produktionsfehler sein (kommt auch mal vor), also ab zu DC, schliesslich gilt noch uneingeschränkt die Gewährleistung.

    Bei meinem neuen klappert nix. *thumbup*
     
  6. #5 Matthias_20, 27.10.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    bei meinem zur zeit auch nciht! *daumen* ;D

    also ich schätz auch, da wird irgendwas lose sein! nach 300km darf da nix sein! :o
     
Thema:

leichtes schlagen an der Hinterachse ( W169 )

Die Seite wird geladen...

leichtes schlagen an der Hinterachse ( W169 ) - Ähnliche Themen

  1. W168 Luftmassenmesserstreifen einlöten leicht gemacht

    Luftmassenmesserstreifen einlöten leicht gemacht: Hallo, in dem Beitrag https://www.elchfans.de/threads/instandsetzung-des-mass-air-flow-meter-maf-lmm.49423/ wird super erklärt, wie man das...
  2. W168 Hinterachsfahrschemellager mit leicht erhöhtem Spiel

    Hinterachsfahrschemellager mit leicht erhöhtem Spiel: Hallo, hatte heute meine HU/AU, die ich ohne ersichtliche Mängel bestanden habe. Als einziger Hinweis wurde ein Hinterachsfahrschemellager (was...
  3. W168 Schleifgeräusch vorne links bei leichtem Lenkeinschlag

    Schleifgeräusch vorne links bei leichtem Lenkeinschlag: Moin. Mein W168 A210 macht insbesondere bei leichten Linkskurven bei etwas schnellerer Fahrt ein Schleifgeräusch vorne links, was man mechanisch...
  4. Wie Hohlraum leicht und stabil ausfüllen?!

    Wie Hohlraum leicht und stabil ausfüllen?!: Hi... Nachdem ich heute meine Altölbestände endlich mal entsorgen konnte, hab ich noch drei optisch recht ansehnliche 20l-Kannen hier stehen, die...
  5. W168 Leichtes Schlagen im Schaltknüppel Automatik w168

    Leichtes Schlagen im Schaltknüppel Automatik w168: Hallo habe w168 Avantgarte 160A Spüre bei Landstrassenfahrt leichtes schlagen im getriebetunnel bzw .schalthebel .Nicht doll aber dort ist was zu...
Status des Themas:
Es sind keine weiteren Antworten möglich.