W168 Leistungsabfall während der Fahrt A 170 Cdi

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Marb16, 18.12.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marb16

    Marb16 Elchfan

    Dabei seit:
    18.12.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Steuerberater
    Ort:
    Deutschland/ Ba-Wü
    Marke/Modell:
    A 170 Cdi L Avantg.
    Hallo zusammen,
    habe ein großes Problem:
    Habe mir vor einer Woche einen Elch 170 Cdi L als Jahreswagen gekauft. Dieser wurde ein Jahr von einem Werksangehörigen gefahren und stand dann ca. 10 Monate.
    Bei der Probefahrt vor dem Kauf kam er mir absolut in Ordnung vor.

    Jetzt allerdings bin ich gestern auf der Autobahn unterwegs gewesen und gemächlich so mit 130 km/h gefahren. Plötzlich kam es zu einem Leistungsabfall, so daß trotz Vollgas die Geschwindigkeit langsamer wurde (ca. bis auf 90). Bei der nächsten Ausfahrt bin ich raus, in den anderen Gängen war es genauso.
    Da es Sa mittag war, hatte natürlich kein Mercedes-Händler mehr offen. Werksgarantie läuft noch bis Januar.
    Habt Ihr mit einen Tipp was es sein kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cubalibre, 18.12.2005
    Cubalibre

    Cubalibre Elchfan

    Dabei seit:
    19.11.2005
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Weinstadt
    Marke/Modell:
    A160 CDI Öko BJ2002
    Ich würde auf den Turbo tippen.
     
  4. Marb16

    Marb16 Elchfan

    Dabei seit:
    18.12.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Steuerberater
    Ort:
    Deutschland/ Ba-Wü
    Marke/Modell:
    A 170 Cdi L Avantg.
    Das komische ist, bei einem Neustart des Wagens ist erstmal alles wieder in Ordnung, bis es dann plötzlich wieder auftritt.
     
  5. #4 HMBauer, 18.12.2005
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    hy,

    ich tippe mal auf einen defekten ansaug schlauch oder Luftmengenmesser so das der motor ins notprogram geschaltet hat.

    ich hatte das auch als ich mal meinen luftfilter ausgebaut hatte um zu hören wie es sich ohne (oder mit sport luftfilter anhört). hört sich aber kaum anders an.
    und als meine druckleitung von der ladelift geplatzt war hatte ich das auch. *heul*

    P.S. aber du hast ja noch werksgarantie da sollte es kein problem sein. Viel glück und spaß weiterhin mit deinem elch

    MFG
    HMBauer

    edit: Es ist das notprogramm
     
  6. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Ich sag nur: Luftmassenmesser... *elch*
    Geht auf MobiloLife und dauert ca. eine dreiviertel Stunde.

    Rußt er stark? Ist der Leerlauf unruhig?
     
  7. Marb16

    Marb16 Elchfan

    Dabei seit:
    18.12.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Steuerberater
    Ort:
    Deutschland/ Ba-Wü
    Marke/Modell:
    A 170 Cdi L Avantg.
    da ich ihn erst seit kurzem habe, kann ich nicht sagen ob er außergewöhnlich stark rußt. Leerlauf scheint mir ruhig zu sein.
     
  8. pagan

    pagan Elchfan

    Dabei seit:
    15.12.2004
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Villach
    Marke/Modell:
    A-170 l CDI 8/2003
    Hört sich ähnlich an wie bei meinen 3 Luftmengenmesser(n)

    was ist den die Mehrzahl von Luftmengenmesser ...messern ... hört sich do brutal an ;)
     
  9. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Könnte aber auch ein defekter Injektor sein.

    Gruß Matze.
     
  10. pagan

    pagan Elchfan

    Dabei seit:
    15.12.2004
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Villach
    Marke/Modell:
    A-170 l CDI 8/2003
    In Krimis ist es immer der Gärtner und beim 170 CDI ist es immer der Luftmengenmesser. ;D
     
  11. #10 Michlfritz, 19.12.2005
    Michlfritz

    Michlfritz Elchfan

    Dabei seit:
    15.12.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    Salzburg / Österreich
    Marke/Modell:
    170 CDI
    Hallo Leute !!

    Ist warscheinlich der Schlauch zum Luftmengenmesser.*beppbepp*
    Hatte ads Problem auch schon mal (Marderbiss) !!!

    lg.
    aus Salzburg
     
  12. Marb16

    Marb16 Elchfan

    Dabei seit:
    18.12.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Steuerberater
    Ort:
    Deutschland/ Ba-Wü
    Marke/Modell:
    A 170 Cdi L Avantg.
    Hallo zusammen,
    war heute mittag in der Werkstatt.
    Der Meister hat den Wagen an den Computer angeschlossen, den Fehler gelöscht und irgendeinen Kontakt gereinigt. Dann hieß es: Jetzt sollte es gehen.
    Also gut, ich fahr heim, der gleiche Zirkus wieder.
    Wieder zurück meinte der Mann, wir machen einen Termin aus. Also wieder heimgefahren, plötzlich leuchtet das Symbol des Motormanagments. Laut Handbuch sofort in die Werkstatt: Gesagt getan wieder hin.
    Wagen wurde wieder angeschlossen. Laut dem Meister sei ein Weiterfahren kein Problem, Fehler wurde gelöscht, Termin in drei Tagen bleibt bestehen; dort suchen sie weiter.

    Da wird man doch verrückt; der gute Mann kann ja nichts dafür.
    Aber den Wagen hab ich - wie gesagt- heute vor einer Woche gekauft. Von Mercedes als Jahreswagen eines Mitarbeiters!!! Da sollte man davon ausgehen, daß der Wagen in Ordnung ist! Meine Meinung. Gerad von einer "Premium-Marke"
     
  13. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Auch wenn's schwer fällt: Beim nächsten Termin gibst du den Elch ab und verlangst für die Zeit der Reparatur ein Ersatzfahrzeug. Das gibst du erst nach einer ausgiebigen Probefahrt mit deinem Elch zurück, wenn du einigermaßen sicher bist, dass sie das Problem im Griff haben. Wenn nicht, lässt du ihn gleich wieder stehen und fährst mit dem anderen weiter.

    Die von dir beschriebenen Probleme wären auf einer ausgiebigen Probefahrt der Werkstatt nunmal auch aufgetreten, aber die hat man sich offenbar gespart. Das Ersatzfahrzeug erzeugt zusätzlichen Druck, dein Auto endlich zu reparieren.

    Achja, übrigens hast du nach der zweiten erfolglosen Reparatur (des gleichen Fehlers) die Möglichkeit, das Auto auch wieder zurück zu geben! Sowas kann man auch mal in nem Nebensatz fallen lassen. Diesbezüglich solltest du dich dann aber nochmal genau informieren, evtl. über Anwalt, wenn du das Auto wirklich wieder zurückgeben willst.

    Viele Grüße, Mirko
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Nagut man kann der Werkstatt noch keinen Vorwurf machen, wenn man dort unangekündigt (ohne Termin) auftaucht und sich die Fehlersuche im Endeffekt schwieriger gestalltet. Ich finde es schon gar nicht schlecht, dass wenigstens ein erster Versuch gestartet wurde. Dass der nun fehlschlug ist Pech. Aber ich denke die zweite ausgiebigere Chance haben die nun wirklich verdient.

    gruss
     
  15. pagan

    pagan Elchfan

    Dabei seit:
    15.12.2004
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Villach
    Marke/Modell:
    A-170 l CDI 8/2003
    Also ich finde schon das man da der Werkstatt einen Vorwurf machen kann. Würde bei meiner nicht vorkommen.
    Ich hatte das gleiche Problem letztes Jahr 1 Tag vor Weihnachten Auto auch ers 2 Wochen alt, 45 min Kaffe getrunken Auto war reparieret ... LMM getauscht.
    2 mal jemanden wieder heim schicken mit einem defektem Auto find ich mangelnden Service.
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Gut dann ist deine Werkstatt nicht ausgelastet (mal sehen wie lange es sie noch gibt). Aber Fakt ist nunmal, dass Kunden die sich vorher angemeldet haben und man ihnen eine bestimmte Zeit wo das Auto fertig ist zugesagt hat, vorgehen. Sind nun keine Kapazitäten für total unragelmäßig plötzlich auftauchende Kunden da so ist es (besonders wenn das auto noch fährt) durchaus vertretbar diesen auf in ein paar Tagen zu vertrösten.
    Was wären sonst die Alternativen?
    Den anderen Kunden am Abend sagen: Tut uns leid, aber hier ist zu viel Laufkundschaft verbeigekommen, da haben wir ihr angemeldetes Fahrzeug nicht mehr geschafft. Schaun sie doch morgen bitte nochmal vorbei. ???

    gruss
     
  17. Marb16

    Marb16 Elchfan

    Dabei seit:
    18.12.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Steuerberater
    Ort:
    Deutschland/ Ba-Wü
    Marke/Modell:
    A 170 Cdi L Avantg.
    Ich mache der Werkstatt wirklich keinen Vorwurf. Die Leute dort waren echt in Ordnung; Probefahrt wurde gemacht, anscheinend halt nicht über 100 km/h hinaus.
    Mich ärgert, daß das Werk in Stuttgart so einen Wagen mit so einem Fehler verkauft.
    Meinen Elch will ich auch nicht zurückgeben; finde das Auto super (nur nicht ganz so spritzig wie mein alter VW Golf 1,9 Tdi).
    Mal sehen was am Termin am Do rauskommt.
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Aber das Werk kann auch nicht jeden einzelnen Wagen über hunderte Kilometer durchchecken bei allen möglichen Temperaturen vielleicht noch.
    Das würde zu viel kosten. Aber dafür hast du ja Garantie und ich hoffe, dass am Do alles in Ordnung kommt.

    gruss
     
  19. pagan

    pagan Elchfan

    Dabei seit:
    15.12.2004
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Villach
    Marke/Modell:
    A-170 l CDI 8/2003
    @JUPP

    ich denke Mecedess München in der Arnulfstraße wird es noch eine Weile geben.
    Ich bin dennoch der Meinung wenn sie keine Zeit war, hätten sie ihm einen Leihwagen geben sollen und seine Kiste erst mal da behalten sollen.
    Ich hatte das LMM Problem schon 3 mal und man hat mich nie mit einem Speicherlöschen abgespeist, bezahlen mußte ich aber auch nie etwas. Auch der Leihwagen war mit drin.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Marb16

    Marb16 Elchfan

    Dabei seit:
    18.12.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Steuerberater
    Ort:
    Deutschland/ Ba-Wü
    Marke/Modell:
    A 170 Cdi L Avantg.
    Der Elch läuft wieder; das Rätsels Lösung war ein undichtes Ventil irgendwo am Turbo.
    Vielen Dank für eure Tipps!
     
  22. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    7
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    meiner - wenn er paar Stunden gestanden ist - hat am Anfang teils keine Kraft...- aber KEIN Notlauf - erst mit ein wenig Gasgeben und paar Sekunden Zeit zieht er voll durch und kommt normal auf Touren...

    woran kann das liegen?

    Hatte davor schonmal den Notlauf - dann wurde der Luftfilter ausgewechselt - dann war paar Tage (1,5 Wochen) Ruhe - jetzt hat er teils keine Kraft,.. - als ob was zu waere...


    *edit* : War gerade 1 Stunde in der Werkstatt - hatte heute früh *NOTLAUF* drin. War da heute schon der 3.te Kunde mit nen 168er - ist der Turbolader, da brauch ich jetzt nen neuen (angeblich ist unten ne Stange,..die muss leicht bewegbar sein..war bei mir teils fest..spaeter dann wieder locker - danach ging der Elch auch wieder einwandfrei.... - nächste Woche gibts nen neuen Turbolader - zahlt komplett Mercedes. Gottseidank.
     
Thema:

Leistungsabfall während der Fahrt A 170 Cdi

Die Seite wird geladen...

Leistungsabfall während der Fahrt A 170 Cdi - Ähnliche Themen

  1. W168 A 190 Avantgarde MOPF | polarsilber 761

    A 190 Avantgarde MOPF | polarsilber 761: Verkaufe meinen gut gepflegten Elch A190 Avantgarde, 92 kW, EZ 5/2001 (MOPF), 134 TKm Laufleistung, 5-Gang, polarsilber, HU/AU 5|2018, drei...
  2. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  3. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  4. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  5. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
Status des Themas:
Es sind keine weiteren Antworten möglich.