W169 Leistungsverlust

Diskutiere Leistungsverlust im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; hallo leute mal eine frage habe einen elch w169 160cdi ez:11/2006 der karren kommt mir immer so träge vor. er ist nicht in der lage im 5gang...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 daimlerbenz23, 04.03.2008
    daimlerbenz23

    daimlerbenz23 Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Beruf:
    indsutriemechaniker
    hallo leute mal eine frage habe einen elch w169 160cdi ez:11/2006

    der karren kommt mir immer so träge vor. er ist nicht in der lage im 5gang einen berg mit einer leichten steigung mit dampf zu überqueren.
    war neulich auf dem weg nach frankreich bin im 5 gang mit 170 auf den berg der war aber recht steil und auf ca. mitte vom berg stand ich im 3 gang mit 3000umdrehungen und gerade mal 70 km und wurde noch nebenbei mit einem vogelzeigenden 40tonner überholt.

    ist das normal habt ihr auch solche erfahrungen gemacht oder kennt ihr vielleicht irgendwelche tipps und tricks was man machen kann oder wie man das ganze testen kan??

    habe demnächst einen termin bei meinem guten und werde einen leistungstest durchführen lassen um zu schauen ob alles vollkommen stimmt
     
  2. Anzeige

    Schau mal hier: Leistungsverlust. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bonacaA150a, 04.03.2008
    bonacaA150a

    bonacaA150a Elchfan

    Dabei seit:
    04.06.2006
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    norden von Berlin
    Marke/Modell:
    A150 Avantgard_Coupe
    ich schalte vor der steigung....erstmal in den 4 gang........
     
  4. #3 fefelores82, 04.03.2008
    fefelores82

    fefelores82 Elchfan

    Dabei seit:
    10.03.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    Bayern
    Marke/Modell:
    A 180 CDi
    ....das ist bei 80 ps normal...Aber das dich ein 40 tonner überholt ist schon seltsam..runterschalten und gasgeben *LOL*
     
  5. #4 Elchvater, 04.03.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    @ daimlerbenz23

    kommt ja auch immer darauf an, lange Strecke und wenig Steigung, oder Steil und kurze Strecke oder lange Strecke und Steile Steigung. Bloß wo haben wir in Deutschland " Berge "

    Dietmar
     
  6. #5 pagodenSL, 05.03.2008
    pagodenSL

    pagodenSL Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Mediengestalter
    Ort:
    Kassel
    Marke/Modell:
    A 150 Avantgarde
    Der 160er Diesel hat einen 2l Hubraum Motor und 80 PS.
    Gerade am Berg sollte er ziehen wie ein Stier. Auch wenn er gegen einen 90 PS Golf TDI
    das Nachsehen hat, dürfte er niemals am Berg so verhungern.
    Das stimmt was nix!

    Mein Pfennich
     
  7. #6 Monarch, 05.03.2008
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Fellbach
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Das kann nicht normal sein... selbst mit dem 40 kW-Corsa bin ich auf der Autobahn auch an Bergen nie unter 110-120 km/h gefallen, natürlich musste man zurückschalten.

    Aber dass ein 60 kW-Diesel derart schwach sein soll, ist definitiv unvorstellbar.
     
  8. Vilsa

    Vilsa Elchfan

    Dabei seit:
    25.02.2008
    Beiträge:
    88
    Zustimmungen:
    0
    Marke/Modell:
    A160 auf Gas (Prins)
    LMM defekt.

    Da hast aber glück, dass es ein Diesel ist. Da ist das billig. nur so 200 Eur.

    Gehe zum nächsten DB Händler und lass den mal an das Diagnosegerät anschließen.
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    420
    Marke/Modell:
    keiner mehr; C250CDI
    Also entweder du übertreibst maßlos oder es liegt ein Defekt vor.

    gruss
     
  10. #9 Peter Hartmann, 05.03.2008
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.715
    Zustimmungen:
    77
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hallo,

    ein W169 A160 CDI ist zwar wahrlich phlegmatisch und alles Andere als ein kräftiger Motor, jedoch hört sich dieses Verhalten dann doch nach einem Defekt an. Fahr zu MB, wenn die nichts feststellen können, fahr auf einen Leistungsprüfstand. Ein Test kostet runde 50€ und sollte Aufschluss bringen.

    @Vilsa

    Wenn er 170km/h im 5. Gang erreicht, würde ich einen Notlauf ausschließen, da er dafür mehr als 3000rpm drehen muss, was er im Notlauf nicht kann. Daher scheint mir ein LMM-Defekt fast ausgeschlossen...?!

    Beste Grüße
    Peter
     
  11. #10 flummi1974, 05.03.2008
    flummi1974

    flummi1974 Elchfan

    Dabei seit:
    21.01.2005
    Beiträge:
    150
    Zustimmungen:
    0
    Beruf:
    Rentner
    Ort:
    Hagen/westf.
    Marke/Modell:
    Opel Astra Caravan
    Also irgendwas kann da nicht ok sein. Unser Elch nimmt die Steigungen auf der Autobahn locker im fünften Gang. Klar das Temperament lässt dann zu wünschen übrig. Aber flotter als ein A150 ist er trotzdem...
     
  12. #11 Kimi140, 05.03.2008
    Kimi140

    Kimi140 Elchfan

    Dabei seit:
    03.08.2006
    Beiträge:
    201
    Zustimmungen:
    0
    Beruf:
    Industriekaufmann
    Marke/Modell:
    GLK 220 CDI 4MATIC
    Wenn der 160CDI flotter ist als der 150er musst du aber nen Turboelch haben. Also mein Kumpel kommt hinter meinen 150er nicht hinterher und er hat auch nen 169er 160CDI. Auch nicht am Berg
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    420
    Marke/Modell:
    keiner mehr; C250CDI
    Im Gegensatz zum 150er hat der 160CDI doch einen Turbo ;).

    gruss
     
  15. #13 bonacaA150a, 05.03.2008
    bonacaA150a

    bonacaA150a Elchfan

    Dabei seit:
    04.06.2006
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    norden von Berlin
    Marke/Modell:
    A150 Avantgard_Coupe
    was ich habe ein Turbo *LOL* *LOL*he,he was natürlich nicht stimmt *aetsch*
     
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Hilfe , Leistungsverlust

    Hilfe , Leistungsverlust: Hallo in die Runde, hatte heute große Probleme mit meinem W168 Bj 98 Automatik. Bin eine längere Strecke gefahren, auf der Hintour soweit auch...
  2. W168 MoPF Gaspedal/Leistungsverlust

    W168 MoPF Gaspedal/Leistungsverlust: Hallo liebe Elch-Fans, ich habe kein Riesenproblem, aber ein Kleines, sehr nerviges: wenn ich mit meinem Elchen Vollgas beschleunige, fühlt er...
  3. Leistungsverlust am a170 cdi

    Leistungsverlust am a170 cdi: Hallo liebe Elchfans! Ich bin ein stolzer besitzer eines A 170 Cdi bj99 mit nachgerüstetem Partikelfilter. Das Auto gefällt mir eigentlich ganz...
  4. Leistungsverlust bei meiner A-Klasse

    Leistungsverlust bei meiner A-Klasse: Moin, Habe eine a Klasse W168 Baujahr 98. Vor vier Wochen bin ich auf der Autobahn liegen geblieben. Er hatte leistungsverlust und fuhr nur ca....
  5. W169 AGR gereinigt trotz allem Leistungsverlust

    W169 AGR gereinigt trotz allem Leistungsverlust: Hallo Leute, dies ist mein erster Beitrag in diesem Forum nachdme ich ein stolzer Besitzer einer A klasse W169 CDI 180 seit kurzem bin. Ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden