W168 Lenkhelfpumpe defekt

Diskutiere Lenkhelfpumpe defekt im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, heute steige ich in meinen Wagen und dann streikt plötzlich die Servolenkung. Keine Sicherung ist durchgebrannt, auch mehrmaliges Starten...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. khanh

    khanh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. (Univ.), Automotive Bumper Systems Mark
    Ort:
    Würzburg
    Marke/Modell:
    A 140
    Hallo,

    heute steige ich in meinen Wagen und dann streikt plötzlich die Servolenkung. Keine Sicherung ist durchgebrannt, auch mehrmaliges Starten und komplettes Ab- und Anklemmen an die Batterie hat nichts bewirkt.
    Da ich durch Nachmessen weiß, dass auf jeden Fall Strom in die Servopumpe geht, kann ich sagen, dass die Pumpe defekt ist.
    Weiß jemand von Euch, wie teuer so eine Servopumpe ist bzw. wie teuer die Reparatur bei DC kommt? Kann man die Pumpe auch im Fachhandel bekommen oder ist diese nur über DC zu beziehen?

    Danke für Tipps. A-Klasse fahre ich vorerst nur noch mit Muscle-Shirt.

    Khanh
     
  2. Anzeige

    schau mal hier: Lenkhelfpumpe defekt. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Matthias, 21.10.2003
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    3
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    Guck mal beim Stahlgruber - da ham wa auch dir für nen Golf bekommen - deutlich günstiger...

    oder mal bei duwrepair.de anfragen???

    Gruß, Matthais
     
  4. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    hey khanh,

    ja sauer** *rolleyes*

    aber gaaaanz einfach: schaue einfach mal bei deinem arbeitgeber vorbei :P
     
  5. khanh

    khanh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. (Univ.), Automotive Bumper Systems Mark
    Ort:
    Würzburg
    Marke/Modell:
    A 140
    Hi Leute,

    ich war letzte Woche bei DC und habe mich informiert über die Servopumpe:
    DC: 440,-€ ohne Einbau!
    MBATC: 220€

    Tja und wie der Zufall so will gab's eine Auktion bei eBay, wo ich meine Servopumpe für 115,-€ inkl. Versand bekommen habe. Angeblich aus einem Unfallauto ausgebaut. Ich war schon gespannt, als dann die Pumpe kam. Aber die war komplett wie neu gewesen - keine Kratzer, keine Ölreste, kein Ölgeruch, die Leitungen hatten alle noch einen Stöpsel. Der Einbau hat gerademal eine halbe Stunde gdauert und es lenkt sich sogar besser als früher.

    MfG

    Khanh
     
  6. khanh

    khanh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. (Univ.), Automotive Bumper Systems Mark
    Ort:
    Würzburg
    Marke/Modell:
    A 140
    Nun, die Pumpe scheint doch nicht so ganz gut zu funktionieren. Alle paar Tage setzt sie ein mal aus und funktioniert erst wieder, wenn ich den Motor abschalte und wieder einschalte.
    Woran könnte das liegen? Ich habe die alle Leitungen gecheckt, aber nichts gefunden.
    Vielleicht ist es das Servo-Öl, das ich benutzt habe. Es ist "ATF3". Wenn einer von Euch einen anderen Vorschlag hätte, dann wäre ich dankbar

    ciao,

    Khanh
     
Thema:

Lenkhelfpumpe defekt

Die Seite wird geladen...

Lenkhelfpumpe defekt - Ähnliche Themen

  1. W168 Hydraulische Lenkunterstützung defekt

    Hydraulische Lenkunterstützung defekt: Hallo zusammen, vornweg, ja ich weiß das Thema ist bestimmt schon hundertfach diskutiert worden, jedoch weiß ich nicht recht ob wer den gleichen...
  2. Automatik "C & S" Schalter defekt

    Automatik "C & S" Schalter defekt: Hallo liebe Leute, Bei mir ist der Schalter C-S bei der Automatik defekt. Er schaltet nicht mehr und ich fühle keinen Wiederstand wenn ich es...
  3. W169 Defektes Lamellendach

    Defektes Lamellendach: Hallo, ich bin neu im Forum. Wir fahren einen Mercedes A 160 von 2011. Heute ist folgendes Problem aufgetreten: Beim Schliessen des...
  4. W169 Defektes Plastikdreieck oberhalb des Blinkers (Rückleuchte)

    Defektes Plastikdreieck oberhalb des Blinkers (Rückleuchte): Guten Morgen, nach dem mein zweiter W168 in die Elchgründe gefahren ist, habe ich nun einen W169. Leider hat mir irgendein Depp auf dem...
  5. W168 Lenkhelfpumpe defekt

    Lenkhelfpumpe defekt: Also: Ein Klassiker eben, aber nicht klassisch. Gestern zum Freundlichen gefahren um links eine defekte H5 Birne tauschen zu lassen. Mit meinen...
Status des Themas:
Es sind keine weiteren Antworten möglich.