W168 Lenkhelfpumpe defekt

Diskutiere Lenkhelfpumpe defekt im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, heute steige ich in meinen Wagen und dann streikt plötzlich die Servolenkung. Keine Sicherung ist durchgebrannt, auch mehrmaliges Starten...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. khanh

    khanh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. (Univ.), Automotive Bumper Systems Mark
    Ort:
    Würzburg
    Marke/Modell:
    A 140
    Hallo,

    heute steige ich in meinen Wagen und dann streikt plötzlich die Servolenkung. Keine Sicherung ist durchgebrannt, auch mehrmaliges Starten und komplettes Ab- und Anklemmen an die Batterie hat nichts bewirkt.
    Da ich durch Nachmessen weiß, dass auf jeden Fall Strom in die Servopumpe geht, kann ich sagen, dass die Pumpe defekt ist.
    Weiß jemand von Euch, wie teuer so eine Servopumpe ist bzw. wie teuer die Reparatur bei DC kommt? Kann man die Pumpe auch im Fachhandel bekommen oder ist diese nur über DC zu beziehen?

    Danke für Tipps. A-Klasse fahre ich vorerst nur noch mit Muscle-Shirt.

    Khanh
     
  2. Anzeige

    schau mal hier: Lenkhelfpumpe defekt. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Matthias, 21.10.2003
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    Guck mal beim Stahlgruber - da ham wa auch dir für nen Golf bekommen - deutlich günstiger...

    oder mal bei duwrepair.de anfragen???

    Gruß, Matthais
     
  4. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    hey khanh,

    ja sauer** *rolleyes*

    aber gaaaanz einfach: schaue einfach mal bei deinem arbeitgeber vorbei :P
     
  5. khanh

    khanh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. (Univ.), Automotive Bumper Systems Mark
    Ort:
    Würzburg
    Marke/Modell:
    A 140
    Hi Leute,

    ich war letzte Woche bei DC und habe mich informiert über die Servopumpe:
    DC: 440,-€ ohne Einbau!
    MBATC: 220€

    Tja und wie der Zufall so will gab's eine Auktion bei eBay, wo ich meine Servopumpe für 115,-€ inkl. Versand bekommen habe. Angeblich aus einem Unfallauto ausgebaut. Ich war schon gespannt, als dann die Pumpe kam. Aber die war komplett wie neu gewesen - keine Kratzer, keine Ölreste, kein Ölgeruch, die Leitungen hatten alle noch einen Stöpsel. Der Einbau hat gerademal eine halbe Stunde gdauert und es lenkt sich sogar besser als früher.

    MfG

    Khanh
     
  6. khanh

    khanh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Dipl. Kfm. (Univ.), Automotive Bumper Systems Mark
    Ort:
    Würzburg
    Marke/Modell:
    A 140
    Nun, die Pumpe scheint doch nicht so ganz gut zu funktionieren. Alle paar Tage setzt sie ein mal aus und funktioniert erst wieder, wenn ich den Motor abschalte und wieder einschalte.
    Woran könnte das liegen? Ich habe die alle Leitungen gecheckt, aber nichts gefunden.
    Vielleicht ist es das Servo-Öl, das ich benutzt habe. Es ist "ATF3". Wenn einer von Euch einen anderen Vorschlag hätte, dann wäre ich dankbar

    ciao,

    Khanh
     
Thema:

Lenkhelfpumpe defekt

Die Seite wird geladen...

Lenkhelfpumpe defekt - Ähnliche Themen

  1. W169 defekte hupe beim A 150

    defekte hupe beim A 150: wo befindet sich die hupe
  2. W169 Fakra-Antennenstecker wahrscheinlich defekt, ist Reparatur möglich ?

    Fakra-Antennenstecker wahrscheinlich defekt, ist Reparatur möglich ?: Hallo Gemeinde, ich kämpfe zur Zeit mit dem Radioempfang. Ich habe mir ein Pumpkin in den w169 gebaut, Empfang war nicht so berauschend. Mit dem...
  3. W169 Blinker defekt Spiegel Links A180 W169

    Blinker defekt Spiegel Links A180 W169: Hallo, mein Blinker spinnt. Mal geht er einwandfrei mal tut sich gar nichts .. Bin etwas irritiert.... Das der Blinker kaputt ist glaube ich nicht...
  4. W168 Laut Mercedes ist das EHS DEFEKT!

    Laut Mercedes ist das EHS DEFEKT!: Hallo zusammen bin neu hier und erhoffe mir einige guten Tipps... Wir haben einen 140 W168 2004 Automatik, seit einer Woche spinnt das Getriebe,...
  5. W168 Lenkhelfpumpe defekt

    Lenkhelfpumpe defekt: Also: Ein Klassiker eben, aber nicht klassisch. Gestern zum Freundlichen gefahren um links eine defekte H5 Birne tauschen zu lassen. Mit meinen...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden