Lenkhelfpumpe defekt

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von rei97, 21.01.2014.

  1. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Ein Klassiker eben, aber nicht klassisch.
    Gestern zum Freundlichen gefahren um links eine defekte H5 Birne tauschen zu lassen.
    Mit meinen Wurschtfingern komm ich da nicht bei.
    Der Monteur kam nach 1 Minute wieder und berichtete , daß die Birne leuchtet wies Lottchen und er hätte es auch geprüft...Wackler wahrscheinlich.
    Er wollte aus der Werkstatt fahren und meinte, daß die Lenkhilfe nicht tut.
    Nach Check des Massekabels und der Sicherung hab ich den Wagen dort gelassen, mit dem Gefühl für einen in Pentosin abgesoffenen E-Motor ca 1000€ loszuwerden, wie viele vor mir.
    Heute morgen rief es an.
    Ihr Wagen ist fertig, es war aber nicht die Pumpe, sondern das + Kabel war abgefault.
    Sie haben auf meinen Wunsch den Endtopf, der schon recht zerfleddert war getauscht.
    Ufff. *thumbup*
    Regards
    Rei97
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 w168012002, 21.01.2014
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Daß das Kabel am Kästchen durchschmurgelt gibt es sicher auch zuhauf, weil Wasser draufrinnen kann.
    Die Pumpentragödie war jedoch weit tragischer und demnach auch in den Köpfen der Werkstätte.
    Egal, Hauptsache es war nicht die teure Variante.
    Regards
    Rei97
     
  5. #4 Peter54, 21.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Das ist doch sauber gearbeitet. *thumbup*
    Solche Werkstätten fahre ich auch gerne an, fall´s selber machen nicht geht oder mir das zuviel wird.

    Gruß
    Peter
     
  6. #5 Big_Boss, 21.01.2014
    Big_Boss

    Big_Boss Guest

    Das ist wirklich ein Klassiker.. Hatte mein Elch auch vor kurzem.. Und das blöde ist, zu unserem Freundlichen in Aalen muss man mindestens 3 Kreisverkehre durchfahren -.- *mecker* Da braucht man danach kein Fitness Studio mehr! *LOL*

    Was mich brennend interessieren würde: Kannst du mir verraten, was deine Werkstatt für das Instandsetzen der Lenkung berechnet hat? Bei mir kam die Fehlersuche und das Instandsetzen der Leitung auf glatt 300€ und ich hätte gerne mal einen Vergleich.

    Gruss Julian
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Lieb gefragt.
    Kompaktbuchse ern. 61€
    Leitung 61€
    Abklemmerei Batt....21€
    Lenksys prüfen
    Stecker
    Kabelverbinder....... 50€

    + Märchensteuer.


    Macht 239€

    Die wissen aber dass ich Entwickler war und sind extrem nett.
    Regards
    Rei97
     
  9. #7 monster, 21.01.2014
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    Das bleibt man - für imma! ;-)

    Wintergruss,
    monster
     
Thema:

Lenkhelfpumpe defekt

Die Seite wird geladen...

Lenkhelfpumpe defekt - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  3. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
  4. Display beleuchtung Defekt?

    Display beleuchtung Defekt?: Hallo Hab ma eben ne Frage Ich fahre nen A160 CDI von 99 Da die display Beleuchtung defekt war seitdem ich den wagen besitze, hab ich mir...
  5. ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft

    ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft: Hallo, auch meinen Kleinen hat´s erwischt. ESP defekt erscheint und er befindet sich im Notlauf. Nach dem Auslesen kam nun Lenksäulenmodul...