Lenkhelfpumpe defekt

Diskutiere Lenkhelfpumpe defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Also: Ein Klassiker eben, aber nicht klassisch. Gestern zum Freundlichen gefahren um links eine defekte H5 Birne tauschen zu lassen. Mit meinen...

  1. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    795
    Zustimmungen:
    258
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Ein Klassiker eben, aber nicht klassisch.
    Gestern zum Freundlichen gefahren um links eine defekte H5 Birne tauschen zu lassen.
    Mit meinen Wurschtfingern komm ich da nicht bei.
    Der Monteur kam nach 1 Minute wieder und berichtete , daß die Birne leuchtet wies Lottchen und er hätte es auch geprüft...Wackler wahrscheinlich.
    Er wollte aus der Werkstatt fahren und meinte, daß die Lenkhilfe nicht tut.
    Nach Check des Massekabels und der Sicherung hab ich den Wagen dort gelassen, mit dem Gefühl für einen in Pentosin abgesoffenen E-Motor ca 1000€ loszuwerden, wie viele vor mir.
    Heute morgen rief es an.
    Ihr Wagen ist fertig, es war aber nicht die Pumpe, sondern das + Kabel war abgefault.
    Sie haben auf meinen Wunsch den Endtopf, der schon recht zerfleddert war getauscht.
    Ufff. *thumbup*
    Regards
    Rei97
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 w168012002, 21.01.2014
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    61
    Marke/Modell:
    W168 A170CDI 1/2002
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    795
    Zustimmungen:
    258
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Daß das Kabel am Kästchen durchschmurgelt gibt es sicher auch zuhauf, weil Wasser draufrinnen kann.
    Die Pumpentragödie war jedoch weit tragischer und demnach auch in den Köpfen der Werkstätte.
    Egal, Hauptsache es war nicht die teure Variante.
    Regards
    Rei97
     
  5. #4 Peter54, 21.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    766
    Zustimmungen:
    43
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Das ist doch sauber gearbeitet. *thumbup*
    Solche Werkstätten fahre ich auch gerne an, fall´s selber machen nicht geht oder mir das zuviel wird.

    Gruß
    Peter
     
  6. #5 Big_Boss, 21.01.2014
    Big_Boss

    Big_Boss Guest

    Das ist wirklich ein Klassiker.. Hatte mein Elch auch vor kurzem.. Und das blöde ist, zu unserem Freundlichen in Aalen muss man mindestens 3 Kreisverkehre durchfahren -.- *mecker* Da braucht man danach kein Fitness Studio mehr! *LOL*

    Was mich brennend interessieren würde: Kannst du mir verraten, was deine Werkstatt für das Instandsetzen der Lenkung berechnet hat? Bei mir kam die Fehlersuche und das Instandsetzen der Leitung auf glatt 300€ und ich hätte gerne mal einen Vergleich.

    Gruss Julian
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    795
    Zustimmungen:
    258
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Lieb gefragt.
    Kompaktbuchse ern. 61€
    Leitung 61€
    Abklemmerei Batt....21€
    Lenksys prüfen
    Stecker
    Kabelverbinder....... 50€

    + Märchensteuer.


    Macht 239€

    Die wissen aber dass ich Entwickler war und sind extrem nett.
    Regards
    Rei97
     
  9. #7 monster, 21.01.2014
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    392
    Zustimmungen:
    44
    Marke/Modell:
    ungewaschen
    Das bleibt man - für imma! ;-)

    Wintergruss,
    monster
     
Thema:

Lenkhelfpumpe defekt

Die Seite wird geladen...

Lenkhelfpumpe defekt - Ähnliche Themen

  1. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
  2. Telefonsteuergerät defekt. Wo sitzt dieser???

    Telefonsteuergerät defekt. Wo sitzt dieser???: Hallo, bei meiner B-Klasse (B200 Turbo, BJ 06, Comand NTG2) ist das Telefonsteuergerät defekt und somit der Comand auch ohne Funktion. Ich...
  3. Fehlermeldung SRS defekt

    Fehlermeldung SRS defekt: Hallo! Meine A 180d Klasse meldet SRS defekt.Und seit heute geht auch das Gebläse nicht mehr. Was kann ich tun?
  4. Scheibenwischer defekt!?

    Scheibenwischer defekt!?: Hallo liebe Elchfans, bei meinem Elch (A140, Bj 99) funktioniert der Scheibenwischer nur noch auf Stufe 1. Stufe 2 und 3 funktionieren nicht...
  5. Dieselpumpe defekt!

    Dieselpumpe defekt!: Hallo werte Gemeinde! Ich hab nen W168 A170 Diesel baujahr 2002 km160tsd. Gestern Abend fuhr ich den Elch aus der Garage und musste nochmal...