W168 Lenkrad steht ca 8 cm nach links versetzt

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von allgäu-blitz, 01.03.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 allgäu-blitz, 01.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    Wenn ich rückwärts aus einer Parkbucht fahre und ganz nach links einlenke, steht anschließend das Lenkrad gute 8cm nach links versetzt bei gerader Fahrt. Der Wagen zieht dabei nicht zur Seite. Schlage ich dann bei nächster Gelegenheit ganz nach rechts ein ist wieder alles im Lot.

    Kann es sein, daß mein Lenkgetriebe nicht fest sitzt? Die Lenkung wurde vor einigen Monaten probeweise gegen eine Neue ersetzt und wieder Rückgebaut. Haben die Jungs vergessen die Schrauben festzumachen? :-/
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 02.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    hab ich da etwa ins Schwarze getroffen? Ich werde den Sitz der Schrauben prüfen lassen. Sollte das die Ursache sein, werde ich die Werkstatt rechtlich würdigen.
     
  4. #3 Himbeere, 02.03.2010
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    Naja,

    das einzigste was ich dazu sagen kann ist, das bei mir auch das Lenkrad nicht gerade ist. Es ist von jetzt auch nacher da gewesen, ich denke mal nicht das es das Lenkgetribe ist das nicht fest sitzt weil das währe schon echt eine zumutung... *kratz*

    Verstelle Lenkräder? Spureinstellen!! Ach was, man gewöhnt sich dran!!! :-X


    Mit freundlichen Grüßen
    Himbeere
     
  5. #4 allgäu-blitz, 02.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    ein Spurvermessung habe ich machen lassen. Diese hat allerdings das Problem nicht behoben. Ob die geprüft haben, ob alle Schrauben fest sind, weiß ich nicht.
     
  6. #5 Hayaman, 02.03.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Also die Befestigung des Lenkgetriebes ist nicht SCHWIMMEND d.h. mit ne Schelle oder Ringöse sondern durchgesteck mit 2 Schrauben.
    Wenn die lose oder ausgeschlagen sind dann ist das ein "dicker Hund".
    Prüfe mal und gebe laut, bin selbst gespannt was es ist.

    Unten im Bild die Schraube Nr. 180.

    [​IMG]
     
  7. #6 allgäu-blitz, 02.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    brauch ich da ne Hebebühne oder kommt man von oben an die 2 Schrauben dran?
     
  8. #7 Hayaman, 02.03.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Nee, keine Bühne.
    Klappe auf und unterm Motor siehst du das Getriebe schon.
    Die beiden Schrauben (180) gehen durch ein blecherndes U-Profil der Karoserie und sitzen im Gummilager (siehe Beispielbild unten) des Getriebegehäuses. Kann sein, dass der ausgeschlagen ist oder der Gummi vergammelt.
    Kannst beim laufendem Motor (Servounterstützung) ganz nach links einschlagen (z. B. Freundin einspannen) und schauen ob die sich bewegen tut.
    Gruß Andy

    [​IMG]
     
  9. Hasma

    Hasma Elchfan

    Dabei seit:
    23.02.2007
    Beiträge:
    767
    Zustimmungen:
    70
    Ort:
    Unterfranken
    Marke/Modell:
    A180CDI
    Lieber Herr allgäu-blitz,

    sind Sie jetzt nicht froh darüber, konkrete Antworten über das von Ihnen geschilderte Problem zu bekommen ? Wenn man Ihnen nun geantwortet hätte:

    Und der Oberhammer des Herrn allgäu-blitz war bei einem Posting gleicher Art zu seiner jetzigen Frage

    Alles dies sind Original Zitate ! des Herrn Fragestellers.
    Das Auto zieht zwar nicht zur Seite, aber wie ist das mit dem Bäcker ?

    Als Abschluss noch eine Antwort auf einen Fragesteller, der sich so ziemlich veralbert gefühlt haben muss

    Hoffentlich, letztendlich, gehen Sie mal gedanklich in sich Herr allgäu-blitz, bevor Sie wieder die Lust dazu spüren, eine Antwort zu erstellen die dem Fragesteller absolut nicht weiterhilft.
     
  10. #9 allgäu-blitz, 20.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    Hallo,
    will mal dieses Übel auflösen. Die Lenkung ist also bombenfest montiert. Habe gestern auf der Hebebühne festgestellt, daß die HA-Schwingenlager wieder ausgeschlagen sind. Ich kann beide Hinterräder ca 2 cm hin und her bewegen. Diesen Lagerschaden hatte der Wagen schon bei der ersten HU nach 3 Jahren. Damals wurden auf Kulanz die Teile erneuert und lediglich die alten Bremstrommeln umgebaut.
    Mich wundert nur, daß ich noch im Juni 09 TÜV bekommen habe ?!
     
  11. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI

    Hat doch was Positives ;D
    Diesmal haben die Lager 7 Jahre gehalten *thumbup*
    Was fährste auch wie der "allgäu-blitz" *aetsch*
    Kein Wunder das die Lager nicht halten.

    Jetzt aber nichts wie hin... zum TÜV! und die zur Sau gemacht *kratz*
    das die das aber auch nicht gemerkt haben *kloppe*
    ist doch grad mal ein halbes Jahr her!


    Mußt halt den TÜV rechtlich würdigen ;)


    Gruß

    Kipper
     
  12. #11 allgäu-blitz, 20.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    der Satz kommt gut, gell!! Wer aber mal das "Kleingedruckte" beim TÜV liest, der weiß, daß die Herren keinen Blaukittel sondern eine "Weiße Weste" tragen. Die Burschen sind auf keinen Fall in Regress zu nehmen.
    Da schaut es bei "Rechte und Pflichten in der Werkstatt" anders aus.

    Gruß aus dem Allgäu

    PS: Das Lenkrad steht im Moment gerade, wie auch die ganze vergangene Woche!!!!!!!!!!!
     
  13. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI

    Dann hat es sich selbst repariert ;D hast halt nen Wunderelch *ulk*


    Gruß

    Kipper
     
  14. #13 allgäu-blitz, 20.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    Ich bin nicht sicher, ob der Lenker nicht kommende Woche wieder nach Westen zeigt. Man muß abwarten.
     
  15. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI

    Hä? fährst Du immer nur in eine Richtung *kratz*


    Gruß

    Kipper
     
  16. #15 allgäu-blitz, 20.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    damit habe ich die Oberseite des Lenkrades gemeint, und links ist bekanntlich Westen. Ich wäre auch froh gewesen, wenn das Lenkgetriebe lose gewesen wäre. So muß ich eben warten, bis ich wieder "Schieflage" habe.
     
  17. #16 allgäu-blitz, 22.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    habe gerade die Sommerräder montiert. Mal schauen, ob der Elch auch solche Schlenker auf der HA macht, wie mit den WR. Dann muß ich die Lager der HA erneuern lassen. Es ist lebensgefährlich!!!!!!!! Elch eben
     
  18. #17 Schleicher, 22.03.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Würde das nicht so lange raus schieben. Wie ich in einem anderen Beitrag eben gelesen habe ist die hintere Achse spurstabilisierend. Und wenn wie du sagst sich die Räder ca. 2cm hin und her bewegen lassen ist das schon hefftig.
    Will nicht wissen wie der Elch reagiert wenn du mal flott über eine größere Bodenwelle fährst. Wenn du Pech hast hebst du ab in die Pampa.

    Gruß Klaus
     
  19. #18 allgäu-blitz, 22.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    ich bin ja um so trauriger, da die Lager schon 2003 zum 1. TÜV erneuert wurden. Jetzt ist der gleiche Schaden wieder da. Ich frage mich da, warum immer wieder die gleich schlechten Lager eingebaut werden. Ich bin doch nicht bei Daewoo im Laden. Hast aber schon recht, lange sollte ich nicht warten.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 monster, 23.03.2010
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    Wollte man einem neuen user die Essenz aus Ihren sinnbefreiten Beiträgen
    kredenzen, so wäre folgendes Zitat von Ihnen ganz gewiß schwer zu ignorieren:

    *LOL*

    Und zum Thema:
    Zitat:
    PS: Das Lenkrad steht im Moment gerade, wie auch die ganze vergangene Woche!!!!!!!!!!!

    Keine Aussage darüber, ob Sie in der Zeit gefahren sind. :o
     
  22. #20 allgäu-blitz, 23.03.2010
    allgäu-blitz

    allgäu-blitz Guest

    ich kann nicht mehr schreiben, als daß der Lenker momentan auch beim Fahren natürlich sauber gerade steht. Ich kann mir auch nicht erklären was die Ursache für die Schieflage war. Es war auch nicht zuviel, oder zuwenig Luft in den Reifen.

    Gruß
     
Thema:

Lenkrad steht ca 8 cm nach links versetzt

Die Seite wird geladen...

Lenkrad steht ca 8 cm nach links versetzt - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. W168 Biete Achsschenkel komplett Neu Links Fahrerseite

    Biete Achsschenkel komplett Neu Links Fahrerseite: Biete ein Achsschenkel von Atec mit Aufnahme zum abholen in Mannheim für 25EUR, kam doppelt aus Fehlerlieferung
  3. linkes Hinterrad steht schief

    linkes Hinterrad steht schief: Hallo bei meinem Vaneo BJ 28.4.2004 EZ 8 / 2005 steht das linke hintere Rad schiefer (negativer) als das rechte hintere Rad. Das Fahrverhalten...
  4. W169 8 Stück 15Zoll Radabdeckungen W169

    8 Stück 15Zoll Radabdeckungen W169: Acht (8) Stück 15 Zoll Radabdeckungen, original Mercedes-Benz. Waren ursprünglich auf einem W169 drauf. Haben einige Bordsteinmacken; daher...
  5. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
Status des Themas:
Es sind keine weiteren Antworten möglich.