W168 Lenkung läuft stark Spurrillen nach

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Ruderfreund, 30.03.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Ruderfreund, 30.03.2009
    Ruderfreund

    Ruderfreund Guest

    Hi,
    ich habe seit längerem ein Problem, habe letztens wieder auf Sommerreifen gewechselt (205er) und wieder läuft der Wagen stark den Straßenunebenheiten nach. Man muss also immer relativ stark am Lenkrad drehen.
    Dann kommt zum Beispiel ein Huckel und dann zieht es das Lenkrad um gut 20° nach links oder rechts.
    Ist das normal? Meine dass es bei den Winterreifen nicht so extrem ist, habe auch das Brabusfahrwerk drin.Was könnte der Grund sein?
    Grüße
    Sebastian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Der Elch ist nunmal ein Spurrinnensuchgerät. Wie stark er den ausgetretenen Pfaden folgt, hängt maßgeblich von den Reifen und deren Profiltiefe ab.

    Ich hatte das selbe Problem mit meinen 195/50R15, als ich noch die Conti Eco drauf hatte. Nach dem Wechsel auf Bridgestone Potenza (selbe Reifendimensionen) war das Problem wie weggeblasen.

    Viele Grüße, Mirko
     
  4. #3 Wuppertaler, 30.03.2009
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    Moin Moin,

    *kratz* wieder ...............

    *kratz*Also wenn die Räder das schon vor dem Winter gemacht haben warum sollten die das dann ncht jetzt auch tun ??? ?

    Breitreifen neigen dazu und Tieferlegung fördert das. Ältere ( härtere ) Reifen mehr als neue. Ferner ist das ganze auch noch abhängig vom Reifenaufbau ( Karkase )

    Kauf Dir ein paar Neue und Ruhe ist für die nächste Zeit. :)

    Gruss Uli
     
  5. #4 Ruderfreund, 30.03.2009
    Ruderfreund

    Ruderfreund Guest

    Okay, hatte ich mir schon gedacht.
    Hatte sonst auch vermutet, dass die Servolenkung nicht genug kraft hat für die breiteren Reifen, vielleicht auch technische Probleme.
    Aber gut, neue Reifen gab es erst vor 15000km und da der Elch eh im Sommer weggeht...

    Danke für die Hilfe

    Grüße
     
  6. #5 Wuppertaler, 30.03.2009
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    Alter ( Zeit ) hat nichts mit KM ( 15.000 ) zu tun...............

    Auch " neue " Reifen ( 0 km ) die mehere Jahre lagern werden hart und dann hast Du solche Probleme.

    Gruss Uli
     
  7. #6 allgäu-blitz, 30.03.2009
    allgäu-blitz

    allgäu-blitz Guest

    Such dir eine gute Werkstatt mit Achsvermessung. Bei deinem Elch sind Spur, Sturz oder(und)Nachlauf verstellt. Die Einstellung kostet nicht die Welt und du hast dann wieder Freude am Fahren(BMW)!!!!!!!

    PS: Unbedingt Meßprotokoll aushändigen lassen
     
  8. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Quatsch. Wie gesagt, das ist Reifenabhängig.

    Viele Grüße, Mirko
     
  9. #8 General, 30.03.2009
    General

    General Guest

    Kann den knallgäu mal wer ausblenden? *kratz*
     
  10. #9 allgäu-blitz, 30.03.2009
    allgäu-blitz

    allgäu-blitz Guest

    bitte dich um Info, was die Ursache war

    PS Ich fahre einen Cross-Touran mit 215 VA und 235 HA. Der läuft keiner Spurrille nach, also die Kirche im Dorf lassen, ja?? Und nicht zu vergessen, 13 Jahre Verkäufer bei Vergölst, also ran und die Ursache suchen.
     
  11. #10 Wuppertaler, 30.03.2009
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    *kratz* Soll das irgendwie auf etwas positives deuten :o

    *rolleyes* Es gibt sehr viele Mitarbeiter bei ATU, PitStop & Co. die noch viel länger im Gewerbe tätig sind und auch keine Ahnung haben *heul*
     
  12. #11 allgäu-blitz, 30.03.2009
    allgäu-blitz

    allgäu-blitz Guest

    ob die Zeit positiv war kann ich im Nachhinein nicht sagen. Sicher ist, daß an deinem Fahrwerk etwas nicht richtig spurt. Es gibt immer 2 Möglichkeiten im Leben. Solltest du niemanden finden, der dir helfen kann, mußt du halt so weiterfahren. Ich selber habe auch keine Meßeinrichtung, weiß aber, daß man eine Besserung erreichen kann.
     
  13. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hallo Herr Reifenfachmann,

    dann erklären Sie mir doch mal bitte folgendes:

    Ich fahre mit Continental EcoContact in der Größe 195/50R15 auf Stahlfelge auf der A9 von München Richtung Nürnberg. An der Abzweigung zur A93 Richtung Regensburg ist es mit den Spurrinnen besonders schlimm. Es regnet leicht. Mein Elch hüpft regelrecht in die Spurrinnen, raus komme ich nur durch extreme Lenkbewegungen. Einmal hätt's mich fast in die Mittelleitplanke geschossen.

    Dann bekomme ich neue (gebrauchte) Reifen. Bridgestone Potenza RE720, ebenfalls in 195/50R15. Montiere diese. Fahre ziemlich genau zwei Wochen später ein und die selbe Strecke, wieder bei leichtem Regen. Und komisch, mein Elch lässt sich völlig anstandslos aus den Spurrinnen lenken. Kein Problem mehr.

    Und das ist nur ein Beispiel für die Spurrinnen gewesen.

    Außer den Reifen hat sich am Elch rein gar nichts verändert. Er war nicht in der Werkstatt, es wurde nichts getauscht, verstellt, vermessen oder sonst was.

    Bei einer falsch eingestellten Spur hätte ich das selbe Verhalten mit beiden Reifen gehabt. Weil an der Straße hat sich in den zwei Wochen nichts geändert.

    Also, woran lag's, wenn nicht an den Reifen?

    Übrigens war dieses Spurrinnenproblem mit den Winterreifen (Michelin Alpin) deutlich schwächer als mit den Contis.

    Viele Grüße, Mirko
     
  14. #13 allgäu-blitz, 30.03.2009
    allgäu-blitz

    allgäu-blitz Guest

    Ist ja ne schöne Story mit unterschiedlichen Reifenmarken. Ganz klar sind da unterschiedliche Reaktionen. Wenn das Auto einen negativen Sturz eingestellt hat, kann man getrost das Lenkrad loslassen. Das Auto fährt dann wie auf Schienen(Slogan vom Opel Omega aus den frühen 80ern). Ist aber ein Sturz um die 0 Grad eingestellt, vollführt der Wagen einen "Eiertanz".

    Nun gibt es ja eine Gilde von Möchtegern-Profis, die justieren nur die Spur in die "Min-Max-Werte" und kassieren ab. Ein sicheres Fahrverhalten bleibt da halt auf der Strecke.

    Aber gut jetzt mit der Fachsimpelei. Bin nur Kaufmann und kein Praktiker, leider. :-X
     
  15. #14 Peter54, 30.03.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich fahre jetzt 195/50/16 mein *elch* fährt immer geradeaus. ;D
    Im Sommer 205/40/17 mein *elch* fährt wohin er will, das Lenkrad loslassen ist lebensgefährlich. :o

    Gruß
    Peter
     
  16. #15 Wuppertaler, 30.03.2009
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    DAS merkt man ..................

    Gruss Uli

    PS für´s => :-X = *thumbup*DANKE, ist auch besser so *daumen*
     
  17. 3po

    3po Elchfan

    Dabei seit:
    16.06.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Westerwald
    Marke/Modell:
    A 160 lang Bj. 2003
    hatte das selbe problem mit amg felgen 205/40 17 und pirelli zero, auf 195/50 15 gibt das Problem nicht! *keks* *keks*
     
  18. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Danke, dass du mir Recht gibst.

    Viele Grüße, Mirko
     
  19. #18 Dobermann03, 31.03.2009
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Sag mal ist dir eigentlich klar, dass du mit deinen "Ratschlägen", die meistens keine sind, den Leuten die hier nach echten Hilfestellungen suchen Kosten verursachst, die völlig unnötig sind ?
    Können die sich dann an dich wenden, wenn der "Ratschlag" völlig für den Arsch ist ?
    Du solltest echt mal dein Postverhalten überdenken, es könnte ja sein, dass jemand der dich nicht von deinen Aussagen hier kennt in die Werkstatt flitzt und Geld dafür ausgibt deinem Blödsinn zu folgen und dann die Rechnung dafür zahlt.

    Wie ich schonmal gesagt habe: Wenn man keine Ahnung hat, einfach mal die Fresse halten. :-X
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 allgäu-blitz, 31.03.2009
    allgäu-blitz

    allgäu-blitz Guest

    @ Dobermann,

    ganz kostenlos wird die Behebung des Fehlers nicht sein. Natürlich werde ich fremde Rechnungen nicht begleichen, habe ja auch nichts in Auftrag gegeben.
    Das Geschriebene sind ja nur Tipps, wo evtl der Hebel angesetzt werden kann. Dem ein oder anderem hier scheint die Problematik nicht ganz klar zu sein. Es mag ja auch Spass machen, wenn das Auto jeder Rille hinterher läuft.
    Also ruhig Blut und ich hätte wie schon geschrieben gerne auch die wahre Ursache gewußt.

    Grüßle ins Land *thumbup*
     
  22. #20 General, 31.03.2009
    General

    General Guest

    Geld so oder so, Achsvermessung ist auch nicht günstiger als neue Reifen ;)
    Also das muss ich dem knallgäu mal zu Gute halten, ansonsten vollkommene Zustimmung was die restlichen Postings angeht. ;D
     
Thema:

Lenkung läuft stark Spurrillen nach

Die Seite wird geladen...

Lenkung läuft stark Spurrillen nach - Ähnliche Themen

  1. Starkes schlagen im Standgas

    Starkes schlagen im Standgas: Hallo Forumsgemeinde, wir haben wieder ein Problem mit unserem Elch. Im Standgas ist ein starkes schlagen von der Nähe des Keilriemens zu hören....
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. Läuft nur auf ein Zylinder?

    Läuft nur auf ein Zylinder?: Hi und das mir also nach Steuerkettenwechsel läuft der Bock nur noch auf Zylinder 4 ich son Mist habe ich doch die Kette falsch aufgelegt? Ne...
  4. Lenkung MB A140 W168 Bj. 2000

    Lenkung MB A140 W168 Bj. 2000: Hallo Ich hätte eine Frage zur Lenkung von meinem Elch Wenn ich über eine Bodenwelle fahre zieht mein Elch immer sehr stark zu der Seite auf...
  5. läuft der Kühlerlüfter dauernd?

    läuft der Kühlerlüfter dauernd?: Mal eine Frage: mir ist die letzten Tage aufgefallen, dass an meinem A180 CDI - egal ob Frühs oder Nachmittags - der Kühlerlüfter eigentlich...
Status des Themas:
Es sind keine weiteren Antworten möglich.