W168 Licht geht nicht mehr

Diskutiere Licht geht nicht mehr im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo alle zusammen habe heute meine batteri abgeklemt um einen neuen fühler zu montiren ,und da nach wieder drann geklemmt und das licht geht...

  1. #1 Gala_gaertnerJIFUMAX, 15.02.2012
    Gala_gaertnerJIFUMAX

    Gala_gaertnerJIFUMAX Elchfan

    Dabei seit:
    15.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Köln
    Marke/Modell:
    170 CDI L
    Hallo alle zusammen habe heute meine batteri abgeklemt um einen neuen fühler zu montiren ,und da nach wieder drann geklemmt und das licht geht nicht mehr im innen raum alle instrumente sind dunkel standlicht geht nicht fahrlicht geht auch nicht nicht mal der nebel,alle sicherungen sind ok
     
  2. Anzeige

    schau mal hier: Licht geht nicht mehr. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 15.02.2012
    cryonix

    cryonix Guest

    Funktioniert denn überhaupt noch was? Startet er noch?
    Kann ich mir nämlich kaum vorstellen.

    Entweder sind die Batteriepole oxidiert - dann metallisch blank machen, oder evtl. ist eine dickere Leitung, die mit vom Pluspol weggeht nicht fest. Kommt wohl öfter vor. Nachziehen der Schraube hilft.
     
  4. #3 surveyor, 15.02.2012
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    37
    Marke/Modell:
    ML270CDI
    Tja, was macht man da wohl am Besten?

    Batterie wieder abklemmen.
    Fühler wieder ausbauen - zumindest elektrisch abklemmen.
    Batterie anklemmen
    und
    prüfen, ob's Licht dann wieder tut.
    Wenn JA, dann war der neue Fühler die Fehler-Ursache.

    Um was für einen Fühler handelt es sich dabei überhaupt?
     
  5. #4 Gala_gaertnerJIFUMAX, 15.02.2012
    Gala_gaertnerJIFUMAX

    Gala_gaertnerJIFUMAX Elchfan

    Dabei seit:
    15.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Köln
    Marke/Modell:
    170 CDI L
    habe den fehler gefunden kabel ist raus gerutscht danke für deine hilfe :)
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Licht geht nicht mehr
Besucher kamen mit folgenden Suchen
  1. w168 licht geht nicht instrumenten

Die Seite wird geladen...

Licht geht nicht mehr - Ähnliche Themen

  1. W414 Während der Fahrt geht Licht im Fahrraum an und die ZV entriegelt die Türen.

    Während der Fahrt geht Licht im Fahrraum an und die ZV entriegelt die Türen.: Wenn ich in Kurven unterwegs bin oder manchmal reichen auch Hüggel auf der Fahrbahn, dann geht das Licht im Fahrraum an und man hört wie die...
  2. W414 Mein Licht geht nicht mehr aus !!

    Mein Licht geht nicht mehr aus !!: Hallo zusammen ich bin Neuling bei den Elchfans und habe ein eigenartiges Problem mit meinem Vaneo 1,7 D Bhj. 2004. Mein Fahrlicht geht nicht...
  3. W168 Problem: Licht geht während der fahrt einfach aus

    Problem: Licht geht während der fahrt einfach aus: Hallo, seit einigen Wochen geht bei mir während der fahrt das Ablendlicht/Fernlicht einfach aus (Das Standlicht scheint weiter zu brennen)...
  4. W168 Mein Licht geht nich mehr

    Mein Licht geht nich mehr: Es geht um einen W168 uraltmodell (also vor-vor-Mopf). Das Abblendlicht Fahrerseitig ist ausgefallen, alle anderen Leuchten (SL, FernL, etc.)...
  5. W169 Lichtsensor: Licht geht zu spät an

    Lichtsensor: Licht geht zu spät an: Hallo, für mein Empfinden geht das Abblendlicht zu spät an. Es muss schon recht dunkel sein, bis die Automatik die Scheinwerfer einschaltet. Da...