Lichtmaschine (Austausch) nach 4 Jahren schon wieder kaputt?

Diskutiere Lichtmaschine (Austausch) nach 4 Jahren schon wieder kaputt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seltsam das Ganze Die erste Lima hat bestimmt 12 Jahren gehalten. Dann fing es im Winter an dass die Batterie immer wieder leer war Das ging im...

  1. #1 CarstenE, 27.11.2018
    Zuletzt bearbeitet: 27.11.2018
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    557
    Zustimmungen:
    58
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Seltsam das Ganze

    Die erste Lima hat bestimmt 12 Jahren gehalten. Dann fing es im Winter an dass die Batterie immer wieder leer war
    Das ging im Sommer gut und im nächsten Jahr war dann ganz Ende

    Habe dann eine Austauschlima in der Werkstatt des geringsten Misstrauens für rd 240 gekauft :cursing:

    Damit ging erst mal wieder alles gut (besser). Blöd und ärgerlich war dass die neue Lima pfeift wie Hulle wenn sie Strom produziert- egal ists Auto der Frau und die hat immer Musik laut

    Das war etwa 2016...vielleicht 35kkm. Das ist doch keine Laufleistung für ein Gerät an einem Motor

    Jetzt ist wieder Winterzeit und die alljährlichen Probleme mit leerer Batterie kommen wieder. Bei Kurzstrecke und Licht und Sitzheizung und Lüftung voll Kanne kannst ja passieren.

    Heute morgen war die sch:-X:-X Batterie wieder leer. Wagen ans Ladegerät und gut ists.
    Am Abend ging es wieder bis nach 4 km Licht dunkler, ABS, MIL, das böse F und der ganze Tannenbaum anfing zu flackern - Ende im Gelände

    Habe meinen Wagen dran getan zum nachladen und alles wieder in Ordnung- bis auf das Geflacker in der Innenraumleuchte, KI etc pp

    HEUTE das erste Mal war auch die Batterieleuchte am Flackern

    Mist Lima hinüber

    Das Ding ausgebaut und erst mal die Strippen kontrolliert - trau schau wem...

    Wenn ich mit einer 5Watt Glühbirne die beiden Kabel verbinde springt die Pumpe der Servolenkung an, verbinde ich das dünne Kabel über die Birne mit Masse leuchtet die Batterieleuchte und die Servopumpe geht aus

    Ok das funktioniert

    Elchfahrer wissen meist, dass wenn die Servolenkung nicht geht die Lima keinen Strom produziert. Warum leuchtet nur dann die verd. Leuchte nicht und warum ging die Servolenkung weiterhin leichtgängig

    DAS liebe Herren von DC war früher etwas leichter handzuhaben*pfff*

    Jetzt habe ich eine neue (wiederaufbereitete) Lima inner Bucht gekauft - wenn die Dinger nicht lange halten muss es keine 240 Euronen kosten. Mal sehen wie lange dieses Ding hält

    Grüsse
    Carsten

    Edit: Das war 2016 mit der neuen Lima. Der Aufkleber zeigt das Datum 26.03.2016
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    878
    Zustimmungen:
    1.510
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, uw.
    Marke/Modell:
    A190 + A160 AKS, S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    ähnliche Erfahrungen habe ich mit Billig- Reglern gemacht. Seitdem ersetze ich nur noch die Kohlen wenn sie runter sind.
    Falls die Lichtmaschine wirklich mal ganz defekt ist ( Diodenplatte oder so ) hol ich mir in der Bucht eine Gebrauchte für EUR 30- 40.- und mach da dann die Kohlen ( 8.- ) neu. Bisher bin ich damit gut gefahren und vor allem billig.

    Klaus
     
    Heisenberg und Schrott-Gott gefällt das.
  4. #3 CarstenE, 27.11.2018
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    557
    Zustimmungen:
    58
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das hätte ich besser damals auch getan

    Ich hatte eine Bosch Lima drin. Da kann ich mich heute noch drüber ärgern

    Die Kohlen habe ich seit jeher immer selbst gewechselt.
    Angeblich ging es beim meiner Lima nicht
    Das war falsch.
    Wenn ich die Werkstatt nciht so gut kennen würde hätte ich sie auch zurückgebracht
     
    Heisenberg und Schrott-Gott gefällt das.
  5. #4 Marwolf, 28.11.2018
    Marwolf

    Marwolf Elchfan

    Dabei seit:
    26.11.2018
    Beiträge:
    29
    Zustimmungen:
    27
    Marke/Modell:
    A170 CDI classic aus 2000 mit Standheizungsupgrade
    Dann kennst du die Werkstatt ja jetzt noch besser, und weißt, dass die Lima zurück gebracht/reklamiert gehört hätte. Wenn die pfeift, heißt dass doch, das etwas nicht korrekt gefettet ist und da ist ja eher schon verwunderlich wenn es vier Jahre gehalten hat.

    Wenn ich also von anderen hier Erfolge mit 40,- Euro lese, wenn man ebay und Ersatzkohlen nimmt, dann scheint deine Werkstatt des Vertrauens vor allem dein Vertrauen nicht zu verdienen...
     
    Schrott-Gott gefällt das.
  6. #5 CarstenE, 28.11.2018
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    557
    Zustimmungen:
    58
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das pfeifen kam nicht von den Lagern, die laufen heute noch sauber, sondern man konnte quasi hören wann die Lima geladen hat bzw. wann nicht.

    die alte Lima machte keine Geräusche dieser Art - war aber eben auch kaputt....

    Bei der Werkstatt kaufe ich seit Jahren meine Teile und bekomme fast alles innert weniger Stunden - das war mir damals wichtiger als 50 Euro zu sparen und drei Tage zu warten. Da werde ich auch weiter kaufen insbesondere zeitkritisches

    Ärgerlich ist eben dass die Teile da auch nicht lange halten...

    Jetzt brauch eich den Elch zwei Tage nicht und das Paket ist mittlerweile inner Post
     
    Schrott-Gott gefällt das.
  7. #6 CarstenE, 01.12.2018
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    557
    Zustimmungen:
    58
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Die Lima ist gewechselt und die Batterie lädt wieder.

    Mir ist das vor längerem schon aufgefallen. Auch bei unserer M-Klasse.

    Die Spannung geht erst nach ca. 10 Sekunden hoch. Auch wenn man sofort los fährt.
    Kenn eigentlich dass die Spannung sofort da sein sollte.

    Und im Nachhinein ging die Servolenkung immer. Bei Ausfall Lima sollte die dich auch aus gehen.

    Seltsam seltsam.
     
    Schrott-Gott gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtmaschine (Austausch) nach 4 Jahren schon wieder kaputt?

Die Seite wird geladen...

Lichtmaschine (Austausch) nach 4 Jahren schon wieder kaputt? - Ähnliche Themen

  1. Nach 1,5 Jahren Querlenkerlagerung defekt

    Nach 1,5 Jahren Querlenkerlagerung defekt: Moin ihr Lieben, ich habe am letzten Wochenende einen 1999er A160 ( 100 PS Benziner ) mit AKS ( Vorbesitzer war eine Frau ) bei mir ganz in der...
  2. Verriegelung Kofferraumabdeckung austauschen. WIE?

    Verriegelung Kofferraumabdeckung austauschen. WIE?: Hallo, bei uns ist auf der einen Seite die "Plastiknase" von der Verriegelung der Kofferraumabdeckung abgebrochen. Das Rollo hält also auf einer...
  3. Batterie erst 2 Jahre alt, A-Klasse springt nicht an

    Batterie erst 2 Jahre alt, A-Klasse springt nicht an: Hallo Forum, vor ca. 2 Jahren wurde in meiner A-Klasse die Batterie ausgetauscht. Ich habe diese Arbeit in der Werkstatt erledigen lassen. Heute...
  4. (neue AT) Lichtmaschine braucht bis zum Ladebeginn 15 Sekunden

    (neue AT) Lichtmaschine braucht bis zum Ladebeginn 15 Sekunden: Levve Lütt, nachdem mich meine gerade erst 2,5 Jahre alte AT-Lima aus der Werkstatt im Stich gelassen hat, habe ich nun eine andere AT-Lima...
  5. Alle Jahre wieder....... kommt die gelbe Motorkontrolleuchte

    Alle Jahre wieder....... kommt die gelbe Motorkontrolleuchte: Hallo liebe Elchgemeinde, Es wird weihnachtlich, und genauso wie die Lebkuchen in den Supermärkten ab Ende August in den Regalen stehen habe ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden