Lichtmaschine wassergekühlt: Wo ist da der Wurm drin ????

Diskutiere Lichtmaschine wassergekühlt: Wo ist da der Wurm drin ???? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich heisse benno und komme aus dem Raum Stuttgart und habe ein etwas grösseres Problem : Mein Elch 170 CDI Bj 2003 130 tkm mit...

  1. #1 benno.berghammer, 14.12.2012
    benno.berghammer

    benno.berghammer Elchfan

    Dabei seit:
    14.12.2012
    Beiträge:
    33
    Zustimmungen:
    6
    Hallo,



    ich heisse benno und komme aus dem Raum Stuttgart und habe ein etwas grösseres Problem :

    Mein Elch 170 CDI Bj 2003 130 tkm mit wassergekühlter Lichtmaschine Stand aufgrund einer kleinen Krankheit 3 Wochen, heute lies ich den Wagen laufen, sprang sofort an, alles bestens.

    Doch als ich losfuhr bemerkte ich die Generatorontrolleuchte und die schwere Lenkung, bin technisch nicht gerade ein laie und habe wollte der Sache auf den Grund gehen :



    Lichtmaschine lädt nicht, Erregerstrom kommt an, Lima defekt !



    Jetzt kommt die gretchenfrage : Wer von euch weiss was bei den sch***** Lima`s immer kapput geht ? Regler ? Dioden ? Wicklung ?

    Kann die Lima überhaupt geöffnet werden ?

    Tausch Limas gibts für 240 € aber irgendwo ist doch de reiz da das biest wieder zum laufen zu bekommen !

    Vielen Dank für eure Antworten !!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 saarbaby, 14.12.2012
    saarbaby

    saarbaby Elchfan

    Dabei seit:
    10.08.2010
    Beiträge:
    89
    Zustimmungen:
    3
    Ort:
    Saarland
    Marke/Modell:
    Mercedes W414 Vaneo Ambiente 1.7 cdi
    Haben es grad hinter uns bei unrerem vaneo cdi.
    Lima defekt,läd nicht mehr .
    Zwangsläufig Servo ausserbetrieb.
    Ausgebaut muß diese sowieso egal was du tauschen tust.
    Bei unserer war wohl das lager und noch mehr verschlissen.
    Dabei haben wir gleich die Spannereinhet und Riemen getausch.
    Jetzt schurrt es wie eine katze abgesehen vom Dieselnageln :--))
    lima selber besogt,Spannerheinheit plus Riemen alles in allem Ohne Lima die ich besorgt habe 390,-
    wollte es selber machen aber da die lima wassergekühlt ist kommst du nicht an die Wasseranschlüsse ohne absenken oder mit viel geffumel.
     
  4. #3 benno.berghammer, 14.12.2012
    benno.berghammer

    benno.berghammer Elchfan

    Dabei seit:
    14.12.2012
    Beiträge:
    33
    Zustimmungen:
    6
    Alles klar, danke mal soweit, aber die Lima selber hast du nicht instandgesetzt ? nur ausgetauscht ?

    Ausgebaut habe ich das Luder auch schonmal etwas frickelig aber geht.

    Mir gehts nur darum das evtl nur der Regler oder eine Diode um 5.99 € defekt ist und die Tausch Lima 240 € kostet, das Auto gebe ich eh in nächster Zeit ab das heisst die Mühle muss bei mir keine 300.000 km mehr laufen.
     
  5. #4 saarbaby, 14.12.2012
    saarbaby

    saarbaby Elchfan

    Dabei seit:
    10.08.2010
    Beiträge:
    89
    Zustimmungen:
    3
    Ort:
    Saarland
    Marke/Modell:
    Mercedes W414 Vaneo Ambiente 1.7 cdi
    Ne repariert haben wir diese nicht.
    Haben es komplett getausch da wir die kiste noch länger Fahren wollen und drauf angewiesen sind.
    Das Lager war Platt und der Freilauf hin da war der rest egal.
    Hab günstig eine Lima bekommen daher wars mir egal.
     
  6. thei

    thei Guest

    Hallo Benno,

    Ich ein neuer Regler mit Kohlen kostet ~100€ (für Benziner), hab mein LiMa beim Neuaufbau im Sommer auch komplett getauscht und mächtig Ärger mit 2 Zubehör LiMas gehabt! Letztendlich musste ich mir für ~560€ eine originale Instand gesetzte kaufen, die lief dann auf Anhieb.

    Wenn ich nicht so "blöd" gewesen wäre, hätte ich meine erste (originale) LiMa behalten sollen und nur den Regler ersetzen sollen, statt mir zuerst für 100€ eine No-Name zu kaufen die überhaupt nicht lief oder für 250€ ne "Valeo" wo erst ab 3000 UPM die Ladekontrolle ausging.

    Kannst ja hier mal lesen. ;-) Oder hier direkt zu den Bildern!
     
  7. #6 benno.berghammer, 15.12.2012
    benno.berghammer

    benno.berghammer Elchfan

    Dabei seit:
    14.12.2012
    Beiträge:
    33
    Zustimmungen:
    6
    Ich habe ein 2 adrigen Stecker an der Lichtmaschine an welchem muss den der Erregerstrom anliegen und warum sind es 2 Kabel an dem Stecker ?

    Ich meine es ist ein blaues und ein blau gelbes Kabel.



    Fragen über Fragen .....
     
  8. #7 benno.berghammer, 16.12.2012
    benno.berghammer

    benno.berghammer Elchfan

    Dabei seit:
    14.12.2012
    Beiträge:
    33
    Zustimmungen:
    6
    Ich habe jetzt ersatzteile bestellt, ich möchte die Lima jedoch augebaut testen nur habe ich einen 2 poligen stecker als erregerstrom und weiss nicht an welches kabel ich den erregerstrom anschliessen muss ?

    Ich das eine Kabel die erregeung sprich klemme 15 und das andere Kabel die Kontrolle vom bzw zum KI ?

    Kann mir da jemand auf die Sprünge helfen oder hat jemand ein Schaltplan davon ?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 benno.berghammer, 18.12.2012
    benno.berghammer

    benno.berghammer Elchfan

    Dabei seit:
    14.12.2012
    Beiträge:
    33
    Zustimmungen:
    6
    Kurze Rückmeldung :



    Regler und Diodenplatte für 100 € gekauft, getauscht und alles passt wieder.



    Danke an alle helfenden.
     
  11. #9 Mr. Bean, 19.12.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Danke für die Rückmeldung. Sehr lobenswert!!
     
Thema: Lichtmaschine wassergekühlt: Wo ist da der Wurm drin ????
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo lichtmaschine wechseln

    ,
  2. wassergekühlte lichtmaschine

    ,
  3. wassergekühlte lichtmaschinen

    ,
  4. mercedes a klasse w168 lichtmaschine ausbauen,
  5. wassergekuehlte lichtmaschine,
  6. mercedes a klasse lichtmaschine ausbauen,
  7. 1.7 cdi generator defekt,
  8. mercedes a klasse lichtmaschine wechseln,
  9. mercedes w168 1.7 cdi lichtmaschine,
  10. w168 lichtmaschine diesel,
  11. A klasse w168 lichtmaschine mit wassergekuhlt weichseln,
  12. w168 lichtmaschine,
  13. a klasse kabel lichtmaschine,
  14. w168 lichtmaschine laden nicht ,
  15. lichtmaschine Mercedes A 170 cdi wassergekühlt,
  16. mercedes w168 160 cdi lichtmaschine wassergekühlt,
  17. mercedes w168 160 cdi lichtmaschine Probleme,
  18. mercedes a klasse 170 cdi lichtmaschine ausbauen,
  19. lima 2.mal defekt bei cdi 170 w168,
  20. Mb a 170 lichtmaschine erregerstrom
Die Seite wird geladen...

Lichtmaschine wassergekühlt: Wo ist da der Wurm drin ???? - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??

    Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??: moin Ich sollte es ja eigentlich wissen ,,, erst Batterie abklemmen dann an der Lima basteln :pinch: ... habs vergessen erst als ich den dünnen...
  3. W168 Lichtmaschine/Generator, Kohlebürsten wechseln, Foto-Doku

    W168 Lichtmaschine/Generator, Kohlebürsten wechseln, Foto-Doku: Nachdem mir dieses Forum schon öfter mit Informationen geholfen hat, möchte ich mal einen Beitrag leisten und dokumentiere nachfolgend, wie ich...
  4. W168 W168 Anzio Felgen+Reifen *TOP* Ebay drin

    W168 Anzio Felgen+Reifen *TOP* Ebay drin: Hey, verkaufe meine Reifen/Felgen Kombi. Kaum gefahren, Reifen TOP, Felgen normale gebrauchsspuren. Viele Bilder auf Ebay....
  5. Lichtmaschine defekt, neue muss her...aber welche?

    Lichtmaschine defekt, neue muss her...aber welche?: Hallo zusammen, meinen Elch hats nun auch erwischt: Sporadische Aussetzer der Servo mit leuchtender Batterieanzeige im KI. Lichtmaschine...