Lichtmaschine---Weihnachten :-(

Diskutiere Lichtmaschine---Weihnachten :-( im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Liebe community. ich habe hier ein ganz lebenspraktisches Problem: Meine Lichtmaschine ist seit gestern kaputt, und ich habe mich hier auch...

  1. #1 ChrisBerlin, 21.12.2015
    ChrisBerlin

    ChrisBerlin Elchfan

    Dabei seit:
    21.12.2015
    Beiträge:
    3
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Classic
    Marke/Modell:
    160 CDI
    Hallo Liebe community.

    ich habe hier ein ganz lebenspraktisches Problem: Meine Lichtmaschine ist seit gestern kaputt, und ich habe mich hier auch schon durchgelesen, wie man das reparieren (lassen) kann, wieviel das kostet, und worauf man achten muss.

    Einziges Problem: Ich bin in Berlin und muss übermorgen nach München zwecks Weihnachten....
    Und bis dahin wird das mit der reparatur nix.

    Eine seriöse werkstatt um die Ecke meinte, das die Lichtmaschine nicht völlig tot sei, sondern das nur etwas zu wenig spannung kommt (12V statt dem üblichem wert !?), und daher die Fehelrmeldung erscheint. Ausgewechselt werden müsste sie trotzdem.
    Der Wagen fährt aber nach wie vor tadellos, es wird halt nur die warnmeldung im Tacho angezeigt.

    Kann ich mit dem Wagen noch nach münchen fahren? Es ist ja ein selbstzünder----wenn der Motor mal läuft, brauchts die Lichtmaschine ja nicht, oder?
    Oder mache ich mir da irgenwas anderes kaputt? Oder bleibt er irgendwann einfach stehen, so wie es ein benziner machen würde?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    978
    Zustimmungen:
    162
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Wo wurden die 12V gemessen?
    Das ist ja die normale Batteriespannung.

    Also nach ca. 2-3 Stunden Radiohören ist die Batterie platt.
    Du brauchst Strom für die Servolenkung, Beleuchtung, (Navi/Radio) sowie alle Steuergeräte.
    Dann läuft je nach Temperatur nach dem Start noch der elektische Zuheizer bis der Motor eine gewisse Temperatur hat.

    Von Berlin nach München würde ich jetzt mal so 500-600km schätzen.
    Wird wohl nur auf Batterie nicht gehen.


    Ist jetzt meine Einschätzung, ob die Lichtmaschine wirklich die 12V bringt, bzw der Regler diese abgibt, weiß man nicht.


    Greetz
    Base
     
  4. #3 ChrisBerlin, 21.12.2015
    ChrisBerlin

    ChrisBerlin Elchfan

    Dabei seit:
    21.12.2015
    Beiträge:
    3
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Classic
    Marke/Modell:
    160 CDI
    danke für die Antwort....
    Hab glücklciherweise noch ne werkstatt gefunden, die mir die LiMa morgen wechselt.....puh.....
     
  5. #4 Schrott-Gott, 22.12.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.722
    Zustimmungen:
    835
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  6. A-Tom

    A-Tom Elchfan

    Dabei seit:
    19.07.2015
    Beiträge:
    57
    Zustimmungen:
    16
    Ort:
    Erding
    Marke/Modell:
    W169 A170 Benzin
    servus,
    mir hat das ne werkstatt auch mal erzählt (nachdem die mir ne neue batterie eingebaut haben) .nach 300 km war mitten in österreich schluss.zum glück wusste der abschlepper ne coole schrauberbude .....
     
  7. #6 flockmann, 22.12.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.059
    Zustimmungen:
    608
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Diese Zeiten sind schon seit Jahrzehnten vorbei. Der letzte Selbstzünder der ohne Strom gelaufen ist war der 601er und Konsorten....meiner Meinung nach.
    Grüsse vom F.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Saphy

    Saphy Elchfan

    Dabei seit:
    16.10.2015
    Beiträge:
    66
    Zustimmungen:
    18
    Ort:
    Hessen
    Ausstattung:
    Baujahr 97, 5-Gang-Schaltgetriebe, 60 kW / 82 PS, CD-Radio, elektrisches Lamellendach, Sitzheizung u.a.
    Marke/Modell:
    A140 Classic
    Ich weiß ja nicht ob's jetzt noch zur Debatte steht mit deiner Fahrt nach München. Aber ich würde mir vielleicht über Weihnachten / Feiertage noch schnell einen Mietwagen organisieren. :rolleyes:
     
  10. #8 ChrisBerlin, 03.01.2016
    ChrisBerlin

    ChrisBerlin Elchfan

    Dabei seit:
    21.12.2015
    Beiträge:
    3
    Zustimmungen:
    2
    Ort:
    Berlin
    Ausstattung:
    Classic
    Marke/Modell:
    160 CDI
    so, also hier der bericht wie es lief:

    Ich hatte hier in Berlin noch ne werkstatt gefunden, die den wagen vor weihnachten reparieren wollte, die allerdings 4,5 km von meinem wohnort weg war. 800 m vor besagter Werkstatt war dann im Berufsverkehr auf einmal total Schluss mit allem und der Wagen ging überhaupt nicht mehr. Zuerst gingen die warnleuchten an, dann servoausfalls, dann nach 500 metern schluss, wie gesagt 800 meter vor der werkstatt.
    Da mir aus der werkstatt "aus versicherungsrechtlichen gründen" niemand schieben helfen wollte (durfte) musste ich den wagen abschleppen lassen, wodurch mein "timeslot" in der werkstatt futsch war, und der wagen erst nach neujahr feritg wurde.
    Bin tatsächlich mit nem mietwagen runter(Astra Combi Diesel...4,5 Stunden fahrzeit Berlin-München...meiner A-Klasse hätte ich das nicht angetan)

    Reperatur lief einwandfrei, auto läuft wieder hervorragend. Gibt auch bis jetzt keine sonstigen schadensmeldungen oder Warnlämpchen, die leuchteten...

    Hatte jetzt innerhalb von eineinhalb jahren Turbo, Dieselpartikelfilter und jetzt Lichtmaschine....hoffe jetzt ist erst mal ruhe....
     
    Base und Schrott-Gott gefällt das.
Thema:

Lichtmaschine---Weihnachten :-(

Die Seite wird geladen...

Lichtmaschine---Weihnachten :-( - Ähnliche Themen

  1. Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??

    Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??: moin Ich sollte es ja eigentlich wissen ,,, erst Batterie abklemmen dann an der Lima basteln :pinch: ... habs vergessen erst als ich den dünnen...
  2. W168 Lichtmaschine/Generator, Kohlebürsten wechseln, Foto-Doku

    W168 Lichtmaschine/Generator, Kohlebürsten wechseln, Foto-Doku: Nachdem mir dieses Forum schon öfter mit Informationen geholfen hat, möchte ich mal einen Beitrag leisten und dokumentiere nachfolgend, wie ich...
  3. Lichtmaschine defekt, neue muss her...aber welche?

    Lichtmaschine defekt, neue muss her...aber welche?: Hallo zusammen, meinen Elch hats nun auch erwischt: Sporadische Aussetzer der Servo mit leuchtender Batterieanzeige im KI. Lichtmaschine...
  4. Nach ca. 200km Spannrolle usw tausch...Geräusche Beifahrerseite unten....Lichtmaschine?

    Nach ca. 200km Spannrolle usw tausch...Geräusche Beifahrerseite unten....Lichtmaschine?: Hallo zusammen Ist meine erste A- Klasse und bin noch nicht so ganz Vertraut mit der Materie von der A- Klasse. Mein Problem ist dass Sie seit...
  5. Lichtmaschine 90AH wechseln ... ist der Typ der 90AH LiMa egal oder muss die Teilenummer zu meinem M

    Lichtmaschine 90AH wechseln ... ist der Typ der 90AH LiMa egal oder muss die Teilenummer zu meinem M: Hallo Elchfreunde, ich bin seit heute auch einer von Euch. Gestern habe ich meinen ersten Elch erstanden und prompt liegen geblieben....