W168 Lichtmaschinenschaden durch zu hohen Stromverbrauch?

Diskutiere Lichtmaschinenschaden durch zu hohen Stromverbrauch? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, da mein Elch letzte Woche die Lichtmaschine abgestoßen hat würde mich mal interessieren ob das am zu hohen Stromverbrauch liegen kann?...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hallo,

    da mein Elch letzte Woche die Lichtmaschine abgestoßen hat würde mich mal interessieren ob das am zu hohen Stromverbrauch liegen kann?

    Ich hab einen A140 Bj ´99,nachträglich wurde eine Musikanlage mit neuem Radio,2 Endstufen,ner Basskiste und nem Kondensator installiert.Kann durch zu hohen Stromverbrauch die Lichtmaschine Schaden nehmen?Wenn ja,was kann man dagegen tun?Muss ja nicht sein das die Lichtmaschine wieder den Geist aufgibt.

    Gruß Matze.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Nein.

    gruss
     
  4. Robbe

    Robbe Elchfan

    Dabei seit:
    13.09.2004
    Beiträge:
    348
    Zustimmungen:
    2
    Ort:
    Rostock
    Glaube ich nicht, denn meine LM hat sich vor vier Wochen bei einer Laufleistung von 60000km auch verabschiedet. Und das ohne besondere Musikanlage. *heul*
     
  5. #4 Besolder, 04.10.2006
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    Ich glaube nicht das die LM durch zu große Last kaputt geht, glaube jedoch das durch sehr großen Stromverbrauch die Lebenszeit der LM stark verkürzt wird.

    Durch große Stromabnahme, die bei deiner HIFI Ausstattung ja wohl mehr als gegeben ist, ist die mechanische Belastung der LM auch um ein vielfaches höher, was wohl auch zu größerem Mechanischem Verschleiß führen dürfte.

    Man müsste mal aus Spaß den Stromfluss bei normalen Verbrauchern und den Stromfluss bei Vollast messen.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Auch wenn die Lagerbelastungen natürlich größer sind, so sind sie für diese Last ausgelegt. Dadurch kann sich zwar eine leichte Verkürzung der Lebensdauer einstellen, signifikant dürfte die aber nicht sein.

    gruss
     
  7. Falk

    Falk Guest

    Bei meinem A140 isse bei KM Stand 40000 kaputt gegangen (Lagerschaden) und auch keine fette Musikanlage drinnen.
    Nach 45000 war dann noch der Klimakompressor kaput, geil was *ulk* *mecker* ...und das war nicht das einzige. Bin sehr enttäuscht vom W168. Sehr viele 'Macken und Probleme trotz Neuwagen und nicht gebraucht gekauft. Bis jetzt das schlechteste Auto was ich je hatte.
     
  8. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    1
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Tach auch,

    *dipl* Vermutungen - Rätselraten - Annahmen !! *kratz*

    Erst mal schauen WAS an der Lima kaputt ist !??

    Die Lima besteht ja aus recht vielen Einzelteilen !!

    Stator + Wicklungen
    Rotor + Wicklungen
    Erregerdioden
    Lastdioden
    Kohlen hat das Ding auch noch
    meistens nen eingebauten Regler der alles beinhaltet
    Lager
    Gehäuse
    Anschlußstecker

    Was genau is den kaputt !????? *kratz*

    Ich finde es toll wenn man immer von ner defekten Lima redet, die meisten von uns ( Elchfans ) habe soviel technisches Fingergeschick, dass sie ihre Lima selbst reparieren könnten, wenn Sie wüßten wie !!

    Meist ist es eh nur der Regler - sollte aber ein Lager kaputt sein, gibts die bei SKF an der Ecke für 3€ das Stück - im schlimmsten Fall is ne Wicklung durch, die kann man beim Motoren-Fachbetrieb für ca. 50€ neu wickeln lassen !!

    So - mal vorab soviel !! :o

    Zu deiner Frage ob die Anlage daran Schuld sein kann, meine ich ...

    Sollte Dein Lima-Gehäuse gerissen sein, is die Anlage kaum Schuld, eher der Unfallgegner .. *ironie*

    Sollten die Dioden durchgebrannt sein, könnte das sehrwohl auf ständige Vollast-Abgabe hinweisen !!

    Gruß Pacini
     
  9. #8 lehrerlustig, 05.10.2006
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    @pacini

    Hast recht! Die Dioden haben einen maximal verträglichen Strom...aber es ist ungewöhnlich, wenn sie eine ganze Zeit mit ein und derselben Soundanlage funktionieren und auf einmal die Hufe hochreißen....

    Am Wahrscheinlichsten ist ein erhöhter Abbrand an den durch die hohe Stromstärke stärker beanspruchten Schleifkohlen.

    Obwohl mir noch eins in den Sinn kommt:

    Das die Erregerwicklung (in eben diesem Fall kann es ja auch der Rotor sein, der als Magnetfeld infolge Stromflusses agiert) durch die Schleifkohlen mit Strom versorgt wird. Dann wäre der Stator der Strom abgebende Teil.....

    Weiterhin ist die Lima wassergekühlt...evtl. könnten Windungen infolge mangelnder Kühlung auch in die ewigen Jagdgründe übergehen....

    Und Regler sind auch defizile Bauteile....

    Mir fällt da noch mehr ein....am Besten: Ausbau - Demontage - Durchmessen...wenn die Wicklungen ok sind und die Lager nicht klappern...Bürsten erneuern (man kommt ausgebaut so schön ran...8-)) den restlichen Elektronikschrappel komplett wechseln und wieder einbauen....oder eine regenerierte Lima vom freien Markt kaufen!

    Lehrerlustig
     
  10. #9 BlackElk, 05.10.2006
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance

    ...ist leider beim Elch nicht so einfach, wie bei "richtigen" Autos.. *heul*..Motor absenken !
     
  11. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hi,

    also kaputt war ein Lager der LiMa und ausserdem noch die Umlenkrollen des Keilriemens.

    Da ich 600km von zu Hause diese Panne hatte blieb mir nichts anderes übrig als das dort beheben zu lassen,also blieb auch keine Zeit das Ding selbst zu reparieren oder eine gebrauchte zu bekommen,ich musste ja wieder nach Hause.

    Da ich mich nicht unbedingt mit der Technik auskenne,wollte ich nur wissen ob es am zu hohen Stromverbrauch der Musikanlage liegen kann,da ich nicht unbedingt nochmal so eine Reparatur bezahlen möchte.

    Soweit ich weiß musste der Mechaniker den Motor für den Tausch nicht absenken,sowohl für die LiMa als auch für die Umlenkrollen nicht.

    Gibt es den eine Möglichkeit die Anlage so abzusichern das sie eventuell weniger Strom ziehen muss (wie schon gesagt,ich kenne mich mit der Technik nicht aus,deshalb vielleicht auch für manche eine blöde Frage)oder das die LiMa nicht so sehr in Anspruch genommen wird.Ein Kondensator ist schon verbaut worden?????

    Gruß Matze.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    1
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Hi Maaze,

    Um Strom zu sparen, müstest du die Leistung deiner Bum-Bum-Maschine reduzieren, d.h. die Verstärkerleistung runternehmen, bzw. Kleinere verwenden.Da Du das sicherlich nicht willst - sonst hättest Du die Anlage ja nicht *kratz*, gibts noch nen weiteren Trick, den ich Dir empfehlen könnte !!
    Man kann auch Stromsparen, wenn man nicht ständig die Heckscheibenheizung an hat, die Nebellampen etc. etc. ... Alle Verbraucher aus !!

    Stärkere und vor allem sehr gute Batterie einbauen, komplette Anlage an den Batteriepolen anschließen ( nicht wild an der vorhandenen Fahrzeugelektrik abgreifen ) und dann selbstdiszipliniert - grundsätzlich die ersten 10-15 KM bei Fahrtbeginn ( Kurzstrecken sowieso ) die Anlage auslassen, damit sich die Batterie erst vom Startvorgang erholen kann. Wenn der Wagen bei Nacht in ner Garage steht, könntest Du Dir auch nen Stecker basteln um die Batterie nachts an nen Dauerlader zu hängen !!
    Ich denke das Du dann so leben kannst !!

    Sorry - was Besseres fällt mir momentan nicht ein !! Zweite Lima im Elch geht halt net !! Außer Du hättest keinen Klimakompressor und dann an der Stelle Platz !? Auch nicht zu verharmlosen wäre dann der Umbauaufwand - 2 Limas parallel mit evtl. 2 Batterien, is schon ne absolute Profi-Umbau-Sache !! *klugscheiss*

    Aber lassen wir die Kirche mal im Dorf, ich denke das deine alte Lima sowieso schon nen Hau weg hatte und die Neue den Anforderungen vollkommen gerecht wird !! *taetschel*

    Gruß Pacini
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Der Regler lässt nur einen bestimmten Strom zu und darauf sollten auch die Lager ausgelegt sein. Da so ein Lichtmaschinenschaden keine solche Seltenheit ist, denke ich, dass das nicht an dem hohen Stromverbrauch lag.
    Ein anderer Regler müsste theoretisch her. Nur woher bekommen? Und Bastelarbeit wird es dann immer noch.
    Außerdem wird der Strom aus der Batterie gesaugt, sobald die Lichtmaschine nicht mehr hinterherkommt. Sieht die Energiebilanz negativ insgesamt aus, so bleibt du früher oder später liegen.

    Ich würde einfach so weiter machen wie bisher (Musik gelegtlich etwas leiser hören spart auch schon viel Energie).

    gruss
     
Thema:

Lichtmaschinenschaden durch zu hohen Stromverbrauch?

Die Seite wird geladen...

Lichtmaschinenschaden durch zu hohen Stromverbrauch? - Ähnliche Themen

  1. extrem hoher Spritverbrauch bei meiner A-Klasse

    extrem hoher Spritverbrauch bei meiner A-Klasse: Hallo, ich habe seid einigen Monaten eine A-Klasse 160 Bj. 1998 halbautomatik. Ich habe jetzt über zwei drei Monate lang den Spritverbrauch...
  2. W168 Griff Abdeckung Sitz höhen Verstellung Fahrerseite

    Griff Abdeckung Sitz höhen Verstellung Fahrerseite: Verkaufe eine nagelneue Orig. Verpaktes MB Ersatzteil. Griff/Hebel/Blende von der Sitz Höhen Verstellung. Fahrersitz. Passend für W168 A-Klasse...
  3. W168 neuer? mit hohem Einstieg...

    neuer? mit hohem Einstieg...: Hallo Elchfans, mein A140 Bj. 1999 ist im Mai mit Tüv dran, die Bremse muß komplett erneuert werden hinten mit Radbremszylinder und...
  4. A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min

    A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min: Unser A140 springt sehr schlecht an nur mit gas an, fahren ist in dem zustand unmöglich, dreht vor allem auch nicht höher als 2000 U/min und wenn...
  5. A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?

    A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?: Hallo, ich fahr jetzt seit kurzem den A210 (BJ 2003) und finde das der Motor bei normalen AB-Fahrten ab 120 recht laut und rauh ist. Hab im 5....
Status des Themas:
Es sind keine weiteren Antworten möglich.