W169 Lichtproblem-einmal hell, einmal dunkel

Diskutiere Lichtproblem-einmal hell, einmal dunkel im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Bei meinem A180CDI Bj4/08 habe ich folgendes Problem. Wenn ich morgens starte (Auto steht im Freien) und sich das Licht automatisch einschaltet,...

  1. #1 Erich17, 18.01.2011
    Erich17

    Erich17 Guest

    Bei meinem A180CDI Bj4/08 habe ich folgendes Problem.
    Wenn ich morgens starte (Auto steht im Freien) und sich das Licht automatisch einschaltet, dann ist es zuerst hell, für ca 5 Sekunden, dann wird es dunkler, auch wieder für ca 5 sec. Das ganze geht so ca 4 - 5 mal. Dann bleibt es hell.
    Beim letzten mal habe ich nach kurzem anfahren gleich den Leegang rein und das Auto ausrollen lassen - da hat der Keilriemen mal ganz kurz ganz leise gequietscht.
    Kann es sein, dass der Keilriemen zu wenig gespannt ist und dadurch die Lichtmaschine gleich nach dem Start nicht richtig geladen wird und dadurch es zu keiner gleichmässigen Stromspannung kommt ? Oder kann der Limaregler defekt sein oder demnächst kaputt gehen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andy2008, 18.01.2011
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    Wurde hier schon öfters beschrieben....MASSE-Verbindungen...>Gammel beseitigen !

    Geräusche Keilriemen ? >kann vorkommen, Nässe, Kälte >Beobachten !

    Gruss
    Andy*FReiburg*
     
  4. #3 Erich17, 18.01.2011
    Erich17

    Erich17 Guest

    Danke schon mal für die schnelle Antwort.

    Wo ???

    Am Stecker zur H7 Birne ?

    Wie kommt da Flugrost oder Gammel hin ? Ist ja alles hinter den Abdeckungen.
     
  5. #4 umberto, 18.01.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    645
    Zustimmungen:
    6
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Der W169 schaltet den Generator erst später zu, d.h. ein paar Sekunden nach dem Start gibt es immer EINEN Dunkel-Hell-Übergang.

    Mehrere solcher Wechsel können tatsächlich auf einen rutschenden Riemen hindeuten. Hast Du den mal abgeleuchtet, ob er faserig am Rand ist oder Risse aufweist?

    Ein Wackler bei der Masse/Plus-Anbindung des Generators würde mich bei dem Fehlerbild etwas wundern...

    Gruss
    Umbi
     
  6. #5 Erich17, 18.01.2011
    Erich17

    Erich17 Guest

    Nein ich hab den Keilriemen noch nicht angeschaut- hab ja auch erst 25000km runter. Und als ich ihn letztes Jahr vom DB Händler gekauaft habe wurde noch alles überprüft da das Auto längere Zeit gestanden hatte. Aber ich schau mir morgen gleich mal den Keilriemen an.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 umberto, 18.01.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    645
    Zustimmungen:
    6
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Einige 169er haben ein Ausrichtungsproblem des Generators (Rolle des Generators steht schief zur Riemenebene). Wenn das bei Dir irgendwie extrem ist, könnte sich der Riemen vielleicht vorzeitig abnutzen (wäre allerdings was, was ich dem Händler, wenn's so ist, mal erzählen würde, wenn Du das Auto noch kein Jahr hast).

    Meiner quietscht seit 45000 km, in der Garantiezeit habe ich's immer vergessen anzusprechen und jetzt ist mir die Generatorausrichtung zu teuer. Mal sehen, wie lang's hebt, meiner quietscht auch nur, wenn er draußen im Nassen steht (und meist steht er in der Garage oder unterm Dach).

    Gruss
    Umbi
     
  9. #7 Erich17, 18.01.2011
    Erich17

    Erich17 Guest

    O.K. Danke dir schon mal.

    Ich schau mir den Riemen morgen gleich an und fahre mal zu MB - hab ja Junge Sterne Garantie noch weit über 1 Jahr.
     
Thema: Lichtproblem-einmal hell, einmal dunkel
Besucher kamen mit folgenden Suchen
  1. w169 licht hell dunkel

    ,
  2. Mercedes A W169 Kombiinstrument mal hell mal dunkel

Die Seite wird geladen...

Lichtproblem-einmal hell, einmal dunkel - Ähnliche Themen

  1. W169 Radio Display ist dunkel

    W169 Radio Display ist dunkel: Hallo. Meine Display vom Radio ist dunkel bzw die Birne hat evtl ihren Geist aufgegeben. Scheint die Sonne auf das Display erkennt man das der...
  2. W 169 KI Display wird dunkel

    W 169 KI Display wird dunkel: Hallo, ich habe das Problem, dass das Display im Kombiinstrument, unmittelbar nach dem Einschalten der Zündung etwas dunkler wird. Mit zunehmender...
  3. Rückleuchten unterschiedlich hell

    Rückleuchten unterschiedlich hell: Hallo Beisammen. Mit ist neulich aufgefallen, daß die Rückleuchten links nicht so hell leuchten wie rechts. Zudem "kommen" die Leuchten links...
  4. Display dunkel

    Display dunkel: Mein Display ist seit heute dunkel und ich möchte das KI ausbauen, um die Birne zu tauschen. Diese Anleitung habe ich schon gefunden:...