Linkes Abblendlicht geht nimmer (kompliziert)...

Diskutiere Linkes Abblendlicht geht nimmer (kompliziert)... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Grüß euch! Vor ein paar Wochen merkte ich, dass mein linkes Abblendlicht nicht mehr geht. "Mei, is halt durchbrennt" hab ich mir gedacht und das...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Robiwan, 11.09.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Grüß euch!

    Vor ein paar Wochen merkte ich, dass mein linkes Abblendlicht nicht mehr geht. "Mei, is halt durchbrennt" hab ich mir gedacht und das "Problem" nicht weiter beachtet. Heute wollte ich die defekte Birne tauschen, also alte raus neue rein => funktioniert nicht *kratz*. Mit einer 2. neuen Birne probiert => geht auch nicht *kratz* *kratz*. Voltmeter am Sockelstecker => 0,3V (statt 12,xx) :o. Sicherung überprüft => o.k.. Spannung an der Sicherung => 0,3V (statt 12,xx) *heul*.

    Hat jemand einen Tipp?? Wäre sehr dankbar...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Mal den Durchgang bzw. den Widerstand zwischen Stecker und Sicherung messen (Batterie abklemmen!). Dann wirst du sicher wissen, dass ein Kabelbruch vorliegt :( .

    gruss
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    wenn schon an der Sicherung nur 0,3 Volt ankommen, könnte auch der Kabelhalter unter dem Sicherungsbrett lose sein. Du könntest den Widerstand zwischen Plus-Pol der Batterie und dem12-Volt-Anschluss des Sicherungsplatzes (befindet sich in Fahtrichtung) messen -- wofür du aber in jedem Fall die Batterie abklemmen solltest.

    Gibt es keinen Durchgang oder einen hohen WIderstand, schau am besten von unten nach, das Sicherungsbrett ist nur mit zwei Schrauben befestigt.

    Viele Grüße, Mirko
     
  5. #4 Robiwan, 11.09.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Nur mal so aus Neugier: wie tief würde DC mir hierbei in die Tasche greifen? Hab morgen einen Termin zum ASSYST A...
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Sorry, da bin ich überfragt -- nur wenn die das halbe Cockpit zerlegen müssen, um das zu reparieren, wird das bestimmt nicht billig! Ich persönlich würde lieber erst einmal selbst nachsehen wollen, wo das Problem liegt, allein schon um die Fehlerquelle einzukreisen und so AWs zu sparen.

    Wenn es nur ein Kontaktproblem im "kleinen Sicherungskasten" auf der Fahrerseite ist, lässt sich das sicher relativ leicht beheben. Da du ja nur Probleme mit dem linken Abblendlicht hast und nicht noch mit anderen Lampen, klingt das für mich am wahrscheinlichsten. Wenn aber der Kabelbaum, der vom Batteriekasten durch die Verkleidung bis auf die linke Seite führt, einen Kabelbruch hat -- wer weiß, ob dir nicht MB gleich den ganzen Kabelbaum austauscht? Ich würde in dem Fall wahrscheinlich einfach ein Zusatzkabel ziehen, auch wenn das sicher keine fachmännische Reparatur ist.

    Was ich nicht weiß: Kann der Lichtschalter nicht vielleicht noch eine Rolle spielen? Dass evtl. linkes und rechtes Abblendlicht separat geschaltet sind und vielleicht ein Kontakt abgebrannt ist. In dem Fall müsste die Sicherung dann aber hinter dem Schalter sitzen, was ich für ungewöhnlich halte -- das müsste aber mal jemand klären, der die Verkabelung in dem Bereich schon einmal gesehen hat.

    Viele Grüße, Mirko
     
  7. #6 BlackElk, 12.09.2005
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    NEUES LICHTMODUL

    Wenn an der Sicherung (am Lichtmodul) schon keine Spannung anliegt und die anderen Lampen gehen, kann es nur das Lichtmodul sein; dieses hat EINE zentrale Einspeisung von Dauerplus und die kann nicht defekt sein, wenn alles andere geht.
    Verkabelung gibts im Bereich Lichtschalter nicht, da geht nur ein dickes rein und viele dünne (zu den Verbrauchern) raus.
    Zwischendurch sind dann die Schalterkontakte und die Sicherungen, aber eben alles INNERHALB des Moduls.

    Laß dir bloß kein neues Lichtmodul andrehen, ich hab noch eins rumliegen, das ich dir günstig überlassen kann, notfalls gibts auch noch andere (preiswerte) Möglichkeiten, das Problem zu lösen.
     
  8. #7 Robiwan, 12.09.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    @BlackElk,

    Lichtmodul? Nie gehört? Wie schmeckt das ;D?


    Im Ernst: wo find ich das Teil? Wie schaut das aus?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    ist der Block hinter Deinem Drehlichtschalter, in diesem sitzen auch die Sicherungen für Fahrlicht / Standlicht usw.

    Gruss Jogi
     
  11. #9 BlackElk, 12.09.2005
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    guckst du hier

    ist zwar nicht vom Elch, abersieht so ähnlich aus, hab leider kein aktuelles Bild..........

    Das Ding befindet sich, wie man sieht, direkt an dem Lichtdrehschaltergriff, wo du das Licht anschaltest; beim Elch sind die Anschlußstecker von oben dran.

    Zum Austausch mußt du die Abdeckung unter dem Lenkrad (teilweise) demontieren.
     
Thema:

Linkes Abblendlicht geht nimmer (kompliziert)...

Die Seite wird geladen...

Linkes Abblendlicht geht nimmer (kompliziert)... - Ähnliche Themen

  1. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  2. Linker Vorderreifen außen abgefahren

    Linker Vorderreifen außen abgefahren: Hallo liebes Forum ! Der linke Vorderreifen (Fahrerseite) ist außen nahezu komplett abgefahren. Das Profil ist sonst noch in Ordnung und der...
  3. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  4. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  5. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.