LMM Steuergerät

Diskutiere LMM Steuergerät im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, Mein W168 hatte sprang lange Zeit erst nach dem 3-4 Versuch an. Das wurde nun immer schlimmer und teilweise hae ich ihn erst beim 10-15 mal...

  1. #1 Ozzy, 16.03.2018
    Zuletzt bearbeitet: 16.03.2018
    Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Hallo,
    Mein W168 hatte sprang lange Zeit erst nach dem 3-4 Versuch an.
    Das wurde nun immer schlimmer und teilweise hae ich ihn erst beim 10-15 mal anbekommen.
    Nun springt er gar nicht mehr an und ich habe bereits folgendes versucht:

    - Stecker/Kontakte Zündspule gereinigt
    - Batterie aufgeladen
    - Zündkerzen wurden vor 4 Monaten bereits gewechselt
    - Relais und Sicherungen geprüft

    Ich habe den LMM in verdacht gehabe und das MSG ausgebaut um den LMM zu reinigen. Dabei ist mir aufgefallen, dass es offensichtlich bereits "manipuliert" wurde. Ich habe auf Youtube mal ein Video gesehen, wo jemand das LMM mittels Widerständen 'repariert' hat. Offensichtlich ist das mit meinem MSG auch versucht worden.

    Ich dacht die o.g. Methode wird nur angewandt bei gebrochenen Plättchen, meine sind jedoch nicht gebrochen, dennoch wurde etwas eingelötet.

    Bisher lautet die Fehlermeldung "Nockenwellensensor". Nachdem ich den LMM gereinig habe , werde ich erneut auslesen.

    Vielleich kann mir jemand sagen, ob das alles so ok ist, oder ob ich die Drähte einfach abschneiden soll.

    [​IMG]
     

    Anhänge:

    • msg.jpg
      Dateigröße:
      2,4 MB
      Aufrufe:
      29
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    919
    Zustimmungen:
    264
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 200Mm Motor defekt . . . . . Nächste HU 6 - 2019 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Schrott-Gott gefällt das.
  4. #3 Heisenberg, 17.03.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.240
    Zustimmungen:
    1.125
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Mich würde mal Interessieren was da unter dem Silikon geknubbel ist ...... bestimmt so ein Spezial Tuning Poti :-P:D und gelötet hat das wohl auch jemand der schon öfter mal eine Dachrinne geflickt hat *keks*
     
  5. Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Du empfiehlst also die Plättchen zu tauschen, obwohl meine nicht gebrochen sind?
    Ich dachte das man das nur bei gebrochenen Plättchen macht.
     
  6. #5 Heisenberg, 17.03.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.240
    Zustimmungen:
    1.125
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Diese (Glas) Plättchen sind mit (Gold/Silber/Platin/Kupfer) bedampft um einen gewissen Widerstandswert zu Liefern .... in Unterschiedlichen Zuständen.
    Das eine in direktem Kontakt und das andere in Geschütztem Kontakt mit der Ansaugluft.
    Sollte auch nur eins eine Macke haben .... spinnt das Steuergerät ...... Da machen dann eben Profis ein Poti rein.
    Sollte nun das andere noch Funktionierende "Plätchen" den Geist aufgeben ist natürlich hängen im Schacht .....
    Da hilft auch kein Poti oder Beten! Ende ist ende und kaputt putt putt....

    Man(n) kann Youtuben und Basteln, man kann aber auch einfach mal Tauschen .....
    Am Ende wird aber immer die Erfahrung der Mitglieder in diesem Forum mit seine Tipps Siegen die das alles schon Durch haben :D
     
    Schrott-Gott, doko und Andy1 gefällt das.
  7. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    595
    Zustimmungen:
    840
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    2x A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    @ Ossy

    Was haben sie eigentlich für ein Auto ?? Baujahr, Kilometerleistung, Motor ????

    Haben sie schon mal den Benzindruck gemessen ? Geht ganz einfach im Motorraum mit dem entsprechenden Manometer und Anschlußschlauch.

    Klaus
     
    Schrott-Gott gefällt das.
  8. Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Baujahr 2000 , A140, Schaltgetriebe, Benziner.
    Ich habe nun die Benzinpumpe in Verdacht, da ich kein "Surren" beim drehen des Zündschlüssels. Das hatte ich vorher immer wahrgenommen.
    Benzindruck werde ich mal prüfen sobald ich das passenden Zubehör habe. Habe mich fast schon damit abgefunden den Benzintank auszubauen und die Pumpe zu wechseln. :(
     
    Schrott-Gott gefällt das.
  9. #8 displex, 20.03.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    424
    Zustimmungen:
    206
    Ort:
    Ölbronn-Dürrn (Enzkreis)
    Ausstattung:
    Mopf Classic lang silber ca. 195tkm
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
  10. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    595
    Zustimmungen:
    840
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    2x A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    es muß nicht zwangsläuft die Benzinpumpe defekt sein. Ich hatte hier schon mehrere kaputte Kraftstoffpumpenrelais . Man kann beim W168 zum testen einfach das Pumpenrelais gegen das der heizbaren Heckscheibe ( sind baugleich ) tauschen und dann probieren ob die Pumpe anläuft.

    K7 = Pumpe, K10 = Heckscheibe, sitzen beide im Batteriekasten im Beifahrerfußraum. Einfach den beiliegenden Sicherungsplan benutzen oder unten den Link anklicken.

    Hier ist der Sicherungs- u. Relaisplan:
    http://2furious.de/elchfans/Sicherungen-W168.pdf

    Klaus
     
    Obi, displex und Schrott-Gott gefällt das.
  11. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    61
    Zustimmungen:
    77
    Beruf:
    Berufskraftfahrer und sonstiger Lebenskünstler
    Ort:
    Wechselweise Kassel und Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein. Derzeit noch der Schlachter: A140 Classic; Teile bitte anfragen!
    Hallo Ozzy,
    ich gehe einmal stark davon aus, daß vor allem Dein Nockenwellensensor den Ausschlag für das schlechte Anspringverhalten gibt.
    Denn wenn das MSM nicht weiß, in welchem OT welcher Zylinder gerade steht, hat die Einspritzanlage ein Problem. So weit ich informiert bin, arbeitet auch die Benzineinspritzung zylinderselektiv, wozu dann eben der Nockenwellensensor benötigt wird.

    Das als Behelfsmaßnahme für einen defekten Luftmassenmesser eingelötete Poti wird wohl so eingestellt sein, daß bei der Plausibilitätsprüfung mit anderen Sensorwerten keine Auffälligkeit auftreten wird.
    Saubere Lösungen sind hier allerdings auch beschrieben, den Thread verlinken die alten Hasen oft genug.
    Es ist jetzt sicher nicht so, daß ein nicht zu den tatsächlichen Verhältnissen passender Ersatzwert für das LMM-Signal ein Starten gleich verhindert.
    Vergasermotoren, wie sie sogar noch im Automobilberiech bis in die 1990er Jahre verbaut wurden, springen ja auch irgendwie an, man riecht aber auch, daß da erst einmal jede Menge Wohlgerüche aus dem Auspuff kommen.
    Wie Heisenberg hier wohl auch zu Recht kritisiert, stößt der Motor unnötig schadstoffreiches Abgas aus, wenn man eben statt der fachgerechten, sauberen Lösung eben eine Behelfslösung verwirklicht.
    Was beim LMM noch mit einem Poti geht, wirst Du aber mit dem Nockenwellensensor so nicht machen können.

    Such Dir über die angebotenen Links die Ersatzteile für den LMM, eventuell gibt es, wenn Du Dir das selbst nicht zutraust, einen, der Dir das macht und mit neuem Nockenwellensensor sollte der Motor auch wieder starten.
    Eventuell sind vor dem ersetzen des Nockenwellensensors noch Datenlogs sinnvoll, denn wenn einfach die Position der Nockenwelle zur Kurbelwelle nicht stimmt, dann würde ich bei stark auf spät stehender Nockenwelle gleich noch nach jemandem suchen, die Dir hilft, einen Steuerkettensatz zu verbauen.
    Plan hierzu aber dann ein Ersatzfahrzeug ein, um die Standzeit von einem Wochenende bis zu einer ganzen Woche (wenn Ihr am Samstagmittag noch ein dringend benötigtes Teil nicht mehr bekommt) überbrücken zu können.
    Merke: Nach dem Gesetz von Murphy geht schief, was schief gehen kann. Wenn Du alle möglichen Pannen mit einplanst, klappt auch alles wie am Schnürchen ;)
    gRuß,
    Obi
     
    Schrott-Gott gefällt das.
  12. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    61
    Zustimmungen:
    77
    Beruf:
    Berufskraftfahrer und sonstiger Lebenskünstler
    Ort:
    Wechselweise Kassel und Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein. Derzeit noch der Schlachter: A140 Classic; Teile bitte anfragen!
    Nabend liebe Elchtreiber,
    ich denke, daß ich einmal ein wenig Feedback vom in meinem Dunstkreis fahrenden Elch geben sollte.
    Ich hab mich ja auch regelmäßig geärgert, weil der angemeldete A160 erst auf den 4. Startversuch an blieb, wenn man nicht mit dem Gaspedal nachhalf.
    Teillast- und Lastwechselruckeln hatte er auch, und was soll ich sagen? Heute morgens um 4:00 Uhr aus dem Bett gefallen und vor dem Wochenendausflug eben die Zeit genutzt, um etwas sinnvolles zu tun: aus beiden Autos die Motorsteuergeräte ausgebaut, den aller Voraussicht nach guten LMM aus dem wahrscheinlich nie mehr benötigten MSM des A140 ausgelötet und dann ins MSM des A160 verpflanzt.
    Bei der Sichtung fiel schon auf, daß der ursprüngliche LMM des A160 an einem der Plättchen durch eine weghängende Beschichtung auffiel, der aus dem Steuergerät des A140 erschlachtete dagegen nicht.

    Nach dem Einbau des mit dem als intakt vermuteten LMM ausgestatteten MSM ins Auto dann der bange Moment: Herasdejavou drehte den Schlüssel und sieh mal einer an, der Motor lief, ging nicht mehr aus und lief ohne das anfängliche Sägen.

    Da ich inzwischen weiß, wie winzig die Plättchen sind, behagt mir der komplette Tausch des LMM ja fast besser als der Austausch der Plättchen, doch ich denke, daß der Preis der Plättchen mich wohl im Falle des Falles dazu zwingen wird, eben doch die Plättchen zu verbauen.

    Vom Zeitaufwand sollte sich beides nicht viel geben, denn den kompletten LMM mit seinen 11 Lötstellen, den zwei Plastikclips und den zwei Schrauben sauber heraus bekommen dürfte wohl ähnlich lange dauern wie die fitzeligen Plättchen schadlos einzulöten.

    Vom Fahrverhalten fühlt sich der Wagen jetzt wie ein völlig anderer an. Jetzt gilt es nur noch herauszufinden, was der Benzinverbrauch spricht.

    Fortsetzung folgt.

    gRuß,
    Obi
     
    Schrott-Gott gefällt das.
  13. #12 Schrott-Gott, 17.06.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.245
    Zustimmungen:
    1.306
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    ?
     
  14. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    61
    Zustimmungen:
    77
    Beruf:
    Berufskraftfahrer und sonstiger Lebenskünstler
    Ort:
    Wechselweise Kassel und Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein. Derzeit noch der Schlachter: A140 Classic; Teile bitte anfragen!
    Moin Schrott-Gott,
    ich stelle gerade erstaunt fest, wie viel Zeit seit dem Wechsel des LMM im Steuergerät des A160 vergangen ist.
    Wenn man berufsbedingt wenig zuhause ist und bei schönem Wetter die vielen liegengebliebenen Baustellen der letzten sechs Jahre im Gebäude und auch vor dem Gebäude beackert, sind drei Monate irgendwie gefühlt "sehr kurz".

    Hier also der längst überfällige Beitrag:
    In der Zwischenzeit hatte ich den Wagen am Diagnosetester, sehr viele Fehler waren drin, die auf die zu kleine und auch etwas schwache Batterie hindeuten.
    Da wimmelte es nur so von "unplausiblen Signalen" und am Ende stand dann etwas von "Unterspannung"
    Bisher bin ich nicht dazu gekommen, um zu sehen, was davon übriggeblieben ist.
    Auto fährt, Spritverbrauch ist für die Anwendung als mit mindestens zwei, höchstens vier, Personen besetzter Langstreckengleiter mit 6 bis 7l/100km erfreulich gering.
    Handlungsbedarf sehe ich an der Steuerkette, denn die hört man deutlich rasseln und ich denke, daß ich die so bald wie möglich wechsle, damit mir der Motor nicht um die Ohren fliegt. Derzeitiger Kilometerstand ist 229 237, bis zur neuralgischen Viertelmillion, bei der die Steuerketten dann gerne reißen, ist also nicht mehr viel Luft.

    Werde mich wohl weiter im Wochen- oder Zweiwochentakt hier beteiligen.

    gRuß,
    Obi
     
    Schrott-Gott gefällt das.
  15. Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Nach langer Zeit ein Feedback meinerseits:

    Ich hatte das Auto in die Werkstatt gebracht und mir wurde eine defekte Kraftstoffpumpe bestätigt.
    Folgendes wurde gemacht:
    - Nockenwellen Sensor getauscht.
    - Kraftstoffpumpe getauscht
    - Zündkerzen erneuert

    Die Zündkerzen waren sehr schwarz und verrußt, obwohl sie erst vor ca. 1. Jahr gewechselt wurden.
    Fazit: Der Elch sprang wieder an und ich konnte vorerst wieder fahren.

    Nun zu den neuen Problemen:
    1. der Elch geht mehfach aus, sobald ich langsamer werde oder an der Ampel abbremse.
    Das ist unglaublich nervig und ich muss immer rechts ran fahren, andere Auto's erst vorbei lassen und dann wieder starten...
    2. extremes ruckeln währen der ersten Minuten.

    Auslesen bringt nur folgende Fehlercodes:
    P0100 (Luftmassenmesser / Luftmengenmesser)
    P0170 (Gemisch zu mager)

    Mir fehlt langsam die Lust mit dem Elch zu fahren. Meine Frau steigt nicht mal mehr ein.
    Und ich kann sie sehr gut verstehen. Das ist ihr alles zu peinlich : Wagen stottert, ruckelt, geht aus... und das mehrfach...

    Da ich mit meinem Latain am Ende bin wollt ich hier mal fragen,
    Ob jemand aus dem Forum mir die beiden Plättchen einlöten würde.
    Steuergerät würde ich zuschicken und natürlich die Kosten für Plättchen, Einbau und Versand überweisen.

    Gibst es jemanden der sich erbarmt?
     
    Schrott-Gott gefällt das.
  16. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    61
    Zustimmungen:
    77
    Beruf:
    Berufskraftfahrer und sonstiger Lebenskünstler
    Ort:
    Wechselweise Kassel und Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein. Derzeit noch der Schlachter: A140 Classic; Teile bitte anfragen!
    Hallo Ozzy,
    sag mal an, wie lange Dein Elch stehen kann/darf/soll. Die Möglichkeit, bereitgestellte Plättchen einzulöten habe ich, im Prinzip besteht kein wesentlicher Unterschied zum Umlöten des kompletten LMM. Die Sache wird mit den Plättchen fummeliger und wenn man die Nerven verliert, macht man bei der Reparatur das Ersatzteil unter Umständen kaputt.

    Dein Standort Kiel macht mir ein wenig Kopfzerbrechen, denn wenn nach geschätzten 3 bis 4 Wochen Dein Steuergerät wieder zuhause ist und es immer noch nicht funktioniert, ist guter Rat auch wieder teuer.

    Hopp oder top?
    Meine Adresse bekommst Du auf Anfrage per PN.
    gRuß,
    Obi
     
    Schrott-Gott gefällt das.
  17. Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Hallo Obi,
    das Auto steht jetzt ja schon seit 5 Tagen. Ich dachte eigentlich das ich jemanden das Steuergeräte zuschicken kann und es nach 2-3 Tagen zurückerhalte.
    3-4 Wochen kann ich auf keinen Fall ohne Auto bleiben.
    Warum dauert das Einlöten der Plättchen denn so lange? Geht es mit dem kompletten LMM schneller? -> Ebay Artikelnummer : 323282648955
     
    Schrott-Gott gefällt das.
  18. #17 Obi, 02.07.2018
    Zuletzt bearbeitet: 02.07.2018
    Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    61
    Zustimmungen:
    77
    Beruf:
    Berufskraftfahrer und sonstiger Lebenskünstler
    Ort:
    Wechselweise Kassel und Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein. Derzeit noch der Schlachter: A140 Classic; Teile bitte anfragen!
    Hallo Ozzy,
    laß es mich so ausdrücken: mein Beruf bringt es mit sich, daß meine Anwesenheit zuhause unter der Woche eher dem Zufall geschuldet als planbar ist.
    Was am Freitag nicht ankommt und am Samstagmittag nicht versandfertig wird, bleibt eben erst einmal liegen.
    Kurzum: mit "schnell" kann ich leider nicht dienen.
    Die Plättchen im LMM oder den kompletten LMM auswechseln gibt sich vom zeitlichen Aufwand her nicht viel, man ist mit Löterfahrung jedenfalls auf der sicheren Seite, wenn man den kompletten LMM austauscht.
    Die Geschichte mit den Plättchen ist kostengünstiger - ich habe ca. 80€ für den LMM und eben ca. 26€ für die losen Plättchen im Kopf - aber dann ist bei mir Haus zusperren und Klingel abstellen angesagt, weil ich das so noch nicht gemacht habe. Mir fällt noch ein, daß unser Mitstreiter allesmeins die Plättchen schon erfolgreich gewechselt hat und grob geschätzt keine Reise durch halb Deutschland von Dir weg ist.

    Anfragen bringt Dir schlimmstenfalls eine Absage ein, behaupte ich jetzt einmal.

    gRuß,
    Obi
     
    Heisenberg gefällt das.
  19. Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Hallo Obi,
    besten dank für deine Antwort. Ich habe mir nun die Plättchen bestellt und werde versuchen sie vorsichtlich einzulöten.
    Ich berichte sobald ich alles erledigt habe. Fahrverhalten, Fehlercodes,...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Ozzy

    Ozzy Elchfan

    Dabei seit:
    16.03.2018
    Beiträge:
    7
    Zustimmungen:
    8
    Ort:
    Kiel
    Marke/Modell:
    W168, A140, Schaltgetriebe, Benzin, Baujahr 2000
    Neuster Zwischenbericht:
    Plättchen sind angekommen, aber beim einlöten ist mir eine kaputtgegangen :(
    In meiner Not habe ich dann 2 Wiederstände (18KOhm 5% 3W) dort eingelötet, wo vorher die Plättchen waren.
    Ich weiss das es "Pfusch" ist, momentan gehts aber nicht anders.
    Der Elch läuft wieder, stirbt nicht sofort nach dem anlassen ab und stottert nicht mehr während der fahrt.
    Es lag also definitiv am LMM. Ich werde demnächst den kompletten LMM (s.o.) kaufen, da er wohl leichter einzulöten ist als die Plättchen.
     
    Andiamo, displex, Obi und 2 anderen gefällt das.
  22. #20 displex, 10.07.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    424
    Zustimmungen:
    206
    Ort:
    Ölbronn-Dürrn (Enzkreis)
    Ausstattung:
    Mopf Classic lang silber ca. 195tkm
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    gibts komplett bei bay gebraucht ab 50 €
     
Thema:

LMM Steuergerät

Die Seite wird geladen...

LMM Steuergerät - Ähnliche Themen

  1. Steuergerät W168 ausbauen?

    Steuergerät W168 ausbauen?: Hey bei meiner A-Klasse muss ich das Motorsteuergerät ausbauen kann mir jemand dabei ein paar Tipps geben? Wäre sehr dankbar. Gruß Carsten
  2. unendliche Geschichte MSM und LMM - komisches Verhalten

    unendliche Geschichte MSM und LMM - komisches Verhalten: Hallo Leute, ich hab wirklich einen komischen Elch, er macht im normalen Zustand (komplett "richtig" zusammengebaut) das typische LMM-Kaputt...
  3. W414 ESP Steuergerät

    ESP Steuergerät: Verkaufe einen gebrauchten ESP Steuergerät . 4144460153 Stammt aus einem Vaneo. Passend wohl auch beim W168 Preis VB.
  4. Mercedes W169 A-Klasse Steuergerät Telefon ausbauen

    Mercedes W169 A-Klasse Steuergerät Telefon ausbauen: Mercedes W169 A-Klasse Steuergerät Telefon ausbauen
  5. AIRBAG Steuergeräte Suche

    AIRBAG Steuergeräte Suche: Hallo bin Verzweifelt auf der Suche nach einem Airbagsteuergerät für meinen Elch. Bj12/2000, 102 PS, Schaltung, Klima, Sitzheizung, Herausnehmbare...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden