W168 Loses Teil im Motor gefunden...

Diskutiere Loses Teil im Motor gefunden... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Liebe Leute, Bin neu hier im Forum, da ich erst seit wenigen Wochen einen Elch besitze. War bis heute auch enorm zufrieden mit ihm, doch...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 green.orange, 11.10.2006
    green.orange

    green.orange Elchfan

    Dabei seit:
    11.10.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Vertriebsingenieur
    Ort:
    WW, K, jetzt HH
    Marke/Modell:
    A 160 Classic
    Hallo Liebe Leute,

    Bin neu hier im Forum, da ich erst seit wenigen Wochen einen Elch besitze.
    War bis heute auch enorm zufrieden mit ihm, doch leider hat sich während der Fahrt, kurz nach dem Start eine Zylinder verabschiedet. Hört sich zumindest so an und die Leistung ist zudem reduziert.

    Habe dann eben mal schnell die Zündkerzen ausgetauscht. Leider ohne Erfolg.
    Nachdem ich dann so im Motorraum herumblickte bemerkte ich ein gummihülsenartiges Teil, das wohl eher eine Gummimembran oder Ventil darstellt.
    Könnte Ihr mir verraten, was es damit auf sich hat?

    [​IMG]

    Bin für Eure Hilfe sehr dankbar!

    Viele Grüße, Olli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bass-Elch, 11.10.2006
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
  4. #3 Elchfan577, 11.10.2006
    Elchfan577

    Elchfan577 Guest

Thema:

Loses Teil im Motor gefunden...

Die Seite wird geladen...

Loses Teil im Motor gefunden... - Ähnliche Themen

  1. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  2. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  3. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  4. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  5. W168 schlachten. Welche Teile sollte man aufheben??

    W168 schlachten. Welche Teile sollte man aufheben??: Hallo zusammen, da das Automatikgetriebe meines 160L nun den Geist aufgegeben hat und eine Reparatur nicht lohnt werde ich wohl meinen Elch...
Status des Themas:
Es sind keine weiteren Antworten möglich.