W168 Lüftung funktioniert nicht auf Stufe 1

Diskutiere Lüftung funktioniert nicht auf Stufe 1 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit längerem funktioniert die Lüftung nicht mehr auf Stufe 1. Stufe 2,3,4 funktionieren. Was ist kaputt??? Auto: W168 A160 2001 80000km

  1. #1 RataRataPeng, 04.07.2011
    RataRataPeng

    RataRataPeng Elchfan

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Seit längerem funktioniert die Lüftung nicht mehr auf Stufe 1.
    Stufe 2,3,4 funktionieren.

    Was ist kaputt???


    Auto:
    W168
    A160
    2001
    80000km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 w168012002, 04.07.2011
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    Gebläse Vorwiderstand

    Hilfe Gebläse und Vorwiderstand
     
  4. #3 Specialized, 17.01.2016
    Specialized

    Specialized Elchfan

    Dabei seit:
    01.08.2005
    Beiträge:
    168
    Zustimmungen:
    6
    Ort:
    Bensheim/Südhessen
    Marke/Modell:
    A 210 Evolution
    Hallo,

    habe das Problem das auf Stufe 1 und Stufe 2 keine Luft mehr aus der Lüftung kommt, ab Stufe 3 ist alles normal.
    Liegt dies auch am Vorwiderstand?
    Falls ja, könnte jemand die Verlinkung von oben neu schalten, die geht nicht mehr.

    Danke für Eure Hilfe!

    Gruß
    Jonathan
     
  5. #4 Elchfan577, 17.01.2016
  6. #5 Specialized, 18.01.2016
    Specialized

    Specialized Elchfan

    Dabei seit:
    01.08.2005
    Beiträge:
    168
    Zustimmungen:
    6
    Ort:
    Bensheim/Südhessen
    Marke/Modell:
    A 210 Evolution
    Danke soweit!

    Wo ist der Vorwiderstand verbaut, zwecks Selbstmontage?
    Gibts ne DIY?

    Danke und Gruß
    Jonathan
     
  7. #6 Mooserunner23, 19.01.2016
    Mooserunner23

    Mooserunner23 Elchfan

    Dabei seit:
    13.10.2015
    Beiträge:
    328
    Zustimmungen:
    208
    Ort:
    Hamburg
    Ausstattung:
    Classic, Metallic, 17" Alus, Klima, Comand, FFB, AHK
    Marke/Modell:
    A170 CDI L
    Hi!

    Selbstmontage klappt (relativ) einfach, ist nur etwas verwinkelt. Der Vorwiderstand sitzt in der Mittelkonsole quasi hinter dem Klimabedienelement und Radio. Dort kannst du einfach herankommen in dem du Fussmatte und Dämmung auf der Beifahrerseite entfernst. Es empfehlen sich jedoch eine kleine Lampe und Spiegel (Frontkamera das Handys hat bei mir auch gereicht ;) ) um den Vorwiderstand genau zu sehen. Das Teil ist einfach gesteckt und kann so sehr simpel ausgetauscht werden. Sollte alles in allem keine 10 Minuten dauern...Erfahrungsgemäß ist die Lüftung danach auch deutlich leiser!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lüftung funktioniert nicht auf Stufe 1

Die Seite wird geladen...

Lüftung funktioniert nicht auf Stufe 1 - Ähnliche Themen

  1. W176 1 Satz AMG Aluräder A1764010702 abzugeben TOP!

    1 Satz AMG Aluräder A1764010702 abzugeben TOP!: 1 Satz Mercedes-Benz AMG Kompletträder mit RDK AMG-Vielspeichen-Felgen A1764010702 Farbe: Grau Himalaya / Titangrau glanzgedreht 7,5x18 ET52 Mit...
  2. Suche ABE für Carlsson 1/6 Felgen

    Suche ABE für Carlsson 1/6 Felgen: Hab nun nach unfall den 2. 170cdi. Diesmal in lang. Hab mir nette felgen dazu geholt wofür ich ne ABE brauche. Wer hat das ding und schickt mir...
  3. Suche ABE Carlsson 1/6

    Suche ABE Carlsson 1/6: Hab nun nach unfall den 2. 170cdi. Diesmal in lang. Hab mir nette felgen dazu geholt wofür ich ne ABE brauche. Wer hat das ding und schickt mir...
  4. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........