W168 Lüftung verstopft???

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von big-dan, 01.12.2010.

  1. #1 big-dan, 01.12.2010
    big-dan

    big-dan Elchfan

    Dabei seit:
    20.12.2006
    Beiträge:
    1.116
    Zustimmungen:
    6
    Beruf:
    Pflanzenfachberater
    Ort:
    Bergisch Gladbach
    Marke/Modell:
    W168 A140classic
    Hi

    Aus meiner Lüftung ganz oben auf dem Armaturenbrett, welche die Windschutzscheibe "anpustet" kommt auch auf Stufe 4 der Lüftung keine Spürbare Luft mehr raus.

    Wo kann ich nach dem Fehler suchen??

    Aus den anderen Lüftungen kommt noch "gepustet", könnte aber auch schonmal stärker gewesen sein.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 01.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die ganze Lüftung wird doch mit Klappen gesteuert. Hier müßte man zu suchen anfangen.

    [​IMG]
     
  4. #3 big-dan, 01.12.2010
    big-dan

    big-dan Elchfan

    Dabei seit:
    20.12.2006
    Beiträge:
    1.116
    Zustimmungen:
    6
    Beruf:
    Pflanzenfachberater
    Ort:
    Bergisch Gladbach
    Marke/Modell:
    W168 A140classic
    Von wo komme ich denn eigentlich an die Lüftung ran?
    Unterm Amaturenbrett oder durch den Motorraum?
     
  5. #4 Mr. Bean, 01.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Alle Armaturenbrettverkleidungen entfernen ...

    Das Ding liegt dahinter ...

    Wenn du das Handschuhfach ausbaust, siehst du es von der Seite.
     
  6. #5 big-dan, 01.12.2010
    big-dan

    big-dan Elchfan

    Dabei seit:
    20.12.2006
    Beiträge:
    1.116
    Zustimmungen:
    6
    Beruf:
    Pflanzenfachberater
    Ort:
    Bergisch Gladbach
    Marke/Modell:
    W168 A140classic
    Na, da ist der Sonntag ja gerettet.

    Kanns auch an nem evtl. verstopften Filter liegen?
    Wobei ja dann aus allen gleichwenig rauskommen sollte, oder?

    Werde mich dann am WE wohl mal daran begeben...
     
  7. #6 Mr. Bean, 02.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  8. #7 Elch140, 21.10.2011
    Elch140

    Elch140 Elchfan

    Dabei seit:
    17.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich habe mit meinem Auto (W 186) das gleiche Problem. Kannst du mir sagen, was die Ursache war?
    Vielen Dank im voraus!
     
  9. #8 schnudel6, 23.10.2011
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    gelöscht gelöscht gelöscht
     
  10. jfk2

    jfk2 Elchfan

    Dabei seit:
    21.11.2011
    Beiträge:
    1
    Zustimmungen:
    0
    schnudel kurze frage

    was heisst "..ist der filter dicht ist?" heisst es, dass der filter verstopft ist und somit ersetzt werden muss?

    wenn ich bei mir die umlufttaste aktiviere pustet es bedeutend stärker raus....

    danke viel mal für deine erklärung
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 schnudel6, 21.11.2011
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    gelöscht gelöscht gelöscht
     
  13. #11 Andy1906, 11.09.2013
    Andy1906

    Andy1906 Elchfan

    Dabei seit:
    11.09.2013
    Beiträge:
    9
    Zustimmungen:
    4
    Beruf:
    Medientechniker
    Marke/Modell:
    A 140 Classic Spirit
    ... ich weiß, das Thema hier ist schon älter - aber bevor ich jetzt wild zu schrauben beginne, erhoffe ich mir Rat von den "alten Hasen" hier.

    Folgendes ist mir mit/in meinem 99er A 140 preMoPf Classic passsiert:

    während der Fahrt nen frischen Becher Kaffee auf dem Armaturenbrett abgestellt - ist ja so schön gerade - passiert ja nix... B-)
    Dann kam es: die firmreife Vollbremsung, weil mir jemand vors Auto lief! 8|
    Es passierte, was passieren MUSSTE: Der schöne heiße Kaffee (zum Glück mit wenig Milch) komplett oben in die Lüftungs-Öffnungen... :thumbdown:

    FRAGE 1: Habe ich Glück und haben sich wenigstens größere Teile des Heißgetränks einen Weg über den Kondenswasserablauf nach draussen gesucht? Oder fahre ich die Brühe jetzt komplett mit mir rum?

    Kaffee (besonders mit Milch) bildet natürlich einen schönen Film, wenn er trocknet... Leider muß ich vermerken, daß seither meine Klimaanlage nicht mehr kühlt und (darum auch dieser Thread hier) das ganze Sytem irgendwie "verstopft" ist. Sobald die Lüftung an ist, hört man ein zischendes Geräusch - so als ob irgendwo zuwenig Luft durchkommt.

    FRAGE 2: gibts irgendwo eine Wartungsöffnung an dem Lüftergehäuse/Gebläsekasten, damit man da mal wenigstens notdürftig reinschauen und ggf. was saubermachen kann? Oder bleibt da tatsächlioch nur die Komplett-Zerlegung...? Und wenn DAS der Fall sein sollte: Hat da jemand ne Anleitung dazu, wie man den Kasten mit dem geringsmöglichen Aufwand heraus bzw. zumindest zur Reinigung teilzerlegt bekommt? Ich will ja auch nicht den Verdampfer und das Heizregister ausbauen müssen :wacko:

    Ich hoffe auf Eure Hilfe. Schadenfreude ist zu gewissem Teil auch erlaubt - ist auch echt ne zu bescheuerte Situation. Aber ich hoffe natürlich mehr auf Hilfe, als auf "Haha..." Vielen Dank vorab *thumbup*
     
Thema: Lüftung verstopft???
Besucher kamen mit folgenden Suchen
  1. mercedes 126 lüftung verstopft

Die Seite wird geladen...

Lüftung verstopft??? - Ähnliche Themen

  1. Lüftung funktioniert erst ab 3.stufe

    Lüftung funktioniert erst ab 3.stufe: Guten Abend. Mein Elch A140 L 82ps BJ 2001 hat ein Problem. Wenn ich das Gebläse einschalte, tut sich bei stufe 1 und 2 nichts. Erst ab Stufe 3...
  2. Rattern der Lüftung

    Rattern der Lüftung: sehr geehrte Forengemeinde, ich habe bereits im Forum gestöbert aber leider noch nicht dass gefunden welches ich benötige.. ;-( Mercedes...
  3. Drehschalter Lüftung

    Drehschalter Lüftung: Der Drehschalter für die Lüftung (Oben, Mitte, Unten, Scheiben, etc.) rastet bei meinem Oberförster nicht richtig ein, d.h. er hat an den...
  4. Lüftung und Klimaanlage ohne Funktion

    Lüftung und Klimaanlage ohne Funktion: Hallo Leute, bei unserem W168 ist die Lüftung und Klimaanlage ohne Funktion. Habe das Forum schon durchsucht, aber nur einen wagen Hinweis...
  5. Lüftung ohne Funktion

    Lüftung ohne Funktion: Hallo, Bei meinem A160 BJ 2001 funktioniert das Gebläse nicht mehr. ( auf keiner Stufe ) Folgendes wurde in einer Werkstatt bereits getestet....