Luftmassenmesser defekt?

Diskutiere Luftmassenmesser defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Also folgende Problematik: Motorkontrollleuchte leuchtet, die Fehlermeldung besagt der Luftmassenmesser sei defekt. Heute mit einem Bekannten das...

  1. #1 zRaziel, 06.10.2018
    zRaziel

    zRaziel Elchfan

    Dabei seit:
    05.10.2018
    Beiträge:
    4
    Zustimmungen:
    2
    Marke/Modell:
    A140 W168 Baujahr 2000
    Also folgende Problematik:
    Motorkontrollleuchte leuchtet, die Fehlermeldung besagt der Luftmassenmesser sei defekt. Heute mit einem Bekannten das Teil abgebaut und gesehen, dass der Schlauch für die Luftversorgung vollkommen hinüber ist und jede Menge Risse hat. Habe mir jetzt ein neues bestellt. Das alte provisorisch mit Panzertape versucht zu verdichten. Ist es nun möglich, dass die ganzen Beschwerden (Auto geht immer wieder aus beim Bremsen zwischen dem 1-3 Gang, riecht nach Abgasen uvm.) durch diesen Schlauch kommen oder sind die Risse im Schlauch nur die Folge des vermeintlich kaputten Luftmassenmessers?

    Vielen dank schonmal!
     

    Anhänge:

  2. Anzeige

    Schau mal hier: Luftmassenmesser defekt?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter54, 09.10.2018
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    831
    Zustimmungen:
    129
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Wenn der Schlauch hinter dem LMM sitzt, zieht der Motor dadurch Falschluft und das kann auch zu dem Problem führen !
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.231
    Zustimmungen:
    2.584
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,
    das der Schlauch die alleinige Ursache ist ist möglich, aber nicht unbedingt.
    Dann müßte die Motorkontrolle auch beginnen zu leuchten, wenn man bei laufenden Motor den Öleinfülldeckel öffnet ( Nebenluft ). Das macht sie üblicherweise nicht.
    Ich würde den Schlauch ersetzen, dann den Fehler löschen und weiter beobachten. Wenn nun die Motorkontrolle wieder anfängt sich zu melden wird wahrscheinlich doch der Luftmassenmesser defekt sein, bzw. die beiden Glasplättchen darin.

    Klaus
     
    Andiamo, Obi, Schrott-Gott und einer weiteren Person gefällt das.
  5. #4 Schrott-Gott, 10.10.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.056
    Zustimmungen:
    2.627
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Mein Fiesta ging immer aus beim Gang einlegen (Automatik!)
    Aussage der Ford Werkstatt:
    Das ist bekannt. Das ist das Getriebe. Totalschaden bei dem alten Auto.

    Dann war die AU fällig und das Auto hatte grottenschlechte Werte.
    Anzeige OBD:
    Vergaserbank 1 Fehler.
    -
    Mein junger Mechatroniker-Nachbar sagte mir dann, dass das Auto "pfeift" ...
    Ich höre so hohe Geräusche leider nicht mehr !!!
    Und fand dann auch gleich den Fehler - ein Luft-Schlauch hatte einen Riss !

    Schlauch erneuert:
    Geht nicht mehr aus.
    AU bestanden !
    k-DSCF0149.JPG k-DSCF0150.JPG k-DSCF0149.JPG k-DSCF0150.JPG
     
    tds, Andiamo, Obi und 2 anderen gefällt das.
  6. #5 zRaziel, 11.10.2018
    zRaziel

    zRaziel Elchfan

    Dabei seit:
    05.10.2018
    Beiträge:
    4
    Zustimmungen:
    2
    Marke/Modell:
    A140 W168 Baujahr 2000
    Danke für die Antworten! Sobald der neue Schlauch eingebaut ist halte ich euch auf dem Laufenden.
     
    Heisenberg und Schrott-Gott gefällt das.
  7. #6 ElchFan1, 20.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Hallo, wollte mal fragen ob es Neuigkeiten gibt!?
     
    Heisenberg und Schrott-Gott gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 zRaziel, 14.11.2018
    zRaziel

    zRaziel Elchfan

    Dabei seit:
    05.10.2018
    Beiträge:
    4
    Zustimmungen:
    2
    Marke/Modell:
    A140 W168 Baujahr 2000
    Ja lag leider nicht am Schlauch, also handelt es sich leider nur um eine Folge dessen.
     
  10. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    756
    Zustimmungen:
    252
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Wenn der LMM ausgebaut ist, kann man ihn mit Bremsenreiniger säubern und ganz vorsichtig (!!!) mit Druckluft trocknen. Ein Haartrockner leistet gute Dienste, aber bitte nicht Pressluft aus dem Druckkessel...
     
    Schrott-Gott gefällt das.
Thema: Luftmassenmesser defekt?
Besucher kamen mit folgenden Suchen
  1. luftmassenmesser elch

Die Seite wird geladen...

Luftmassenmesser defekt? - Ähnliche Themen

  1. Türschlosszylinder defekt!

    Türschlosszylinder defekt!: Moin liebe Elchfans, bei meinem, MERCEDES-BENZ A-KLASSE (W168) A 140 (168.031, 168.131) BENZIN 82 PS. ist das Türschlosszylinder defekt das...
  2. Spiegelblinker defekt aber keine Anzeige im KI

    Spiegelblinker defekt aber keine Anzeige im KI: Moin zusammen, bei unserem T245 B180 CDI mit LED Spiegelblinkern habe ich ein Problem. Der rechte Spiegelblinker geht komplett gar nicht mehr....
  3. Lichtmaschine Ausbauen weil defekt

    Lichtmaschine Ausbauen weil defekt: Ich habe eine defekte Lichtmaschine (Keine Ladung). Ich möchte selber tauschen bin nur etwas verwirrt, weil ich in einem Artikel gelesen habe der...
  4. Getriebe, Kupplung oder Wandler defekt Automatikgetriebe

    Getriebe, Kupplung oder Wandler defekt Automatikgetriebe: Hallo liebe Elchfreunde, meine schöne A-Klasse mit Automatikgetriebe zickt seit 1-2 Monaten rum. Sie schaltet bei den ersten zwei Gängen nciht...
  5. Servolenkung sporadisch defekt: Lichtmaschine?

    Servolenkung sporadisch defekt: Lichtmaschine?: Hallo alle, mein Elch A140 ist in die Jahre gekommen (Bj. 2001) und neuerdings setzt die Servolenkung öfter mal aus. Als es vor 3 Wochen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden