W169 Mahlendes Geräusch

Diskutiere Mahlendes Geräusch im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elchfans, nachdem ich mich hier in diesem tollen Forum lange belesen und informieren konnte, habe ich mir gedacht, kauf dir doch auch...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rfri

    rfri Elchfan

    Dabei seit:
    05.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Elchfans,
    nachdem ich mich hier in diesem tollen Forum lange belesen und informieren konnte, habe
    ich mir gedacht, kauf dir doch auch endlich so einen Elch, damit du auch mal deine Probleme einstellen kannst!
    Gesagt, getan, nun besitze ich seit letztem Wochenende einen A200 mit Autotronic.
    Vorweg, der Wagen ist aus 11/2005 und hat ca. 8Tkm gelaufen, bei der Probefahrt war ich über das 169er Modell pos. Überrascht,
    da ich den Elch noch aus dem Jahre 1998 als echt übel Verarbeitet in Erinnerung hatte.

    So und nun zu meiner Frage:
    Der Wagen fährt so leise das man schon fast „die Flöhe husten hört“ und so ist mir da ein, ich beschreib es mal als monotones „Mahlendes Lager Geräusch“ aufgefallen. Dies kommt beim dahinrollen ohne Last, im unteren Drehzahlbereich, aus dem linken vorderen Berech des Armaturenbretts bzw. Motorraums. Bei Last und höheren Drehzahlen, fällt es nicht mehr auf.
    Anfangs dachte ich hierbei an die Autotronic und das das eben dazu gehört, nun habe ich aber herausgefunden dass es sofort verschwindet, wenn ich den Heizungslüfter abschalte !??
    Um es etwas einzugrenzen habe ich festgestellt das weder Lüfterdrehzahl noch das Ein/Ausschalter der Umluftfunktion sowie der Klimaanlage, hier Einfluss hat.
    Sobald der Lüfter läuft ist es da, der Lüfter selbst kann es aber nicht sein!
    Ist hier so etwas auch bei anderen bekannt und damit Normal?
    Möchte nicht gleich mit so einem Problem beim Händler negativ auffallen ;).
    Vielen Dank im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. arkmb

    arkmb Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Marke/Modell:
    A150 Autotronic
    Ich glaube, dass das Geräusch von Klimakompressor kommt. Bei meinem A150 Autotronik ist das auch. Der Kompressor war beim DC getauscht, aber in ein paar Monaten war dieses Geräusch wieder da.
     
  4. jokl

    jokl Elchfan

    Dabei seit:
    18.04.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bayern
    Bei meinem A150 mit Autotronic hab ich das gleiche Geräusch festgestellt.
    Es bleibt wenn die Klimaanlage ausgeschaltet wird und ist erst weg, wenn der Lüfter auf "0" gestellt wird.

    Frage an die Experten. Wird der Luftstrom mit einer Klappe o.ä unterbrochen, wenn der Lüfter ausgeschaltet wird, so dass ein Geräusch vom Motor nicht mehr übertragen wird?.
     
  5. Nero

    Nero Elchfan

    Dabei seit:
    04.04.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Marke/Modell:
    B200 CDI Autotronic
    @ rfri: zunächst dachte ich Du schreibst vom gleichen Problem wie ich an dieser Stelle. Ich würde das Geräusch durchaus als mahlendes, polterndes Geräusch beschreiben. Ein Zusammenhang mit der Klima ghabe ich bislang nicht bemerkt, werde das aber nachher mal ausprobieren.

    Ich nehme an Du hast ebenfalls einen CDI? Lies doch bitte mal den anderen Thread und schreib Deine Einschätzung, ob das so auch bei Deinem Elch zutrifft.

    Gefühlsmäßig tippe ich noch immer auf die Antriebswelle links.
     
  6. Nero

    Nero Elchfan

    Dabei seit:
    04.04.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Marke/Modell:
    B200 CDI Autotronic
    So nach der gestrigen Testfahrt steht fest, dass es bei mir definitiv nichts mit der Klima zu tun hat. Das Geräusch/die Vibrationen ist/sind unabhängig von der Klima/Lüftung immer da, sobald ich den Fuß vom Gas nehme, und der Wagen im Schiebebetrieb ist. Am besten spürbar zwischen 60-80 km/h.
     
  7. #6 el_vital, 20.06.2007
    el_vital

    el_vital Elchfan

    Dabei seit:
    20.03.2007
    Beiträge:
    114
    Zustimmungen:
    0
    Ich habe jetzt eine B-Klasse. Es ist ein super Wagen. Nur bei kleiner Geschwindigkeit gibt es auch fast immer ein Geräusch. Es ist weg wenn die Lüftung komplett aus ist, also OFF nicht nur AC OFF. Es hat aber auch nichts mit dem Lüfter zu tun. Das Geräusch ist auch da wenn der Lüfter aus ist. Ist das Problem vielleicht bekannt? A- und B-Klasse sollten in diesem Bereich identisch sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 radmutter1, 20.06.2007
    radmutter1

    radmutter1 Elchfan

    Dabei seit:
    07.02.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Elchfans.zu meiner Anfrage . Geräusch aus dem Lüfterschacht li.habe ich nun mehrere Leidensgenossen gefunden.z,b.Mahlendes Geräusch .Bei meinem A-150 ist das Geräusch sofort weg, bei Gebläseschalterstellung 0,oder über die AC-Taste auf Klima aus,dann ist das Gräusch noch eine kurze Zeit da und ist dann vollständig weg.
    Gruß ramutter1
     
  10. rfri

    rfri Elchfan

    Dabei seit:
    05.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Soooo....
    jetzt war meine Kiste mal für drei Tage beim "Freundlichen"!
    Da war das mit dem Geräusch in Verbindung mit der Klima bereits von einer B-Klasse bekannt und wurde ohne langes vorführen und hinhören auch als Problem aufgenommen.

    Maßnahmen des Werkes seien:
    1. Kühlmittelmenge überprüfen und ggf. auffüllen/austauschen.
    Wenn dann noch vorhanden
    2. Ventil (Ausdehnungsventil?) tauschen.

    Bis jetzt ist alles superleise, Klimatechnisch gibts keinerlei Geräusche mehr!

    Mal sehn wie lange ;)
     
Thema:

Mahlendes Geräusch

Die Seite wird geladen...

Mahlendes Geräusch - Ähnliche Themen

  1. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  2. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  3. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
Status des Themas:
Es sind keine weiteren Antworten möglich.