Mahlendes Lagergeräusch bei Motorstart

Diskutiere Mahlendes Lagergeräusch bei Motorstart im T245 Allgemein Forum im Bereich B-Klasse T245 Forum; Hallo Erst mal allen einen schönen ersten Advent zusammen! Jetzt zu meinem (grossen) Problem. Nachdem schon vor einiger Zeit die komplette...

  1. #1 Doc.4matic, 02.12.2018
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    134
    Zustimmungen:
    37
    Ort:
    89233 Neu-Ulm
    Ausstattung:
    Autronic, Bi Xenon, Klima, Sitzheizung
    Marke/Modell:
    Mercedes B200(T245), SLK230K(R170), CLC180K(W203), A190(W168), Sprinter 4x4(W906)
    Hallo

    Erst mal allen einen schönen ersten Advent zusammen!

    Jetzt zu meinem (grossen) Problem. Nachdem schon vor einiger Zeit die komplette Lenkung bei meinem B200 erneuert wurde habe ich nun ein komisches Geräusch beim Motorstart. Ausgangszustand: Motor kalt, ich starte den Motor, er springt sofort an, normales Motorgeräusch, Motor geht in den erhöhten Leerlauf. Vergangene Zeit bis hier hin ca. 2sek.Jetzt kommt ein übles mahlendes Lagergeräusch als wenn ein Kugellager gefressen hat. So schnell wie es kam hört es auch wieder auf (ca. 1 bis 2 sek)! Inzwischen geht die erhöhte Leerlaufdrehzahl langsam wieder runter und alles ist ruhig. Stabiler Leerlauf, alles gut! Auch beim einlegen der Fahrstufe, beschleunigen usw. alles OK! Mach ich den Motor nach meiner fahrt aus und starte gleich wieder ist nichts zu hören. Warte ich einige Zeit (ca. 10 bis 20min) und starte wieder kann es sein das das Geräusch beim starte in unterschiedlicher Intensität da ist wie beschrieben. Es kann auch sein das nichts zu hören ist. Es ist kein Hydroklappern oder so! Wagen hat jetzt 96.000KM runter, Autotronik Ölwechsel wurde bei 60.000KM bei Mercedes gemacht (wie alle Kundendienste). Wagen war erst vor 2 Wochen beim KD bei Mercedes. Ergebnis, "alles OK"!
    Das Problem ist das man das Geräusch nicht sicher reproduzieren kann weil wenn ich zur Werkstatt fahre der Motor halt warm ist. Es war schon ein hin und her bis der KD Meister das Geräusch des defekten Elektromotors der Servolenkung hören konnte (hat den Wagen dann mal mit nach Hause genommen damit er nicht in der warmen Werkstatt steht).
    Ich meine das das Geräusch aus dem Bereich Getriebe kommt aber das ist rein subjektiv! Wenn ich bei laufendem Motor vor dem offenen Motorraum stehe sind keine ungewöhnlichen Geräusche zu hören. Ich habe leider gerade niemand der mal vorne beim starten "hören" kann wo es den nun her kommt!:( Ich glaube zu hören das das Lager Geräusch beim abstellen des Motors ganz ganz leicht zu hören ist wenn ich die Fahrertür auf habe. Wie lange dieses Geräusch schon da ist kann ich nicht sagen. Im Nachhinein wohl schon immer. Am Anfang, vor jetzt gut einem Jahr als ich den Wagen gekauft habe sind mir zwar diverse Geräusche aufgefallen aber das ist wohl normal bei einem neuen Wagen. Dann war da lange das Lenkungsgeräusch (meinst beim starten) so das es vielleicht alles andere übertönt hat. Im Sommer bin ich dann nicht viel gefahren das der SLK bewegt werden wollte (und noch andere Fahrzeuge). Das ist wieder so eine "Bisschen Schwanger" Geschichte. In letzter Zeit ist halt sowohl die Intensität als auch die Länge der Lagergeräuschs mehr geworden.:cursing:
    So, noch die Fakten zum Wagen: B200 Benziner, Bj. 2007, 96.000KM runter, zweite Hand, Autotronik. Noch eine Frage zusätzlich, hat ein Benziner einen Freilauf an der Lichtmaschiene???

    Danke schon mal fürs Kopfzerbrechen*thumbup*
     
    Schrott-Gott und Heisenberg gefällt das.
  2. Anzeige

  3. #2 Heisenberg, 02.12.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    2.309
    Zustimmungen:
    2.536
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Das ist schon mal ein guter Anfang!
    JA! auch Benziner LIMA's haben einen Freilauf.
     
Thema:

Mahlendes Lagergeräusch bei Motorstart

Die Seite wird geladen...

Mahlendes Lagergeräusch bei Motorstart - Ähnliche Themen

  1. Schaltgetriebe: Mahlendes Lager ohne Getriebeausbau wechseln, gelöst

    Schaltgetriebe: Mahlendes Lager ohne Getriebeausbau wechseln, gelöst: Hallo, bei meinem zweiten A190 hatte ich ein mahlendes Geräusch aus dem Getriebebereich. Es trat hauptsächlich im Leerlauf auf wenn die Kupplung...
  2. Mahlendes Leerlauf-Geräusch

    Mahlendes Leerlauf-Geräusch: Hallo erstmal! Konnte vor knapp 3 Wochen nicht widerstehen und hab einen W168 A140 mit Schaltgetriebe von 2000 erstanden. Zu meinem Glück kann...
  3. Pumpengeräusch bei Motorstart seit Birnenwechsel

    Pumpengeräusch bei Motorstart seit Birnenwechsel: Hallo, seit ich die Glühbirnen vorne ausgewechselt habe, habe ich beim Motorstart immer 2min ein extra Pumpen-, Kompressorgeräusch, welches vorher...
  4. Klappern Poltern beim Motorstart?

    Klappern Poltern beim Motorstart?: Hallo aus Sachsen Anhalt! Ich bin Neu in der Runde auch wenn ich schon einige Monate das Forum und die ein oder andere Anleitung aus dem D-i-Ys...
  5. Wanblinker bei Motorstart

    Wanblinker bei Motorstart: Guten morgen, ich habe einen W168, Bj. 99 Seit 3 Tagen geht mit dem Starten des Motors die Warnblinkanlage an. Es blinkt 3 mal - dann ist sie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden