W168 Mal wieder BAS/ESP Lampen an

Diskutiere Mal wieder BAS/ESP Lampen an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, bei mir gingen mal wieder die Lampen an und Auto in Notlauf. Nach Strg*Alt*Entf ;-) läuft er wieder. Habe mir den Fehlerspeicher bei MB...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 zarni.woop, 18.08.2006
    zarni.woop

    zarni.woop Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Hallo,

    bei mir gingen mal wieder die Lampen an und Auto in Notlauf. Nach Strg*Alt*Entf ;-) läuft er wieder.

    Habe mir den Fehlerspeicher bei MB löschen lassen (Alle möglichen verschiedenen Einträge, keine eindeutige Ursache). Jetzt ist der Fehler bereits seit 2 Wochen nicht mehr aufgetaucht.
    Das habe ich hier schon öfter gelesen:

    Löschen und man hat erst wieder Ruhe.

    Frage: Wer kann mir das erklären. Kann es sein, dass das Steuergerät mit einem sich langsam füllenden Fehlerspeicher immer sensibler wird und irgendwann sacht: So Driver jetzt ists gut, ich mecker mal ??

    Bei meiner letzten Inspektion hat man die wahrscheinliche Fehlerursache festgstellt:

    Bei einem Unfall, den der Vorbesitzer hatte, ist die Steckverbindung vorn Rechts vom Kabelbaum zum ABS-Sensor gebrochen. Die Verbindung soll angeblich Masseschluss und andere Fehler produzieren.

    Nach der provisorischen Reparatur mit Isolierband hatte ich dann auch etwa 3 Monate Ruhe.

    Frage: Woher bekomme ich eine einzelne Steckverbindung (Kupplung/Stecker) her, um den Fehler zu beheben.

    Wenn MB das macht, müssen Sie einen Teilkabelbaum neu legen. Mitleidspreis für sowas: ca. 400 Euronen.

    Ist mir zu teuer, Kiste ist 6 Jahre alt (pre-mopf Bj 05/2000, A 190) und ob der Fehler nachher weg ist, ist auch nicht sicher.

    Wer kann mir weiterhelfen?

    gruss
    Jens
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mal wieder BAS/ESP Lampen an

Die Seite wird geladen...

Mal wieder BAS/ESP Lampen an - Ähnliche Themen

  1. ABS / ESP Leuchte

    ABS / ESP Leuchte: Hallo zusammen, wir sind vor 4 Wochen günstig an einen A140 W168 Bj 99 gekommen, an dem noch einige Kleinigkeiten gemacht werden mussten. Das...
  2. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...
  3. Fahrradheckträger: Ich brauche mal Unterstützung

    Fahrradheckträger: Ich brauche mal Unterstützung: Moin die Herrschaften, ich habe einen original MB Fahrradträger für meinen W168 geschenkt bekommen. Alledings habe ich, erst zu Hause,...
  4. ABS und ESP Warnleuchte nach tausch vom Axialgelenk und Traggelenk

    ABS und ESP Warnleuchte nach tausch vom Axialgelenk und Traggelenk: Hallo zusammen Ich lese schon seit einiger Zeit hier im Forum mit und eure DIY-Anleitungen haben mir schon bei so mancher Reparatur geholfen....
  5. W414 ESP Steuergerät

    ESP Steuergerät: Verkaufe einen gebrauchten ESP Steuergerät . 4144460153 Stammt aus einem Vaneo. Passend wohl auch beim W168 Preis VB.
Status des Themas:
Es sind keine weiteren Antworten möglich.