Mal wieder Beratung Subwoofer!

Diskutiere Mal wieder Beratung Subwoofer! im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo! Nun ist ein bisschen Geld für einen neuen Sub übrig! Könnt Ihr mir einen empfehlen? Vorhandenes System: - Verstärker: Impulse SD-700...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. oli

    oli Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    46
    Zustimmungen:
    0
    Beruf:
    Student WI
    Ort:
    Ludwigsburg
    Marke/Modell:
    A 160
    Hallo!

    Nun ist ein bisschen Geld für einen neuen Sub übrig!
    Könnt Ihr mir einen empfehlen?

    Vorhandenes System:

    - Verstärker: Impulse SD-700 (5-Kanal: 4x 75 + 1 x 200 RMS)

    - Lautsprecher vorne: Focal 165 A

    - Lautsprecher hinten (Türen): Focal 130 CA


    Der Bass sollte nicht zu gross sein (möchte Kofferraum zumindest noch teilweise nutzen können! Einbau in Reserveradmulde fällt flach...)!

    Musikstil: Eigentlich fasst alles :-) (oft Xavier, Pink, Nelly,...)

    Lautstärke ist ebenfalls nicht das wichtigste!


    Oder falls jemand noch einen passenden Sub übrig hat! melden!

    Gruss oli
     
  2. Anzeige

    schau mal hier: Mal wieder Beratung Subwoofer!. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 16.03.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    In welcher Preisklasse?
     
  4. oli

    oli Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    46
    Zustimmungen:
    0
    Beruf:
    Student WI
    Ort:
    Ludwigsburg
    Marke/Modell:
    A 160
    würde mal sagen 200 bis max. 300 euro...

    oder eben günstiger als gebraucht...
     
  5. #4 Mr. Bean, 17.03.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ein gebrauchter wird immer günstiger (Preis/Leistung) als ein Neuer sein, oder?
     
  6. oli

    oli Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    46
    Zustimmungen:
    0
    Beruf:
    Student WI
    Ort:
    Ludwigsburg
    Marke/Modell:
    A 160
    ja, war wohl etwas schlecht ausgedrückt...

    also: am liebsten wäre mir es, wenn ich einen gebrauchten (oder neuen) bis 200 Euro finden würde...
    bei einem gebrauchten würde ich dann eben eventuell für das gleiche geld etwas besseres bekommen...

    also, hat jemand tips?
     
Thema:

Mal wieder Beratung Subwoofer!

Die Seite wird geladen...

Mal wieder Beratung Subwoofer! - Ähnliche Themen

  1. A200 springt mal an, mal nicht...

    A200 springt mal an, mal nicht...: Hallo Elchgemeinde, wer kann mir ein paar Tipps geben. Mein inzwischen 3. Elch (A200 Turbo) springt nicht zuverlässig an. Es kann sein, dass er...
  2. Heute hat es mich auch mal Erwischt - Diesel Filter?

    Heute hat es mich auch mal Erwischt - Diesel Filter?: Bin ja nun schon so einige Km mit meinem 2.Elch gefahren, aber heute hat es mich eiskalt erwischt! Leistungsverlust, und dann einfach aus! *kratz*...
  3. Wenn der Sicherheitsgurt mal wieder klemmt ....

    Wenn der Sicherheitsgurt mal wieder klemmt ....: ... kann sich jeder mit einfachen Mitteln selber helfen! Jeder kennt es, abschnallen, aussteigen, der Gurt Rollt nicht ganz ein! Tür zu und Dong!...
  4. W168 bj.2002 Abwasser dreht und dann mal wieder nicht

    W168 bj.2002 Abwasser dreht und dann mal wieder nicht: Moin leute.seit einiger Zeit spackt unsere aklasse rum.mal dreht der Anlasser mal nicht.unser bekannter der Kfz Mechaniker ist und sich immer um...
  5. Batterieleuchte leuchtet mal/mal nicht A190 (Bj. 2001)

    Batterieleuchte leuchtet mal/mal nicht A190 (Bj. 2001): Hallo, ich habe ein dickes Problem mit meinem Wagen-A190 (Baujahr 2001). Seit gestern habe ich das Problem, dass in meinem Auto die Batterie...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden