W168 Mal wieder die Zentralverriegelung!!..!!

Diskutiere Mal wieder die Zentralverriegelung!!..!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin moin an die Schrauber freunde!!! Kurz vor den Feiertagen musste ja was kommen .... Ich habe seit etwas längerer Zeit das ein oder andere...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 heini_84, 23.12.2009
    heini_84

    heini_84 Elchfan

    Dabei seit:
    18.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    köln
    Marke/Modell:
    A 190
    Moin moin an die Schrauber freunde!!!
    Kurz vor den Feiertagen musste ja was kommen ....
    Ich habe seit etwas längerer Zeit das ein oder andere Problem mit meiner ZV.
    Ich fahre einen W168 A190 und folgendes sind meine Probleme:
    1. begonnen hat alles mit einem verlängertem nachlauf der vakuumpumpe .... (verdacht des undichten Unterdruckschlauches... konnte aber keinen defekt rausfinden.). Es folgte ein verzögertes schließen des Tankseckelschlosses gefolgt von einem lauten "knacken"?! (keine Ahnung was das ist)

    2. jetzt habe ich ein viel größeres Problem. Wenn ich versuche den Wagen mittels Fernbedienung zu öffnen, blinkt er zwar, aber mehr tut sich dann auch nicht. Über den Knopf im Innenraum lässt sich die ZV auch nicht mehr bedienen. *mecker*

    Ich habe mit der Fehlersuche bei den Sicherrungen begonnen und mich weiter zur Pumpe durchgehangelt.... konnte aber nichts feststellen außer das die Vakuumpumpe garnicht mehr anläuft. Es gibt beim betätigen der FB zwar ein leises "Schaltgeräusch, aber das war es dann auch schon???!!!
    Bin für jeden Tip Dankbar!!!!
    Kann es sein das die Pumpe platt ist????
    Wünsche euch allen ein schönes Weihnachtsfest mit viel Werkzeug oder Zübehör unterm Baum.

    Gruß der Henning
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 23.12.2009
    allgäu-blitz

    allgäu-blitz Guest

    verreckt dein Elch auch immer im 1. Halbjahr?? Ich habe immer dicke Reps von Jan - Jun, das andere Halbjahr ist dann Ruhe *heul*
     
Thema:

Mal wieder die Zentralverriegelung!!..!!

Die Seite wird geladen...

Mal wieder die Zentralverriegelung!!..!! - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  3. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  4. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...
  5. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
Status des Themas:
Es sind keine weiteren Antworten möglich.