W168 Mal wieder Rückwärtslicht, diesmal mit Besonderhei

Diskutiere Mal wieder Rückwärtslicht, diesmal mit Besonderhei im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin eine neue Forumnutzerin und danke erstmal für die vielen Infos, welche ich schon zu meinem Elch gelesen habe. Vieles verstehe ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 elchkind98, 02.09.2009
    elchkind98

    elchkind98 Guest

    Hallo, ich bin eine neue Forumnutzerin und danke erstmal für die vielen Infos, welche ich schon zu meinem Elch gelesen habe. Vieles verstehe ich noch nicht so ganz - aber ich habe mein kleines TÖFF auch noch nicht so furchtbar lange.
    Mein Problem ist tatsächlich das Rückwärtslicht. Den Schalter habe ich heute in der Werkstatt tauschen lassen, nur leider waren schon andere Tölpel am Werk. Derzeit habe ich 2 nicht zufriedenstellende Tatbestände: Entweder der Schalter ist aktiviert (also mit Kabel angeschlossen) - Rückwärtsgang eingelegt- Licht geht an - anderer Gang rein - Licht geht nicht wieder aus!!! Vorerst hat meine Werkstatt den Schalter wieder abgeklemmt. Keiner weiß woran dieses Phänomen liegen kann. Komisch ist laut Werkstatt auch, dass Unterlegscheiben unter den Schalter gelegt sind. Das soll so eigentlich nicht richtig sein.
    Kann mir jemand aus der Ferne helfen. Was ist wohl zu tun?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hallo und willkommen hier ;)

    Aus der ferne ist natürlich sowas immer schwierig zu diagnostizieren. Aber wenn du schon einen neuen Schalter für das Rücklicht hast, würde ich die Werkstatt anhalten mal die Kabelverbindung(en) zu den Lichtern zu prüfen, vielleicht ist da etwas vom Vorbesitzer(?) "verpfuscht" worden.

    Warte jedoch erstmal was die richtigen "experten" sagen. :)
     
  4. #3 BlackElk, 02.09.2009
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    ... die vielleicht versucht haben, den Schalter ohne eingelegten Rückwärtsgang zu wechseln?

    In diesem Fall hättest du ein Problem.
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Jepp, alles deutet darauf hin, dass die Deppen den Schalter gewechselt haben, ohne den Rückwärtsgang einzulegen. Absolutes Standard-Problem bei freien Werstätten, weil sie einfach drauf los schrauben, ohne in die Hersteller-Doku zu gucken, und sich auch nicht mit dem Modell auskennen.

    Es gibt zwei Lösungen für das Problem: Motor samt Getriebe absenken, damit der Kipphebel wieder in die richtige Stellung kommt, oder die irgend wo hier im Forum kursierende Anleitung suchen, wie man es ohne Absenken wieder hinfummeln kann.

    Viele Grüße, Mirko
     
  6. thei

    thei Guest

    Ich war mal so frei und hab gesucht. Hier ist die Lösung für das Problem wo man (angeblich) den Motor NICHT absenken muss. Ich hoffe der Link funktioniert.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mr. Bean, 03.09.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Andererseits: Er hat einen Schalter erneuern lassen und die Werkstatt hat das Getriebe "geschrottet". Die Werkstatt haftet dafür:

    Recht in der Werkstatt: Garantien/Gewährleistung

    In einer Werkstatt darf der Kunde eine fachgerechte Arbeit verlangen. Hat die Werkstatt die Arbeit angenommen, haftet sie auch für unfachgerechte Ausführung der Arbeiten.

    Stellt sie sich quer wirst du wohl einen Anwalt bemühen müssen :-/
     
  9. #7 elchkind98, 20.09.2009
    elchkind98

    elchkind98 Guest

    vielen Dank für die vielen Antworten, war einige Zeit nicht im Lande und konnte erst jetzt die Tipps durchgehen. Mit der Anleitung, ohne Motorabsenkung den Schalthebel wieder an die korrekte Stelle zu bringen, werde ich mal in Richtung Werkstatt marschieren. Ich werde Euch berichten, was daraus geworden ist.
     
Thema:

Mal wieder Rückwärtslicht, diesmal mit Besonderhei

Die Seite wird geladen...

Mal wieder Rückwärtslicht, diesmal mit Besonderhei - Ähnliche Themen

  1. Fahrradheckträger: Ich brauche mal Unterstützung

    Fahrradheckträger: Ich brauche mal Unterstützung: Moin die Herrschaften, ich habe einen original MB Fahrradträger für meinen W168 geschenkt bekommen. Alledings habe ich, erst zu Hause,...
  2. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  3. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  4. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...
  5. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.