Manchmal springt er an, manchmal nicht

Diskutiere Manchmal springt er an, manchmal nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchfans, in Sachen Foreneinträge bin ich absoluter Neuling, daher hoffe ich auf nachsehen wenn ich Irgendwas falsch mache oder...

  1. #1 sBENZer, 25.05.2018
    sBENZer

    sBENZer Elchfan

    Dabei seit:
    25.05.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    Mercedes A-Klasse A140
    Hallo liebe Elchfans,
    in Sachen Foreneinträge bin ich absoluter Neuling, daher hoffe ich auf nachsehen wenn ich Irgendwas falsch mache oder vergesse.
    Unser A140 hat folgendes Problem:
    Steht das Auto über Nacht und es ist trocken draußen startet der Motor erst nach dem x-ten mal der Startversuche.
    Das kann manchmal bis zu 10 Minuten dauern. Wenn es draußen feuchtes Wetter ist, dann springt er schneller (manches mal sogar beim 1. Versuch) an.
    Läuft der Motor erst ist alles OK. Man kann ihn direkt ausstellen und er springt auch sofort wieder an.
    Der Anlasser dreht ganz normal und auch sonst ist mir nichts aufgefallen. Stinkt nicht extrem nach sprit oder sowas.

    Jetzt habe ich schon beim Suchen herausfinden können dass das eventuell am OT-Geber liegen könnte.
    Da das Ersatzteil nicht umtauschbar ist und mit knapp 100 Euronen zu Buche schlagen soll, dachte ich mir, ich versuche mein Glück hier erst nochmal. Vielleicht hatte ja schon jemand genau dieses Problem.
     
  2. Anzeige

Thema:

Manchmal springt er an, manchmal nicht

Die Seite wird geladen...

Manchmal springt er an, manchmal nicht - Ähnliche Themen

  1. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  2. Anlasser dreht,springt aber nicht an

    Anlasser dreht,springt aber nicht an: Hallo Forengemeinde, zu mir, ich höre auf den Namen Günter bin 61 Jahre jung und besitze unter anderem einen W168 CDI Automatik von 2000. Ich...
  3. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  4. Springt nicht an

    Springt nicht an: Hallo ich bin neu hier und habe eine Frage und zwar habe ich mir ein mercedes a klasse gekauft Bj 2001 a170 CDI das Problem was ich habe ist er...
  5. A170 springt im kalten Zustand schwer an

    A170 springt im kalten Zustand schwer an: Hallo liebe Elch Gemeinde! Ich bräuchte mal eine Einschätzung von Euer Seite zu dem folgenden Fall. Vor ein paar Monaten ging sporadisch die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden