W168 Mangelnde Leistung 170CdI - Neuling braucht Hilfe!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Winterelcher, 03.03.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Winterelcher, 03.03.2009
    Winterelcher

    Winterelcher Guest

    Hallo Spezialisten!

    Ich bin ja neu dazugekommen in dem ich einen Unfaller W168 wieder flott gemacht habe. War teuerer als gedacht, aber ist fertig und läuft. Leider fehlt mir ja der Vergleich wie der 170 Cdi vorher lief. Aber ich kann mit dem in der Familie vorh. A6 Tdi vergleichen. Bei dem merkt man wenn der Turbo Leistung zuschiebt. Beim A 170Cdi merke ich da nichts, eher kommen mir die 90 Pferde sehr schwach vor. Auf einer minimal abschüssigen Bahn kam ich gerade mal auf 135 Km/h nach Tacho... Es scheint als ob der Turbo nicht arbeitet.... Habe auch den Eindruck dass die Drehzahl nur bis zum gewissen Punkt geht, irgendwo fehlt da was hintenraus...

    Ich erbitte um Tipps und Hinweise wie ich das Einkreisen kann und wo ich gezielt nach ggf. Fehlern suchen kann!

    Jetzt hab ich mir soviel Arbeit gemacht und alles repariert. Da will ich das auch noch klären, dann hab ich wirlich ein schönes praktisches Autochen...

    DANKE AN ALLE aus Franken!

    Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RV-MS2

    RV-MS2 Elchfan

    Dabei seit:
    01.03.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee.... ....so scheee
    Marke/Modell:
    A200 CDI Avantgarde
    So auf zirca ungefähr etwa 3000 U/min???

    Denke mal es liegt einfach daran, daß irgendwo die Unterdruckversorgung fehlt und der Motor deshalb im Notlauf ist. Turbo, Abgasrückführung,.. geht alles über Unterdruck. Probier doch mal aus, ob die Höhenverstellung der Scheinwerfer geht (bei laufendem Motor). Wenn nicht, liegts ganz klar an der fehlenden Unterdruckversorgung, wenn sie geht, kann da trotzdem was dran sein.
    Schau dir die Schläuche genau an, ob irgendwo einer heruntergerutscht ist oder garnicht aufgesteckt ist. Turbolader, Abgasrückführung, Umschaltventile, Schweinwerfer...
    ...und das Stückchen Schlauch vom Saugrohr zum Druckgeber. Das Teil, welches wenn du vor dem Motor stehst, links an der Spritzwand ist (Höhe Spritzdüse)
     
  4. #3 Bernddasbrot, 03.03.2009
    Bernddasbrot

    Bernddasbrot Elchfan

    Dabei seit:
    26.02.2009
    Beiträge:
    33
    Zustimmungen:
    1
    Ort:
    Feucht/Bayern
    Marke/Modell:
    A170cdi Mopf
    Hallo,
    der Schlauch an der Spritzwand ist bei meinen Elch auch ausgerutscht, bin dan bis zu nechsten Parkplaz ohne Power rumgetckert, nach halbe Stunde habe ich den blöden schlauch gemerkt und reingesteckt, seit dem läuft wieder. *thumbup*
    Gruß Marek
     
  5. #4 Winterelcher, 04.03.2009
    Winterelcher

    Winterelcher Guest

    Hallo und danke erstmal für Eure Hilfe!

    Das mit dem Unterdruck konnte ich via net rausfinden. Habe gekuckt, es ist die 300er Grenze. Aber wenn ich starte ist es nicht! Erst so nach 3-4 Minuten regelt er runter, einmal habe ich es sogar während des Beschleunigens gemerkt. Das mit dem Licht ist ein guter Tipp. Die beiden Schläuche an der Spritzwand rechts (von vorne links dran) sind top und fest. Aber jetzt muss ich erstmal die andern Anschlüsse finden.....

    Da die linke hintere ZV im moment kaputt ist (Bowdenzug defekt, habe ihn schon repariert aber noch nicht eingebaut), ist dort auch der Schlauch ab und verschlossen. Ich hoffe dass es damit nicht zusammenhängt.... Das sollte ja ein anderer Unterdruck-Kreis sein, richtig?

    Weitere Hinweise zum Einkreisen sind dankbar gehört!

    Gruss an Alle

    Stefan
     
  6. #5 Elchfan577, 04.03.2009
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.076
    Zustimmungen:
    266
    Hi,
    die ZV hat mit dem Unterdrucksystem des Motors nichts zu tun.
    Die ZV hat ein eigenes Pneumatik-System, dessen Pumpe befindet sich in der Reserveradmulde.
    Ein abgezogener/undichter Schlauch bei der ZV verhindert nur, dass Dein *elch* ordnungsgemäß öffnet oder schliesst.
    Der Motor wird dadurch nicht beeinflusst.
     
  7. #6 Bier-Boy, 04.03.2009
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Wenn man vor dem Auto steht ganz links mal schauen an der Unterdruckdose (glaube ich). Da sind 2 Schläuche die kannst Du kontrollieren. Waren bei mir auch mal abgegangen.
    Und in der Mitte oben Richtung Frontscheibe der Sensor. Den Schlauch hatt mir ein Marder schon mehrfach zerfressen.

    Jedes Mal traten genau deinen beschriebenen Probleme auf.

    mfg BB
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mangelnde Leistung 170CdI - Neuling braucht Hilfe!

Die Seite wird geladen...

Mangelnde Leistung 170CdI - Neuling braucht Hilfe! - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Fehlermeldungen Motorsteuergerät W168 170cdi

    Fehlermeldungen Motorsteuergerät W168 170cdi: Hallo Elchfans, Da ich wg. einer anderen Sache den Fehlerspeicher meiner A Klasse (170cdi, 4/2001)auslesen lassen musste, bekam ich gleich auch...
  4. W168 Suche Winter- oder Ganzjahresreifen für (170CDI Bj. 2001).

    Suche Winter- oder Ganzjahresreifen für (170CDI Bj. 2001).: Suche Winter- oder Ganzjahresreifen für W168 (170CDI Bj. 2001). Die Reifen sollten unbeschädigt und nicht älter als 6 Jahre sein! Entweder 4...
  5. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
Status des Themas:
Es sind keine weiteren Antworten möglich.