Marderbiss am Kabel vom Klopfsensor

Diskutiere Marderbiss am Kabel vom Klopfsensor im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, Ich wende mich mal an euch habe eine Problem. Mein A170(w169) war die Woche in der Werkstatt da die elektrisch hydraulische Getriebe...

  1. #1 Ju_w169, 21.09.2014
    Ju_w169

    Ju_w169 Elchfan

    Dabei seit:
    21.09.2014
    Beiträge:
    2
    Zustimmungen:
    2
    Ort:
    Weiskirchen
    Ausstattung:
    Elegance
    Marke/Modell:
    A170
    Hallo,

    Ich wende mich mal an euch habe eine Problem.
    Mein A170(w169) war die Woche in der Werkstatt da die elektrisch hydraulische Getriebe Einheit kaputt war.
    Dabei stellte sich heraus das der Kabel vom Klopfsensor von einem mader (vermutlich) zerbissen wurde. Also wir gehen schwer von einem mader aus da das Auto das ganze Jahr über draußen steht und auch an den Kabelsträngen Härchen Hängen.
    Der Mechaniker meinte das wenn man das Gegenstück vom Kabel findet man es auch selbst machen kann sprich löten weil wenns in der Werkstatt gemacht wird muss der komplette Motor und Achse nach vorne gekippt werden.
    Nun finden wir das Gegenstück von dem Kabel nicht... Den Sensor und das abgebissene Stück finden wir aber das andere Ende ist wie von Erdboden verschluckt. Wenn wir wüssten wo das Kabel von diesem Sensor hingeht wüssten wir in etwa eher wo wir danach suchen müssen. Vielleicht is ja jemand unter euch der das schon mal hatte es weis oder vielleicht Mechaniker ist und kann uns weiter helfen.

    Weil Werkstatt ist in diesem Fall nicht so die optimalste Lösung; Versicherung zahlt zwar bei mader Schäden allerdings liegt die SB Bei 500€

    Bilder hab ich von dem ganzen angehängt.

    Liebe Grüße
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      108,7 KB
      Aufrufe:
      664
    • image.jpg
      image.jpg
      Dateigröße:
      121,5 KB
      Aufrufe:
      851
    W.W.P. gefällt das.
  2. Anzeige

  3. #2 flockmann, 21.09.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Das andere Ende der Leitung ist irgendwo am Motorblock hinten im Leitungssatz eingebunden...bzw das Ende sollte schon noch ein wneig heruasschauen aus dem Motorleitungssatz. Die andere Seite der Geschichte ist, dass die Reparatur sowieso schon sehr eng ist....Lötkolben...Lötzinn....2 Kabel... Abisolierzange...uswusw...Wenn u nun auch noch das andere Ende nicht mal mehr sehen kannst wird es noch viel schwieriger.....Meine Meinung:......Wenn Du nicht Hände von der Grösse eines dreijährigen Kindes hast mit der Kraft eines ausgewachsenen Menschen.....?? Lass Dir ein gutes Angebot machen und kipp den Motor ab!!!
    Grüsse vom F.
     
  4. #3 Ju_w169, 21.09.2014
    Ju_w169

    Ju_w169 Elchfan

    Dabei seit:
    21.09.2014
    Beiträge:
    2
    Zustimmungen:
    2
    Ort:
    Weiskirchen
    Ausstattung:
    Elegance
    Marke/Modell:
    A170
    Danke für deine Antwort :)
    Haben das andere Ende jetzt gefunden und gelötet funktioniert alles wieder
    Den lötdraht mussten wir zwar gefühlte 2m lang machen um richtig ran zu kommen aber es ist alles wieder wie vorher alles an Ort und Stelle
     
    W.W.P. gefällt das.
  5. #4 Richard_A150, 30.12.2018
    Richard_A150

    Richard_A150 Elchfan

    Dabei seit:
    30.12.2018
    Beiträge:
    1
    Zustimmungen:
    2
    Ort:
    Regensburg
    Marke/Modell:
    A150 Classic Automatik
    Es sind zwar schon ein paar Jahre seit der Meldung vergangen, aber vielleicht hilft meine Lösung anderen Usern weiter.
    Ich hatte das selbe Problem: Kabel am untersten Ende durchgebissen, am Stecker hingen noch Knape 20 cm.

    Meine Lösung: Oben am Steuergerät am linken großen Stecker die Ummantelung der Kabel aufschneiden. Dann das grüne und grün-gelbe Kabel suchen (sind leicht miteinander verschlungen) und trennen. Ich kam mir dabei vor wie ein Bombenentschärfer im Film :-)
    Und dann mit Lötverbindern einen Bypass legen. Ca. 1 Meter Kabel reichen, aber vorher messen!
    Zum Schluss den alten Kabelbaum wieder mit Isolierband sauber verpacken und die beiden neuen Kabel ebenfalls. Ich habe ein Foto am Kabel-Übergang gemacht, um die Kabelfarben zu dokumentieren. Grün und grün-gelb hatte ich nicht.
    Stecker rein und läuft. TÜV/AU war danach kein Problem.

    Übrigens: Bei Drosselklappenfehler den Luftfilterkasten ausbauen und prüfen, ob da im schwarzen Unterdruckrohr nicht eine durchgescheuerte Stelle ist. Falsche Luft ergibt diesen Fehler. Der Freundliche hatte mir vorher einen Tausch der Drosselklappe für 1.200 Euro angeboten.... Gewebeband o.ä. und alles war wieder gut.

    Viel Erfolg!
     
    Heisenberg und Schrott-Gott gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Marderbiss am Kabel vom Klopfsensor
Besucher kamen mit folgenden Suchen
  1. klopfsensor diesel

    ,
  2. mercedesb klasse abgass sensor kabel wechseln

    ,
  3. klopfsensor a 169

    ,
  4. kann man reparieren Kabelsatz vom Klopfsensor,
  5. kabel klopfsensor reparieren,
  6. adam klopfsensor kabel,
  7. klopfsensor Kabel w204,
  8. klopfsensor Kabelbaum w204,
  9. Kabelbaum marder,
  10. W245 klopfsensor kabel löten,
  11. wo ist der Klopfsensor Evo 7,
  12. klopfsensor w169,
  13. marder biss am abs sensor,
  14. a klasse nach marderbiss,
  15. klopfsensor marderbiss W169,
  16. w169 klopfsensor kabel schema,
  17. marder w169,
  18. kabel klopfsensor b klasse,
  19. klopfsensor mit Kabel b klasse,
  20. w169 marder
Die Seite wird geladen...

Marderbiss am Kabel vom Klopfsensor - Ähnliche Themen

  1. Benötigte Kabel für CD-Wechsler einbau

    Benötigte Kabel für CD-Wechsler einbau: Hallo Zusammen, ich wollte eigentlich auf einen bestehenden Thread antworten damit ich keinen neuen öffne aber es waren bei den anderen Threads...
  2. KI Weißes Coax-Kabel wohin was macht es?

    KI Weißes Coax-Kabel wohin was macht es?: Grüß euch Leute! Heute hat der Elch nur rechts geblinkt (also auch wenn man links blinken wollte). Hab das KI raus und es scheint am Stecker zu...
  3. Servolenkung - Rost am Klemmbock - Kabel abgegammelt

    Servolenkung - Rost am Klemmbock - Kabel abgegammelt: Hallo Elchfans, ich hoffe Ihr könnt mir weiterhelfen. Bei meinem W168 ,A170, Bj2001, KW den wir nun seit über einem Jahr fahren und auch...
  4. Kabel von vorne nach hinten legen

    Kabel von vorne nach hinten legen: Hallo zusammen, gibt es einen einfachen weg, Kabel von der Headunit hinten in den Kofferraum zu legen? Würde gerne meine RFK anschließen. Die...
  5. Kabel Servopumpe defekt

    Kabel Servopumpe defekt: Guten Abend, Habe gestern im Fahrzeug einen verschmorten Geruch wahrgenommen und heute hatte die Servolenkung keine Funktion mehr. Hab jetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden