MB W168 verschmorrter Geruch aus Motorraum - Motor springt nicht mehr an

Diskutiere MB W168 verschmorrter Geruch aus Motorraum - Motor springt nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, und zwar habe ich folgendes Problem, das ich seit gestern abend ein verschmorrten geruch im motorraum bzw. bei voller lüftung auch...

  1. #1 a-klaase fan289, 15.10.2011
    a-klaase fan289

    a-klaase fan289 Elchfan

    Dabei seit:
    15.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,

    und zwar habe ich folgendes Problem, das ich seit gestern abend ein verschmorrten geruch im motorraum bzw. bei voller lüftung auch im innenraum wahrnehme. Zu dem Problem, ging gestern abend die Batterieleuchte an. Jetzt ist sie aber wieder erloschen, sprich sie geht während der fahrt seit heute früh nicht wieder an. Ich bin halt zum bäcker gefahren und da sprang er schon schlecht an, jetzt versucht er zu starten, aber anlasser gibt nur ein "öh,öh,öh,öh" wieder.

    Woran kann das liegen? Habe soeben eine Lichtmaschine mit der Post erhalten, die ich aus den Gründen mir per Expressversand zu liefern lassen habe.

    Daten:

    Mercedes Benz A-Klasse W168
    A160 Benziner
    77kw/102ps.
    Baujahr 1999

    Ich hoffe ihr habt einen Lösungsansatz zur Bewältigung des Problems.
    Besten Dank im Voraus.


    MfG Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 15.10.2011
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Halte nichts von Kaffeesatzleserei oder Glaskugel, ........

    Würde mal die Servopumpe und den Anschlußpunkt unter dem Wischwasserbehälter und den angrenzenden Massepunkt der Servo kontrollieren.

    Ansonsten die restl. Kabel und Stecker im Motorraum.

    Wieso hast Du einen neuen Generator besorgt? Auf Verdacht?

    ... spannend ??? ...
     
  4. #3 Mr. Bean, 15.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Und man untersucht nicht erst einmal die Batterie? Bzw. deren Ladespannung? Oder die Versorgung des Anlassers?

    Man kauft ohne all dieses einen teuren Anlasser?


    Ich habe dir eine PN mit meinen Kontodaten zwecks Überweisung gesendet ... *ironie* :D
     
  5. thei

    thei Guest

    Könnte ja auch die Spann- und / oder Umlenkrollen vom Keilriemen sein. Ist bei mir letzten Winter auch weggeflogen.
     
  6. T3VIO

    T3VIO Elchfan

    Dabei seit:
    13.03.2011
    Beiträge:
    32
    Zustimmungen:
    1
    Marke/Modell:
    W168 A170 L CDI
    meine sechs Monate alte Lichtmaschine hat heute nach den selben Symptomen heute ihren Geist aufgegeben. Welcher defekt lag bei dir vor?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 lo-cutus, 09.01.2012
    lo-cutus

    lo-cutus Elchfan

    Dabei seit:
    27.06.2008
    Beiträge:
    85
    Zustimmungen:
    5
    Marke/Modell:
    A170CDI MOPF 148000km BJ2003 Automatik
    Sechs Monate alt? Schnell reklamieren, und zwar schriftlich.

    Irgendwie gehen die Lichtmaschinen für die A-Klasse weg wie warme Semmeln, da hat Mercedes ja gute Arbeit geleistet. Meine ging vor kurzem genauso über den Jordan.
     
  9. #7 miata2412, 10.01.2012
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Da der TE nur 1 Eintrag hat wirst per PN bzw Mail evtl eher Glück haben.

    Ja, eine Rückmeldung wäre immer für alle hilfreich! Wenn ihn erreichst, gib ihm mal eine Nuss er möge dies jetzt mal nachholen ;)
     
Thema:

MB W168 verschmorrter Geruch aus Motorraum - Motor springt nicht mehr an

Die Seite wird geladen...

MB W168 verschmorrter Geruch aus Motorraum - Motor springt nicht mehr an - Ähnliche Themen

  1. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  2. W168 ZV Funkfernbedienung nachrüsten

    W168 ZV Funkfernbedienung nachrüsten: Hallo Elchfans, bin seit 1 Woche A 140 Baujahr 1999 Besitzer. Ich habe leider nur 2 Schlüssel ohne Funkfernbedienung bekommen. Da ich leider...
  3. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  4. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  5. w168 A140 Antriebswelle wechseln

    w168 A140 Antriebswelle wechseln: Hallo, Schraubergemeinde. Ich werde mich wohl bei Gelegenheit mal mit dem Thema "Antriebswellen" beschäftigen müssen ... habe ich auch schomma...