W169 Mehrere Auffälligkeiten / Probleme (?)

Diskutiere Mehrere Auffälligkeiten / Probleme (?) im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo erstmal Community, wie ihr sicherlich sehen könnt bin ich neu hier :) Habe mir aber schon einiges durchgelesen und wenns um die A Klasse...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SinX

    SinX Elchfan

    Dabei seit:
    31.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W169 - A170 Elegance
    Hallo erstmal Community,
    wie ihr sicherlich sehen könnt bin ich neu hier :) Habe mir aber schon einiges durchgelesen und wenns um die A Klasse geht wird man oft durch Google hierhin geführt ^^ Also erstmal sorry für meinen ungenauen Threadtitel. Mir sind einige Sachen bei meiner A-Klasse aufgefallen (W169 - A170 Elegance - Bj Ende 2004).


    Um's vorab zu sagen: Ich weiß das wir hier kein Mechatroniker Forum haben sondern meistens eig. nur A-Fahrer haben, weswegen ich ja die Fragen hier stelle, ich hoffe (okay "hoffe" ist vllt. etwas unpassend) das einige diese Probleme erklären können, da ich zum ersten mal ne A-Klasse fahre (seit einer Woche) und der Wagen echt einige Auffälligkeiten aufweist von denen ich nicht weiß ob die z.B. normal sind oder bekannte Fehler sind und deren Ursachen ebenfalls bekannt sind.

    1.) Mein erstes Problem wäre das die Motorkontrollleuchte leuchtet, mir ist auch ein verändertes Fahrverhalten aufgefallen (zumindest schätz ich es so ein...der Wagen hatte diese Leuchte schon seit dem Kauf) und zwar beschleunigt der Wagen ungleichmäßig bei gleichbleibender Position meines Fußes auf'm Gaspedal, auch auf der Autobahn gibt es so kleine Ruckler aber während die Geschwindigkeit steigt. Außerdem ist der Benzinverbrauch verdammt hoch min.9 liter max. 12 liter, was normalerweise zwischen 6-9 Liter liegen sollte. Könnte das was mit dem Fehler zu tun haben? Das was ich bis jetzt hier gelesen habe deutet auf einen defekt des LMM/LMR hin oder eines defekt der einspritzpumpen hin. Letzteres schließe ich aus, da das beschleunigen an sich gut verläuft, auf 140 kam ich eig. relativ zügig, auf einer freien Autobahn war ich noch nicht mit diesem Wagen.

    2.) Das nächste Probleme wäre so ein komisches Geräusch das ab und zu beim anfahren oder abbremsen kommt, ich weiß nicht wie ich es beschreiben soll, es ist ein eher tiefes geräusch, ein ähnliches geräusch hatte ich bei einem Jaguar Automatic Wagen, wenn man die Bremse ganz langsam los lässt gibt es so ein tiefes "grr", aber nichts was im ohr sticht und es kommt nicht vom Motor (dumpfes, tiefes langezogenes geräusch)...ich würds gerne aufnehmen aber das kommt wann es will, ein anderes geräusch was ich noch vernehmen konnte wäre wenn man z.B. in den zweiten gang schaltet und die kupplung kommen lässt, das hört sich an wie wenn zwei metallplatten aneinander schellen...aber relativ leise...und auch nicht so schmerzhaft wie es sich anhört

    3.) Ein weiteres Problem wäre die stoßdämpfung auf der Autobahn, da ich gelesne habe das der Wagen allgemein so eine neue art von Stoßdämpfern eingebaut bekommen hat müssten diese doch optimiert und weich sein...wenn ich jedoch auf der Autobahn fahre, sagen wir mal mit 120 und nur eine kleine unebenheit aufkommt (und wir reden hier von autobahnen, da sind die unebenheiten wirklich minimal) da fängt der Wagen schon an zu "hüpfen" bzw. verhält sich viel zu "sensibel". Ist das normal?

    4.) Das letzte Problem ist das die Kupplung sehr steif ist nachdem der Wagen sagen wir mal nen Tag und ne Nacht gestanden hat, sprich die Kupllung geht nicht rein, es lässt sich in keinen Gang schalten, Kupplung ist bis zum Anschlag durchgedrückt aber der Gang geht nicht rein und Gewalt ist nicht die Lösung. Erst nach einiges schalt versuchen funktioniert das, dauert meistens 'ne minute...ist schon merkwürdig.

    5.) Was anderes, eig. kein Problem...wieso zum Teufel kann man nicht sehen wie viel Kühlwasser für den Motor sich im Auto befindet...da ist nur ne Schwarze kugel drin, ohne Minimum und Maximum anzeige und muss man etwa schätzen wie viel da rein muss? Zu viel ist schädlich wie zu wenig (wobei mir das gstern angezeigt wurde..habe etwas nachgefüllt)...schon krank oder habe ich was übersehen...

    Ich dank euch schonmal und falls ihr bis hierhin kommt danke das ihr euch die Zeit zum lesen genommen habt, hoffe ihr könnt mir einige Probleme aufklären mit Ursachen etc., das wäre sehr hilfreich :)

    MfG SinX
     
  2. Anzeige

  3. #2 General, 31.12.2009
    General

    General Guest

    Hallo und Willkommen *wink2*

    Ich versuch das mal etwas aufzusplitten, und zwar als erstes mit einer Frage:
    - privat oder gewerblich gekauft?

    1. Das die Kontrollleuchte leuchtet ist definitiv nicht normal, dafür ist die ja da, hier würde der Freundliche (Mercedes) mal fix das Diagnosegerät anhängen und sagen was defekt ist.
    Ob das jetzt mit 9-12 Liter so ok ist, kann ich nicht so recht sagen, vermutlich hast du 1 Tankfüllung hinter dir und da kann man das eigentlich weniger genau abschätzen, da eher dem Bordcomputer vertrauen, allerdings kommt es eben auch stark auf das persönliche Fahrprofil an, immerhin fährt man einen kleinen Schrank durch die Gegend ;D

    2. kann ich leider nix zu sagen

    3. Also hüpfen tut auf der Autobahn eigentlich kein Elch, dabei ist es egal ob W168 oder W169, die Federung ist beim W169 allerdings schon um einiges besser als beim alten, dennoch gehört sie mit zu den härtesten was aber mitunter auch an Höhe und Fahrzeuglänge liegt.
    Wie fühlt sich das hüpfen denn an?
    Versetzt der Wagen spürbar?
    Bei welchen Geschwindigkeiten mehr oder weniger? ???

    4. Kupplung/Getriebe ist bei den ersten W169ern relativ normal, mit etwas Gefühl und Nachdruck geht das allerdings, war bei meinem A180cdi genauso, allerdings hatte der nen 6-Gang, da müsste man mal was von jemand hören der nen 5-Gang Schalter von 04/05 fährt.

    5. Noch nie nachgefüllt, wird bei der Inspektion kontrolliert und da hab ich bisher auch noch nix gelesen *kratz*
     
  4. Valtus

    Valtus Elchfan

    Dabei seit:
    08.02.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    Krankenpfleger
    Ort:
    Österreich
    Marke/Modell:
    A 150
    Hallo,

    zur Frage 5 Link

    Gruß Thomas
     
  5. Valtus

    Valtus Elchfan

    Dabei seit:
    08.02.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    Krankenpfleger
    Ort:
    Österreich
    Marke/Modell:
    A 150
    Hallo,

    doppelter Eintrag

    Gruß Thomas
     
  6. #5 A200 Coupé, 31.12.2009
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    24
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Grundsätzliche Frage: Welche Laufleistung?

    Für mich stellt sich als erstes die Frage....wieso kaufst du ein Fahrzeug mit brennender Motordiagnoseleuchte? "Die" gefährlichste Warnmeldung überhaupt.

    Solltest du ihn gewerblich gekauft haben, dann stell denen das Fahrzeug direkt wieder auf den Hof, bzw wandle den Kauf. So wie sich das aus meiner Erfahrung darstellt wirst du mit dem Auto keinen Spass haben. Problem ist natürlich wenn gewerblich gekauft das du Möglichkeit zur Reparatur/Nacherfüllung geben musst.

    Jetzt aber:

    1) Definitiv nicht normal. Ruckler beim anfahren oder leichte Drehzahlschwankung im Leerlauf sind beaknnte Symptome jedoch ohne Folgen. Ruckler im Beschleuningungsvorgang deuten jedoch auf Fehler hin. Der Verbrauch, wenn du nicht fährst wie die sprichwörtliche "Sau", in der Höhe nicht normal. Könnte wirklich sien das LLM kaputt ist und das Gemisch dadurch fetter gemacht wird. Normalerweise ist das Fahrzeug dann aber im Notlauf. Bedeutet über 3000 Umdrehungen kann nicht gefahren werden. Da du schreibst du bist schon 140 gefahren(wo deine Maschine schon über 3000 rpm liegt) wäre der Notlauf ausgeschlossen. Spräche gegen LLM.

    2) Evt eine Bremse nicht sorgfältig eingebaut/schleift/schräg am Belag zieht sich langsamer zurück....Gegentest: tritt das Geräusch auch auf, wenn du ganz langsam auf die Bremse gehst? Evt. (Unter)druckbehälter für Bremsdruck. Das mit den Metallplatten schellen....hmm da es ja nur bei Kupplungsbetätigung ist würde ich das mal mit 4tens verknüpfen.
    Das Verhalten das kein Gang eingelegt werden kann ist definitiv nicht normal. Schwer einlegbare Gänge kommen bei manchen vor. Bei mir selbst in der Kälte ist auch ein Unterschied feststellbar aber keinesfalls in Richtung "schwer". Suche also den Fehler mal bei der Kupplung.

    3) Ein Hüpfen ist nicht normal. Elegance Fahrwerke sind weicher und sollten bei kurzen Unebenheiten weicher federn als Avantgarde oder Sportpaket(diese geben kurze Unebenheiten härter durch). Mitunter kann es beim normalen Fahrwerk zu einem Nachschwingen kommen wenn du z.B. lange Bodenwellen hast. Aber ein Hüpfen hört sich eher so an als wäre ein normales Federn nicht möglich. Kontrolle: Feder gebrochen?

    5) Kühlwasser sollte Dir im KI angezeigt werden wenn was fehlt. Meines Wissens ein Sensor verbaut der das Ganze misst und Dir im Falle des Falles bescheid sagt.

    Ich sags ungern nochmal. Aber entweder du wurdest deftig übern Tisch gezogen, weil es sich einfach zu vermurkst anhört. Nimm Dir einen Anwalt und klär es auf diese Weise das spart Nerven. Wenn möglich weit weg von deiner Garage mit dem Wagen....
     
  7. #6 General, 31.12.2009
    General

    General Guest

    Naja....
    also mein 180er von 04 war nach eigener Erfahrung auch nicht immer dazu bereit einen Gang zu nehmen. Der 1. Gang ging teils gar nicht und der Rückwärtsgang ebenso. Dies kam allerdings selten vor aber konnte vorkommen.
    Meine das auch schon von anderen hier gelesen zu haben. *kratz*
    Durch Seilzugnachstellung konnte man das zumindest etwas ausgleichen.

    Ansonsten kann ich A200 aber zustimmen, 1. warum kauft man so ein Auto und 2. warum fährt man es nicht mal probe? ???

    Vor allem eine weitere Sache ist:
    --> alle Inspektionen bisher bei MB gemacht?
    --> Türen schon getauscht? *keks*
     
  8. SinX

    SinX Elchfan

    Dabei seit:
    31.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W169 - A170 Elegance
    Dankeschön :) Die inspektionen wurden nicht bei MB gemacht sondern in einer unabhängigen Werkstatt. Habe für den A170 Elegance 6500€ bezahlt, er ist 130000 KM gefahren. Ich werde den mal bald zu Werkstatt fahren, mal schauen, da ich nicht den Wagen gekauft habe sondern mein Vater müsste ich mit ihm über die Art des Kaufes reden. Ihr könnt noch gerne eure Erfahrungen schildern falls ihr ähnliche probleme hattet. Danke nochmals :D

    Zum federn: Er fühlt sich nach ner unebenheit kurz unstabil an, also er wackelt wirklich hart, gehe auch von einem federbruch aus...:/ hoffe da lässt sich was tun...
     
  9. #8 General, 01.01.2010
    General

    General Guest

    Naja wichtig wäre eben ob dien Vater den gewerblich oder privat gekauft hat....
     
  10. SinX

    SinX Elchfan

    Dabei seit:
    31.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W169 - A170 Elegance
    Wurde Privat gekauft...

    Edit:
    Wieso sollte ich die Türen tauschen und was ist der ausschlaggebende Punkt die Inspektionen bei MB zu machen, nach meiner erfahrung ist das immer teurer (meistens ohne grund...)
     
  11. #10 General, 02.01.2010
    General

    General Guest

    privat ohne Garantie, Glückwunsch...
    Türen ganz einfach, weil die an der Falz rosten wegen Problemen bei der Fertigung.
    siehe: Rost an den dauerelastischen Falz-Abdichtungen Türen & Heckklappe W169/W245

    Das ist allerdings kein Grund zur Panik, sofern alle Inspektionen bei MB gemacht wurden, wenn nicht, kann man nur auf einen guten Willen des Sachbearbeiters hoffen.

    Halt uns auf dem Laufenden.
     
  12. #11 Alfons1972, 03.01.2010
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    Hallo SinX,

    ich glaube, die Frage müsste folgendermaßen gestellt werden:

    "Wurde der Wagen von gewerblich oder von privat gekauft...?" *ulk*
     
  13. SinX

    SinX Elchfan

    Dabei seit:
    31.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W169 - A170 Elegance
    Als der Wagen war ja beim TÜV und die Federn etc. sind okay, Rost gibts anscheinend nicht und der Fehlerspeicher hat ausgegeben: LMM - Drosselklappe verschoben (weiß nicht obs verschoben war)

    Die Werkstatt schickt nun das steuergerät nach Hamburg, dort soll es eine Firma geben die den lmm rauslöten kann und ein neues einlöten kann. (gab mal hier ne Seite für so 'ne firma, die machts aber nur für die Wagen unter dem bj 2004).

    Mal schauen, ich hoffe es löst das problem. Kostenpunkt 200-220€

    Edit: Von Privat...

    Edit2: Zündkerzen wurden erneuert und an der einspritzpumpe/düse liegts nicht
     
  14. #13 General, 06.01.2010
    General

    General Guest

  15. SinX

    SinX Elchfan

    Dabei seit:
    31.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W169 - A170 Elegance
    Meiner ist von ende 2004, nach deinem Link sollte meiner nicht betroffen sein (theoretisch):

    "Mir wurde gesagt, dass alle Modelle, die zw. 08/2005 und 04/2006 gebaut wurden von diesem Problem betroffen sein können. Das Problem ist bei Daimler bekannt und auch bildlich dokumentiert."


    Habe das Auto nicht hier, ich muss mal sonst in der Werkstatt nachfragen ob die sich das mal anschauen
     
  16. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 A200 Coupé, 06.01.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    24
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Die Aussage ist Mumpitz. Alle sind betroffen. Also besser schauen gehen.
     
  18. #16 General, 06.01.2010
    General

    General Guest

    Die Aussage ist definitiv für die Füße.
    Habe heute in der Werkstatt auch noch mal die Sache mit dem Domlager angesprochen, Zitat:
    "Offiziell heißt es, alle Nähte sollen regelmäßig (Wartungen) einer Sichtkontrolle unterzogen werden, dazu gehören auch die Domlager"

    Und man solle sich nichts vormachen, wenn das Domlager betroffen ist, dann gibts nen Rückkaufangebot seitens MB da der Wert des Wagens naja ihr wisst schon.
    Zur Zeit wären das aber 04/05er Modelle und wenn das meist dann noch 150er sind dann haben die damals nun mal auch nicht die Welt gekostet und sind heute noch nen Appel und nen Ei wert und somit würde dann eine Reparatur seitens Türen und Domlager (falls das zu reparieren ist) den Zeitwert weit übersteigen :-/
     
Thema: Mehrere Auffälligkeiten / Probleme (?)
Besucher kamen mit folgenden Suchen
  1. a klasse auffälligkeiten probleme

    ,
  2. w169 automatik probleme

Die Seite wird geladen...

Mehrere Auffälligkeiten / Probleme (?) - Ähnliche Themen

  1. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  2. Getriebe schaltet nicht mehr und dauerhaft „F“ im Display

    Getriebe schaltet nicht mehr und dauerhaft „F“ im Display: Hallo, ich bin neu hier und habe viele Beiträge hier durchgelesen aber kam nie auch die gleichen Gegebenheiten wie sie bei mir auftauchen deswegen...
  3. Kontrolleuchte Handbremse geht nicht mehr aus

    Kontrolleuchte Handbremse geht nicht mehr aus: Hallo in die Runde, bin eben erst beigetreten. Bei meinem A168 BJ 2003 geht die Kontrollleuchte der Handbremse nicht mehr aus. Der Warnton...
  4. Falle vom Schloss öffnet nicht mehr

    Falle vom Schloss öffnet nicht mehr: Hallo, Seit Wochen öffnet sich mein Kofferraum nicht mehr. Ich hatte schon mal das problem, nur dieses mal klappt gar nichts mehr. Der weisse...
  5. ESP und BAS Problems

    ESP und BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden