mehrere Probs...

Diskutiere mehrere Probs... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallöchen.... mir ist in den letzten Wochen aufgefallen, dass mein Heckklappenöffner nicht richtig funzt!? Ich kann ihn zwar drücken, aber die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zazu

    zazu Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    681
    Zustimmungen:
    0
    Ort:
    VIE
    Marke/Modell:
    Evo
    Hallöchen....

    mir ist in den letzten Wochen aufgefallen, dass mein Heckklappenöffner nicht richtig funzt!? Ich kann ihn zwar drücken, aber die Klappe geht absolut nicht auf. Dann versuch ich's mit dem Schlüssel selbst..UND, der Schlüssel lässt sich nicht mal richtig reinstecken!? Wie kann das?
    Hab ja seit längerem einen neuen Schlüssel, aber vorn ins Schloß passt er. Wo ist der Fehler (im Schloß)? :o

    Ebenfalls hab ich ein Problem mit der Klima, bzw. überhaupt mit der Lüftung!? Wenn ich die Lüftung auf kalt stehen hab (egal ob Klima AN oder AUS) dann wird es ganz plötzlich mitten bei der Fahrt tierisch heiß!? Und dann muss ich immer erst wieder auf heiß drehen und dann wieder auf kalt, damit er wieder umschwenkt!? Ist da was kaputt? :o

    Ich hoffe jemand weis Rat... :-/
     
  2. Anzeige

    Schau mal hier: mehrere Probs.... Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 okoetter, 15.08.2003
    okoetter

    okoetter Guest

    zu deinem Problem mit der Klima ---> hast die schon mal durch einen Service ( Wartung ) geschickt ??
     
  4. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Hatte das gleich Problem mit dem Heckklappendrücker.

    Da hab ich halt das Schloss entfernt (siehe DIY) :]
     
  5. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    da die Heckklappe aus Plastik verarbeitet ist, hat sie sich vermutlich bei der Hitze etwas verformt.
    Durch die leichte Verformung kommt der Mitnehmer nicht genügend an den Auslösehebel und die Klappe lässt sich nicht öffnen.
    Versuch doch mal im Bereich des Druckknopfes beim Drücken neben dem Schloss rechts, ebenfalls den Heckdeckel etwas einzudrücken, nun müsste die Klappe sich öffnen lassen.
    Sollte dies der Fall sein, so könnte man am Schlossunterteil eventuell eine Scheibe unterlegen und dadurch das zu grosse Spiel ausgleichen.

    Der Schlüssel lässt sich nicht einschieben, weil vermutlich der Schliesszylinder verdreckt ist.

    Bei der Lüftung vermute ich mal, dass der Innenraum-Fühler oder Papst-Lüfter in der Dachbedieneinheit defekt ist.

    Gruss Jogi
     
  6. #5 ihringer, 16.08.2003
    ihringer

    ihringer Guest

    Hallo
    Das mit der Hecklappe scheint echt ein Problem mit der Hitze zu sein !
    Steht unser elch draußen, längere Zeit an der Sonne, bekommt man die Klappe nur auf, wenn ich mit dem Knie seitlich neben dem Schloss etwas Druck ausübe ! Außerdem muß man die Klappe mit deutlichem Nachdruck zum schließen ins Schloss knallen ! *mecker*
    Steht der Wagen ne längere Zeit in der Tiefgarage, geht alles von leichtester Hand, so wie es sein soll !
    Wobei sich doch Kunststoff nicht so wegen klimatischer Bedingungen so ein Dehnungsvermögen besitzt, wie Metall ! ? ! ? ! ? *thumbdown*


    bis denne Ihringer
     
  7. #6 AnYwHeRe79, 16.08.2003
    AnYwHeRe79

    AnYwHeRe79 Elchfan

    Dabei seit:
    18.12.2002
    Beiträge:
    810
    Zustimmungen:
    2
    Beruf:
    Selbständiger Informationselektroniker
    Ort:
    Grefrath /NRW
    Marke/Modell:
    A210L
    habe das problem mit dem schloss erst seit dem winter. ich kann meinen schlüssel reinstecken und muß ihn dann drehen. erst dann geht der deckel auf. komischerweise....wenn ich den wagen stehenlasse, ihn mit der zentralverriegelung zu mache und wieder auf mache, brauche ich den schlüssel. mach ich den deckel wieder zu und verriegele und riegel wieder auf, brauche ich keinen schlüssel. erst wenn ich gefahren bin *rolleyes* *rolleyes* *rolleyes* *rolleyes*
     
  8. #7 Mr. Bean, 25.08.2003
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    883
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hi,

    ich habe nun auch so ein Heckschloßproblem ;(.

    Mit der Zentralverriegelung geöffnet sieht man, wie das Schloß leicht nach innen gezogen wird. Es verkantet sich dabei leicht. Meistens kann man die Heckklappe aber nicht öffnen. Mit dem Schlüssel geht es dann aber spielend und ohne Mühe. Auch fällt die Heckklappe ohne Druck in's Schloß. An der Hitze kann es nun nicht liegen. Die ist nun vorbei.

    Ich hatte mal was von Unterdruckschläuchen gelesen, kann aber den Beitrag nicht mehr finden :-/

    Weis jemand mehr?

    Leider war das Wetter letztes Wochenende nicht so berauschend und ich hatte wenig Zeit , sonst hätte ich die Heckklappe schon so zerlegt. Auch die Motorhaube hat ein Entrieglungsproblem ;(.

    Ich hoffe, das jemand auch schon mal so ein Problem gelöst hat...
     
  9. #8 okoetter, 25.08.2003
    okoetter

    okoetter Guest

  10. #9 Mr. Bean, 25.08.2003
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    883
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Danke Oliver.

    War er wohl. Hier ging es aber mehr um selber aufspringende Schlösser. Und keine Lösungsvorschläge ;(.

    Ich denke, das das Schloß einfach nicht weit genung gentriegelt wird. Bewegen tut es sich ja.

    Na, dann warte ich mal, ob jemandem dazu was einfällt. Ansonsten heist es dann nächstes Wochenende schrauben und Fehler suchen.
     
  11. #10 Mr. Bean, 30.08.2003
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    883
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    So, nun habe ich den Fehler am Heckklappenschloß gefunden. War, wie könnte es anders sein, ein Konstruktionsfehler. [​IMG]

    Und da ich keine Einzelanfertigung habe, tritt das gleiche Problem auch bei anderen Elchen auf *mecker*

    Abhilfe: siehe hier
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 AnYwHeRe79, 30.08.2003
    AnYwHeRe79

    AnYwHeRe79 Elchfan

    Dabei seit:
    18.12.2002
    Beiträge:
    810
    Zustimmungen:
    2
    Beruf:
    Selbständiger Informationselektroniker
    Ort:
    Grefrath /NRW
    Marke/Modell:
    A210L
    @mr.bean, mein kompliment.....habe mich direkt dran gesetzt und nachgeschaut, und siehe da, es war die von dir beschriebene sache. nu kannsch endlich meinen elch wieder hinten öffnen, merci ;D ;D *thumbup* *thumbup* *thumbup* *thumbup* *thumbup*
     
  14. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Mr.Bean,

    super dokumentierte Reparatur-Anleitung *thumbup*

    Gruss Jogi
     
Thema:

mehrere Probs...

Die Seite wird geladen...

mehrere Probs... - Ähnliche Themen

  1. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  2. Getriebe schaltet nicht mehr und dauerhaft „F“ im Display

    Getriebe schaltet nicht mehr und dauerhaft „F“ im Display: Hallo, ich bin neu hier und habe viele Beiträge hier durchgelesen aber kam nie auch die gleichen Gegebenheiten wie sie bei mir auftauchen deswegen...
  3. Kontrolleuchte Handbremse geht nicht mehr aus

    Kontrolleuchte Handbremse geht nicht mehr aus: Hallo in die Runde, bin eben erst beigetreten. Bei meinem A168 BJ 2003 geht die Kontrollleuchte der Handbremse nicht mehr aus. Der Warnton...
  4. Falle vom Schloss öffnet nicht mehr

    Falle vom Schloss öffnet nicht mehr: Hallo, Seit Wochen öffnet sich mein Kofferraum nicht mehr. Ich hatte schon mal das problem, nur dieses mal klappt gar nichts mehr. Der weisse...
  5. A160 cdi startet nach umfangreicher Wartung nicht mehr

    A160 cdi startet nach umfangreicher Wartung nicht mehr: Hallo liebe Elchfreunde, ich nutze die Gelegenheit direkt mal um mich vorzustellen - ich heisse Roman, komme aus Frankfurt und bin seit kurzem...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden