Mein A 160 Bj 2000 braucht 15 Liter/100 km!

Diskutiere Mein A 160 Bj 2000 braucht 15 Liter/100 km! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Mein A 160 macht mir Kopfzerbrechen. Er braucht ungelogen 14,98 Liter auf 100 km gemischt. Ich war in 3 Werkstätten. Ausgelesen per...

  1. beeka

    beeka Elchfan

    Dabei seit:
    10.06.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hallo!

    Mein A 160 macht mir Kopfzerbrechen. Er braucht ungelogen 14,98 Liter auf 100 km gemischt. Ich war in 3 Werkstätten. Ausgelesen per Diagnosegerät:

    Werkstatt 1: Lamdasonde und Luftmassenmesser melden sich. Es wurde zur Zweitmeinung geraten, also in
    Werkstatt 2: Nichts gefunden, Abgasuntersuchung top (War vermutlich der Speicher gelöscht von der vorherigen Werkstatt) Dann
    Werkstatt 3: Besuch nach 50 km damit der Speicher gefüllt ist. Diagnose mit einem HighTech Auslesegerät. Alle Komponenten gecheckt: Nichts

    So. Jetzt steh ich da und der Elch frisst mir die Haare vom Kopf. Hat jmd. noch eine Idee?

    Kann es sein, dass die Klimaanlage, in Betrieb gewesen ohne Kühlgas (hab´s übersehen) möglicherweise schuld daran sein kann?

    Der W/S Schalter steht auf S.

    Er kommt jetzt in Kürze noch in die "Inspektion", allerdings privat.

    Wenn jmd. mir irgendwelche Hinweise geben könnte, freue ich mich :thumbsup:

    LG, beeka
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Gemessen auf wie vielen Kilometern?

    gruss
     
    beeka gefällt das.
  4. Staudi

    Staudi Elchfan

    Dabei seit:
    01.09.2013
    Beiträge:
    15
    Zustimmungen:
    2
    Beruf:
    selber
    Ort:
    Potsdam
    Marke/Modell:
    MB A160 W168
    Unser bzw. der meiner Frau säuft auch wie eine Kuh ABER nur wenn ich über 140 fahre ...soll wohl normal sein :!:
     
    beeka gefällt das.
  5. #4 Robiwan, 10.06.2014
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    85
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    @beeka,

    bitte beschreib mal genau wie du auf den Wert gekommen bist.
     
    beeka gefällt das.
  6. #5 bingoman, 10.06.2014
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    469
    Zustimmungen:
    111
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Möglicherweise haben die 50 km nicht ausgereicht, um den Readiness Code erneut zu setzen. Nach Löschen von OBDII relevanten Fehlern müssen zuerst wieder verschiedene Fahrprofile durchfahren werden, damit die beteiligten Abgaskomponenten ihren o.K. Code oder einen Fehlercode setzen.

    Grüße
     
    beeka gefällt das.
  7. #6 Speedy_1304, 11.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Mach' mal das Loch in Deinem Tank dicht. :D

    Im Ernst:
    Klimaanlage als Ursache scheidet definitiv aus.

    Bist Du wegen des Verbrauchs wirklich sicher? Wieviel hat er vorher verbraucht? Könnte es nicht sein, dass er vor der Messung nicht komplett voll getankt war (z.B. Fehler beim Abschalten der Zapfpistole)? Über welchen Zeitraum wurde gemessen?

    Hat mal jemand die Live-Werte (Korrektur der Lambdasonde) ausgelesen?
     
    beeka gefällt das.
  8. beeka

    beeka Elchfan

    Dabei seit:
    10.06.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hallo und Danke das ihr Euch um mein Anliegen kümmert!

    Der Verbrauch wurde durch Volltanken, genau 100 km gefahren, wieder volltanken, ermittelt.
    Ich kann aber der Tanknadel fast dabei zusehen wie sie runterrauscht. Rein subjektiv braucht er 20 Liter Superbenzin...

    Der Verbrauch ist erst seit einigen Wochen so exorbitant hoch, vorher verbrauchte er um 10 Liter. Das ist zwar auch nicht toll, aber damit käme ich klar.

    Ich hatte mich auch gewundert, dass Werkstatt 1 Infos beim Auslesen bekommt, Werkstatt 3 mit ihrem "Wir sprechen mit ihrem Auto-Diagnosegerät" nichts findet. Das Auslesen kostete ja allein schon 50 Eur, da hätte man mir durchaus sagen dürfen das ich mehr als 50 km fahren sollte um den Speicher vernünftig zu füllen, oder? Und ja, die Lambasonde wurde separat ausgelesen. Ohne auffälligen Befund.

    Bin übrigens eine ökonomische Fahrerin und "heize" nie.

    Hatte ein bisschen gehofft das das fehlende Klimagas dahinter stecken könnte. Er steht gerade in der Werkstatt zum Auffüllen. Vielleicht sagen die mir auch noch was verwertbares zum Verbrauch.

    Vielen Dank an alle!

    beeka
     
  9. #8 Ralf_987, 11.06.2014
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    59
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    :-X :-X :-X

    Kannst du irgendwelche Benzingerüche feststellen?
     
  10. #9 Robiwan, 11.06.2014
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    85
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Sorry... diese Methode ist Bullsh*t ;) (nicht böse gemeint). Allein schon wenn man an der selben Tanke an einer anderen Zapfsäule steht bekommt man ein falsches Ergebnis.

    Halbwegs aussagekräftig ist der Durchschnittsverbrauch erst nach mindestens 3 Tankfüllungen (selbe Tankstelle, selbe Zapfsäule). Schon die Art wie das Auto beim Tanken steht (gerade, leicht schräg) machen gleich 1-3l aus!
     
  11. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    110
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Also wäre ich gestern morgen nach Düsseldorf gefahren, hätte ich bestimmt auch 15 Liter auf der Uhr gehabt. Was sind Deine gefahrenen Strecken? Stadtverkehr mit Automatik ist sehr spritfressend, gleichmäßige Fahrt machen auf der Autobahn, wenn kein Stau ist. Vielleicht auch mal „freiblasen“.
     
  12. #11 Nano2O11, 11.06.2014
    Nano2O11

    Nano2O11 Elchfan

    Dabei seit:
    24.05.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Waldrach
    Also kommt wie gesagt ganz auf deine Fahrweise an, habe manchmal auch 14-16l auf der Uhr. Hat sich der Verbrauch schlagartig erhöht oder eher schleppend?
     
  13. beeka

    beeka Elchfan

    Dabei seit:
    10.06.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hallo!

    Tja, das mit dem Tanken, fahren, tanken war genauso der Rat der Werkstatt. Nix nehmen Sie gleiche Tanke, gleicher Zapfhahn. Anscheinend kosten zusätzliche Worte extra :-))

    Habe aber die Werkstatt die gerade eben Kühlgas aufgefüllt hat, ist die Werkstatt No 3 mit ausgezeichnetem Ruf, darauf angesprochen das evtl. nicht genug Infos in den Speicher geschrieben waren um vernünftig auszulesen. Ich darf nächste Woche wiederkommen und dann wird er nochmal ausgelesen. Ich hoffe danach bin ich schlauer.

    Ich fahre tatsächlich innerstädtisch, Landstraße und Autobahn zu etwa gleichen Teilen.

    Benzingeruch konnte ich aber bisher nicht feststellen!

    Danke Euch!
     
  14. beeka

    beeka Elchfan

    Dabei seit:
    10.06.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Ich hab das Auto jetzt seit 5 Jahren und bis jetzt leistet er Treue Dienste. Daher weiss ich, dass der Verbrauch einfach deutlich mehr ist als gewöhnlich. Ohne Quatsch: Ich fahre normale 50 km und es ist 1/8 Tank weg.... Kann ja fast ein Taxi nehmen...


    Der gestiegene Verbrauch ging relativ plötzlich vonstatten.

    Danke!
     
  15. #14 Robiwan, 11.06.2014
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    85
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Vielleicht spielt dir der Tankgeber einen Streich, und mit falschen Messungen fällst du noch mehr drauf rein :D .
     
  16. #15 T3-Fred, 11.06.2014
    T3-Fred

    T3-Fred Elchfan

    Dabei seit:
    12.03.2013
    Beiträge:
    35
    Zustimmungen:
    1
    Beruf:
    Rentner
    Ort:
    Berlin
    Ausstattung:
    Handschaltung.Coupe,Licht+Sicht-paket.Bj.:2004
    Marke/Modell:
    Mercedes W169 A150
    Hallo beeka, sei jetzt mal nicht sauer über meine Antwort;technisch weiß ich nicht woran es liegen könnte,aber hat jemand in Deinem näheren Umfeld die Möglichkeit sich unbemerkt ein par Literchen abzuzapfen.Soll schon vor gekommen sein,oder Deine Bremsen sind fest,kommt auch vor. Aber dann währen Deine Räder sehr warm! Freundliche Grüsse.
     
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Tut mir leid, aber unter den Rahmenbedingungen bin ich mir fast sicher, dass du beim ersten Volltanken den Tank einfach nicht sonderlich voll bekommen hast.
    Der Tank beim W168 ist da etwas speziell. Die größte Differenz bei mir betrug einmal 16 Liter! Beide mal stand die Suppe im Einfüllstutzen und nichts ging mehr.
    Das waren sicher Extrembedingungen, aber 5-6 Liter Unterschied, dafür brauchte es keine Extreme, sondern nur ganz leichte Gefälle in entsprechende Richtungen.

    Verfahre mal die jetzige Tankfüllung komplett. Ich wette mit dir, du kommst auf einen recht normalen Verbrauch.

    gruss
     
    beeka gefällt das.
  18. #17 Homer_MCSM, 11.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    157
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Hallo,

    gleiche Tankstelle und gleiche Zapfsäule ist extrem wichtig. An meiner Stammtankstelle in Luxemburg bekomme ich den Elch randvoll (wer sich auskennt: Remich am *Tankstellenberg*) Tanke ich z.B., wenn der Elch ungünstig steht, dann fehlen rund 8 Liter, was beim Diesel immerhin ca. 150km Unterschied macht. In beiden Fällen steht die Suppe bis im Einfüllstutzen auf gleicher Höhe.

    Idealerweise steht der Elch mit der Schnauze nach unten beim tanken, dann geht am meisten rein.
     
    beeka gefällt das.
  19. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Und noch leicht nach links geneigt ;).
    Umgedreht geht am wenigsten rein.

    gruss
     
    beeka gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Speedy_1304, 11.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Ich würde, genau wie meine Vorschreiber, empfehlen, den Verbrauch erstens auf eine komplette Tankfüllung zu errechnen, und zweitens an genau der gleichen Zapfsäule zu tanken. Allerdings denke ich, wenn Du das Auto kennst und den hohen Verbrauch schon bemerkt hast, dass das Problem nicht wirklich daran liegt.

    50 EUR für einmal Auslesen? Das wäre eine Frechheit! X(

    Der Beitrag mit dem Spritklau von weiter oben ist gar nicht so doof - käme sowas in Betracht?
    Ansonsten könnte man (trotzdem keine Fehlermeldung vorhanden ist) die Lambdasonde als Verursacher vermuten und diese mal versuchsweise gegen eine gebrauchte tauschen. Oder eben die Werte während der Fahrt mal auslesen, wie ich bereits vorschlug.
     
    beeka gefällt das.
  22. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ohne Beschädigungen am Fahrzeug bzw. der Tankklappe? Eher unwahrscheinlich.

    gruss
     
    beeka gefällt das.
Thema:

Mein A 160 Bj 2000 braucht 15 Liter/100 km!

Die Seite wird geladen...

Mein A 160 Bj 2000 braucht 15 Liter/100 km! - Ähnliche Themen

  1. Verkauf A-Klasse 160 W168

    Verkauf A-Klasse 160 W168: Hallo Elchfans, ich biete meine A-Klasse A160 W168 Langversion zum Verkauf an. Hat Unfallschaden mit Gutachten hinten rechts. Leider...
  2. Automatikprobleme W168 ,A-190,Bj.2001,177.000km

    Automatikprobleme W168 ,A-190,Bj.2001,177.000km: Hallo , habe mit der Automatik Probleme! Die schaltet beim anhalten nicht mehr herunter und fährt im zweiten Gang wieder los. Muss dann den Motor...
  3. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  4. Raildruckprobleme A170CDI W168 Bj.99

    Raildruckprobleme A170CDI W168 Bj.99: Guten Abend hab mich jetzt auch mal angemeldet nachdem ich einfach nirgendwo ne Lösung für mein Problem gefunden hab und hab mir gedacht stellst...
  5. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...