Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Fel1x, 18.10.2016.

  1. Fel1x

    Fel1x Elchfan

    Dabei seit:
    18.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Waiblingen
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 A Klasse 140, Automatik BJ.: 2.2002
    Guten Morgen miteinander.
    Nach mehrerern Tagen recherchieren bin ich leider nicht auf das Phänomen gestoßen was meine A-Klasse so anstellt.
    Zu allererst kurz zu der a Klasse

    W168 Automatik mit Bj. 2.2002
    Gerade mal knappe 80 tkm drauf.
    nächster Service sagt Bordcomputer in 20 tkm
    Hu und TÜV nächstes Jahr
    Bremsbeläge und Scheiben frisch drauf gemacht

    Nun zur Beschreibung.
    Sofern das Auto nicht warm gefahren ist, sprich die ersten 10 km, hüpft es beim Bremsvorgang vom 2 in den ersten Gang. Wen man sachte abbremst ist es deutlich zu spüren, dass der Schaltvorgang ruckartig stattfindet und wie schon gesagt macht das Auto einen kleinen Satz nach Vorne. Das fühlt sich so an wie wenn man kurz die Bremse loslassen würde.
    Das komische nach m.E. ist, dass das Auto nach dem "Warmfahren" einen "normalen" weichen Bremsweg hat.
    Für mich macht es den Anschein, wie wenn gewisses Öl im Getriebe klebt und durchs Warmfahren sich löst. Habe aber auf diesem Fachgebiet überhaupt keine Ahnung und nur Leihen-hafte Vermutungen.
    Das Beschleunigen läuft einwandfrei. Kein Hochtouren zwischen den Schaltvorgängen, alles ohne merkbare Fehler. Nur eben beim runter schalten.

    Habe das Forum hier so weit es geht durchsucht, aber nur Sachen wie "Das Auto ruckelt beim bremsen" finden können. Meins ruckelt aber nicht, sondern hüpft ;)

    Im Voraus schon mal vielen Dank für die Antwort(en)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 18.10.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    SuFu: Automatik, Ölwechsel (im Automatik Getriebe), ...
     
  4. Fel1x

    Fel1x Elchfan

    Dabei seit:
    18.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Waiblingen
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 A Klasse 140, Automatik BJ.: 2.2002
  5. #4 Schrott-Gott, 19.10.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Definitive Aussagen mit Hilfe einer Glaskugel und ohne Einsatz von Messinstrumenten (Popometer!) sind definitiv sehr schwierig !

    Eine mögliche Erklärung hast Du ja evtl. schon gelesen:

    http://www.elchfans.de/threads/kurz...triebe-ruckt-beim-anhalten.46366/#post-516966

    Und Ölwechsel bei 60.000 und zwar ALLE 60.000 ist Pflicht !

    DAS sollte Dir die SuFu nahe gebracht haben. Auch mit posts von mir, zu dem Thema ... .

    Also nicht rum Eiern, sondern Machen (Lassen). Falls nicht bei 60.000 km gemacht !.

    Sonst wird es evtl. sehr teuer, definitiv sehr teuer.
     
  6. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Ich hatte bei 80tkm TE Ölspülung machen lassen und es hat nichts gebracht. Weder schaltete das Getriebe danach spürbar besser, noch hat es den Getriebeschaden bei 133tkm verhindert. Das Öl war damals sauber und ohne sichtbare Rückstände.

    Und was die Fragestellung angeht, dass zähe runterschalten ist, wie schon per pm geschrieben, "normal" bei dem Getriebe.
     
  7. #6 Mooserunner23, 19.10.2016
    Mooserunner23

    Mooserunner23 Elchfan

    Dabei seit:
    13.10.2015
    Beiträge:
    192
    Zustimmungen:
    75
    Ort:
    Hamburg
    Ausstattung:
    Classic, Metallic, 16" Alus, Klima, Comand, FFB
    Marke/Modell:
    A170 CDI L
    Unser W414 1.7 CDI Automatik hat bis zum Verkauf bei 145tkm ruckfrei heruntergebremst und geschaltet. Zwei von mir gefahrene W168.109 Automatik ebenfalls. So "normal" kann das also nicht sein.
     
    Schrott-Gott gefällt das.
  8. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Kenne einigen Aussagen, das dieses Verhalten auch bei anderen Elchbesitzern vorkommt. Dieses ist auch nach meiner Getriebereparatur bestehen geblieben. Jedoch wurde nicht das Steuergerät gemacht. "Könnte" dann letztlich nur noch etwas mit dem Getriebesteuergerät zu tun haben.
     
  9. #8 schrauberdom, 20.11.2016
    schrauberdom

    schrauberdom Elchfan

    Dabei seit:
    20.11.2016
    Beiträge:
    24
    Zustimmungen:
    2
    Beruf:
    elektricker
    Ort:
    Düsseldorf
    Ausstattung:
    Classic mit navi und sitzheitzung
    Marke/Modell:
    micra k11 (2013-2015) senic bj00 (2014-2016) A klasse w168 mopf seit 6/2016 , ford galaxy bj 99 (2014-2016
    Meiner macht das selbe nur wenn ich beim bremsen in N Schalte ist es weg
     
  10. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    691
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Hol Dir eine kompetente Analyse von demda:
    http://branchenbuch.meinestadt.de/esslingen-am-neckar/company/502093
    Von Waiblingen nach Esslingen ist nicht weit und dann weißt Du was es ist.
    Am besten vorher anrufen, denn er ist manchmal nicht in seiner Werkstatt.
    ATF Ölwechsel ist auf jeden Fall Pflicht.
    Was man noch probieren kann, ist den Wählschalter auf C zu stellen, weil er dadurch eigentlich bis auf Kickdown nicht den 1. Gang einlegt.
    Sollte dann Ruhe sein, könnte auch die EHS die Ursache sein, aber das hoffst Du besser nicht.
    Regards
    Rei97
     
    Schrott-Gott gefällt das.
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 bingoman, 20.11.2016
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    @Fel1x

    Der von dir beschriebene Bremshüpfer ist insoweit normal, weil nichts defekt ist. Hatten wir genauso. Die Ursache sind Serienstreuungen bei den Drehmomentwandlern. Vereinfacht ausgedrückt hat deiner etwas "schärfere" Schaufeln. Wurde mir damals in der MB NL sinngemäß so erklärt, als ich wegen diesem Problem nachgefragt hatte. Ein weiteres Symptom in diesem Fall ist die erhöhte Kriechwirkung im Stand. Sprich man muss bei stehenden Fahrzeug stärker auf die Bremse treten, damit das Auto nicht davonrollt. Ist aber letztendlich alles nur ein Komfortproblem. Ein Getriebeölwechsel/-spülung bringt beim Bremshüpfer absolut nichts. Allerdings ist ein Getriebeölwechsel als Verschleissverbeugung dringend anzuraten, falls noch nie einer gemacht wurde.
     
    Schrott-Gott gefällt das.
  13. #11 schrauberdom, 21.11.2016
    schrauberdom

    schrauberdom Elchfan

    Dabei seit:
    20.11.2016
    Beiträge:
    24
    Zustimmungen:
    2
    Beruf:
    elektricker
    Ort:
    Düsseldorf
    Ausstattung:
    Classic mit navi und sitzheitzung
    Marke/Modell:
    micra k11 (2013-2015) senic bj00 (2014-2016) A klasse w168 mopf seit 6/2016 , ford galaxy bj 99 (2014-2016
    Getriebe spühlung kann ich empfehlen bei mir war es schwart und mit mettal spähne drin
     
Thema:

Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang

Die Seite wird geladen...

Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang - Ähnliche Themen

  1. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  2. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  3. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  4. Außenspiegel w169 auf einen w168

    Außenspiegel w169 auf einen w168: Wie in der Überschrift beschrieben . Geht das? Ist der Sockel passgenau vom w168 zum außenspiegel des w169. Danke
  5. Rückfahrscheinwerfer lechtet durchgehend trotz Schalterwechsel mit eingelegtem 5. Gang

    Rückfahrscheinwerfer lechtet durchgehend trotz Schalterwechsel mit eingelegtem 5. Gang: Liebe Forengemeinde, trotz vieler ähnlicher Themen zu Problemen beim Wechsel des Rückfahrlichtschalters unterscheidet sich dieser Thread, indem...