Mein A160 läßt sich mit dem Schlüssel kaum noch starten.....verstehe das nicht...

Diskutiere Mein A160 läßt sich mit dem Schlüssel kaum noch starten.....verstehe das nicht... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, heute morgen wollte meine Frau mit meinem A160 Baujahr 99 zum einkaufen fahren. Sie hat den Schlüssel ins Zündschloss gesteckt und umgedreht....

  1. #1 Tommy73, 15.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    Hi, heute morgen wollte meine Frau mit meinem A160 Baujahr 99 zum einkaufen fahren.

    Sie hat den Schlüssel ins Zündschloss gesteckt und umgedreht. Dann kam nur die SRS Leuchte und der Rest blieb dunkel. Schlüssel raus und umgedreht reingesteckt. Selbe Problem wie vorher. Dann habe ich den Ersatzschlüssel geholt und ausprobiert. Selbe Problem. Nach mehrmaligem rein und wieder raus, ging er dann an. Könnt ihr mir sagen, woran das liegen kann ?
    Bei mir hat er das gestern auch schon mal gemacht, allerdings brauchte ich den Schlüssel nicht rausziehen, sondern hab den Schlüssel wieder zurückgedreht und noch mal gestartet. Dann ging es ...

    Ich bekomme echt die Kriese. Gerade das Auto gekauft und schon geht das Ding nicht mehr an.....

    Habt Ihr ne Idee ? Bin euch echt dankbar für jede Antwort...

    Gruss Tommy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 15.10.2011
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Tip:
    1. Kontaktplatte im Zündschloss
    2. Startrelais - aber unwahrscheinlich, da leuchten mehr Lichter
     
  4. #3 Tommy73, 15.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    Kontaktplatte im Zündschloss ? Was heißt das dann schlußendlich ? Muss das Zündschloss ausgetauscht werden gegen ein neues ?
    Und wo sitzt genau das Startrelais ?

    Gruss und Danke
    Tommy
     
  5. #4 Elchfan577, 15.10.2011
    Elchfan577

    Elchfan577 Guest

    Wenn die Kontaktplatte defekt ist genügt es diese zu tauschen.
    Kostet nur ein paar Euro und kannst selbst machen. Die Anleitung dazu findet sich irgendwo im Forum.

    Gerade erst gekauft --> Wann genau, vom Händler oder Privat?
    Wenn vom Händler und noch keine 6 Monate her --> Reklamieren, fällt unter die Gewährleistung
     
  6. #5 Peter Hartmann, 15.10.2011
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    3. Kurbelwellensensor? Da dreht man auch am Schlüssel und nichts passiert...
     
  7. #6 Tommy73, 15.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    .... mal gehts, mal nicht.
    Mal springt er sofort an, und mal gehen die Kontrolllichter gar nicht erst an.

    Mit der Kontaktplatte wäre irgendwie logisch. Denn es geht ja manchmal bzw. nach mehreren Versuchen.

    Was kostet denn die Platte bei MB ? Kennt jemand den Link zum Tauschen ?

    Habe den Wagen vor 3 Tagen privat gekauft. Ist echt super gepflegt, außer die Geschichte mit der Zündung.

    Also reklamieren ist da nicht wirklich....

    Gruss Tommy
     
  8. #7 nofospike, 15.10.2011
    nofospike

    nofospike Elchfan

    Dabei seit:
    16.09.2011
    Beiträge:
    58
    Zustimmungen:
    3
    Beruf:
    Schrauber and more
    Ort:
    25889 Witzwort
    Marke/Modell:
    A 190
    Moinsen, nehme ich auch mal an ggf. Kontaktplatte (beim freundlichen ca. 15,00 € meine ich),
    oder einfach mal durchmessen, bevor du es tauscht, denn es könnte auch der
    Anlasser sein oder eventuell auch das K3 Start-Sperr-Relais.
    Soviel aber mal wieder zum Thema „Ferndiagnose“, schließe die einfachen Dinge erst einmal aus.
    Kurbelwellensensor ja, könnte auch sein, aber in der Regel sagt er da überhaupt keinen Mucks mehr.
    MfG Andy
     
  9. thei

    thei Guest

    Hi,

    Also wenn bei dir nur SRS Leuche aufleuchtet, denke ICH das es wohl die Kontaktplatte im Zündschloss ist, hab meine letztes Jahr auch gewechselt. Frag mich aber jetzt bitte nicht mehr wie das genau ging... Man musste jedenfalls das Lenkrad und die Lenksäulenverkleidung demontieren.

    Edit: Ich hab dir ein Bild per PN geschickt. Ich weiß leider nicht ob man Daten (Bilder) vom EPC öffentlich posten darf. Du benötigst die Nummer 8 auf dem Bild neu. Die Teile Nummer steht ja daneben, aber bitte nimm die mit der 10 in der vorletzten stelle, das ist meißt eine überarbeitete Version. ;)
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Ich tippe auch auf den Kurbelwellensensor.
    (ist mit dem Tippen ein wenig wie bei Pferderennen :))

    gruss
     
  11. #10 Tommy73, 15.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    Kurbelwellensensor ? Aber dann würde er doch nicht nach mehreren Versuchen funktionieren ? Das mit der Kontaktplatte empfinde ich im Augenblick am Sinnvollsten zu tauschen. Drehe ich den Schlüssel in die erste Position geht die SRS Lampe an, drehe ich dann eins weiter müßte der Rest der Lampen angehen und beim dritten Drehen das Auto anspringen. Oder nicht ? Die Lampen gehen aber nicht immer bei der zweiten Drehstufe an, daher sollte es ein Kontaktproblem sein meinem Empfinden nach. Wäre ein Relais kaputt, würde es ja gar nicht mehr gehen....

    Die Frage ist nur, wie kann ich mein Lenkrad demontieren, ohne das mir der Airbag um die Ohren fliegt ? Gruss und Danke
    Tommy
     
  12. #11 Elchfan577, 15.10.2011
    Elchfan577

    Elchfan577 Guest

    @Tommy73
    Die nicht leuchtenden Lampen deuten in der Tat auf ein Kontaktproblem hin.
    Bei defektem KW-Sensor würden diese leuchten.

    @thei
    Die Bilder im EPC unterliegen dem Urheberrecht und dürfen nur mit Genehmigung des Rechteinhabers veröffentlicht werden.
     
  13. #12 nofospike, 15.10.2011
    nofospike

    nofospike Elchfan

    Dabei seit:
    16.09.2011
    Beiträge:
    58
    Zustimmungen:
    3
    Beruf:
    Schrauber and more
    Ort:
    25889 Witzwort
    Marke/Modell:
    A 190
    @Tommy73, ich habe dir mal eine PN zugesendet im Bezug auf das Lenkrad.
    MfG Andy
     
  14. #13 Elchfan577, 15.10.2011
  15. #14 Tommy73, 15.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    Ihr seid klasse, danke dafür.

    Werde am Montag erstmal zum MB-Händler gehen und mir die Kontaktplatte bestellen, wenn nicht vorrätig.

    Könnt ihr mir noch die Artikelnummer bzw. Herstellernummer nennen für meine A160 Bj 99, da es da wohl zwei gibt laut Bild im EPC.

    Gruss Tommy
     
  16. #15 Elchfan577, 15.10.2011
    Elchfan577

    Elchfan577 Guest

    A1685451004
     
    Tommy73 gefällt das.
  17. #16 Tommy73, 17.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    So, der Schalter bzw. Kontaktschalter ist bestellt und kostet 14,07 Euro zzgl. Merkelsteuer beim freundlichen.....

    Einbau bei Mercedes ca. 150 bis 200 Euro. Also selbst machen, hoffe nur das ich das hinbekomme.

    Gruss Tommy
     
  18. #17 nofospike, 19.10.2011
    nofospike

    nofospike Elchfan

    Dabei seit:
    16.09.2011
    Beiträge:
    58
    Zustimmungen:
    3
    Beruf:
    Schrauber and more
    Ort:
    25889 Witzwort
    Marke/Modell:
    A 190
    Moinsen Tommy, na wie sieht es aus, Kontaktplatte drin und funktioniert alles? :thumbsup:
    MfG Andy
     
  19. #18 Tommy73, 20.10.2011
    Tommy73

    Tommy73 Elchfan

    Dabei seit:
    14.10.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    25782
    Marke/Modell:
    A 160
    Wollte morgen die Kontaktplatte holen. Die ist vorrätig bei MB in Heide.
    Aber ob ich das alleine hin bekomme, ist fraglich.....

    Gruss Tommy
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Bannihal, 12.06.2013
    Bannihal

    Bannihal Elchfan

    Dabei seit:
    12.06.2013
    Beiträge:
    4
    Zustimmungen:
    1
    Marke/Modell:
    W168 A160
    Hallo erstmal,

    vor einigen Tagen fing bei mir das Problem an, dass mein Elch nicht starten wollte. Radio und Anzeigen waren ok aber wenn ich den Schlüssel weiter rumdrehe tat sich nix.
    Nach dem zehnten mal dann endlich sprang er an als sei nichts gewesen.
    Heute morgen rief mich meine Frau an und bestätigte mir nochmal das gleiche problem. Jetzt bin ich hier gelandet und habe soeben telefonisch eine Kontaktplatte bestellt.
    Ich bin mal gespannt ob es wirklich nur der Fehler ist.

    Gruß
     
  22. #20 Schrott-Gott, 13.06.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.043
    Zustimmungen:
    1.112
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
Thema: Mein A160 läßt sich mit dem Schlüssel kaum noch starten.....verstehe das nicht...
Besucher kamen mit folgenden Suchen
  1. mercedes a 160 klasse bj 2000 startet nicht

Die Seite wird geladen...

Mein A160 läßt sich mit dem Schlüssel kaum noch starten.....verstehe das nicht... - Ähnliche Themen

  1. A160 einfach ausgegangen

    A160 einfach ausgegangen: Hallo zusammen, mein Elch hat mich gestern im Stich gelassen und nun bräuchte ich mal eine Ferndiagnose, was es sein könnte. Ich steuerte gerade...
  2. W168 A160 wird komplett zerlegt

    A160 wird komplett zerlegt: Hallo zusammen, ich habe gerade angefangen einen silbernen A160 classic zu zerlegen. Er hat ein Lamellendach und eine Teillederausstattung....
  3. A160 Anlasser Bekommt keinen Schaltstrom

    A160 Anlasser Bekommt keinen Schaltstrom: Hallo Alle zusammen. A160 W168 Bj 1999 km 76000 Automatic Classik Folgendes Problem : Zuerst dachte ich Anlasser kaputt also ausgebaut von Oben...
  4. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
  5. W168 A160 für Bastler

    A160 für Bastler: EZ 06/1998 167.212 km TÜV 09.2017 Standort: 63791 Karlstein Das Fahrzeug ist in silber-grau matt professionell foliert, die Blümchen lassen sich...