Mein Elch rubbelt deutlich im Lenkrad zwischen 70 und 100km/h

Diskutiere Mein Elch rubbelt deutlich im Lenkrad zwischen 70 und 100km/h im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, Ich komme mit meinem Elch gerade vom freundlichen. Die haben mir vorn zwei neue Reifen drauf gemacht, aber dass Rubbeln von der...

  1. Sara

    Sara Elchfan

    Dabei seit:
    19.04.2013
    Beiträge:
    114
    Zustimmungen:
    10
    Ort:
    Bayern
    Marke/Modell:
    A180/W169 SLK200/R171
    Hallo,

    Ich komme mit meinem Elch gerade vom freundlichen.
    Die haben mir vorn zwei neue Reifen drauf gemacht, aber dass Rubbeln
    von der Vorderachse ist zwar etwas besser, aber beim beschleunigen zwischen 70 und 100 km/h immer noch deutlich zu spüren.Unter Last ist es Stärker als wenn man bergab rollt.


    Das Fahrzeug ist Bj. 9/11 und hatte 18000 km Sportfahrwerk 17“ Felgen.Bin jetzt 2000km gefahren und hab das Gefühl es wird immer schlimmer.
    Hab noch nie einen Fronttriebler gefahren welcher solch ein Problem
    hatte.


    Die Werkstatt machte mir das Angebot am Dienstag mal ein anderes Fahrzeug zu fahren
    um auszuschließen das alle A-Klassen mit dieser Ausstattung so fahren.

    Gut, nun ist der Elch nicht das Premiummodel vom Erfinder des Automobils, aber
    für ein Fahrzeug was neu etwa 31000,-€ gekostet hat,ist das meiner Meinung nach nicht vertretbar.


    Bitte schreibt mir mal wie Euer Elch zwischen 70 und 100km/h unter Last fährt.
    Ich hoffe nicht das ist normal.Weil mit diesem Fahrgefühl möchte ich mich nicht
    anfreunden.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Supplier, 17.05.2013
    Supplier

    Supplier Elchfan

    Dabei seit:
    17.02.2010
    Beiträge:
    125
    Zustimmungen:
    18
    Ort:
    Meerbusch
    Marke/Modell:
    MB / W169 A 200
    Als erstes würde ich das Auto/Fahrwerk elektronisch vermessen. Wenn das nicht gebracht hat darauf drängen die vorderen Antriebswellen auszutauschen. Dieser Mangel war schon das Eine oder Andere Mal in Elch-Foren aufgetaucht und oft waren die Antriebswellen vorne die Ursache.
     
  4. #3 Landgraf, 17.05.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    230
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Wie alt sind denn die Reifen?
    Wurden sie mal Achsweise getauscht?
    Tritt es mit Sommer- und Winterbereifung auf?

    Mein Elch mit Werks-Sportfahrwerk, 17 Zoll Bereifung und recht abgefahrenen Reifen fährt sehr schön und ohne Vibrationen. Kommt aber auch auf die Fahrbahnbeschaffenheit an, gell! ;)

    Sternengruß.
     
  5. #4 Supplier, 17.05.2013
    Supplier

    Supplier Elchfan

    Dabei seit:
    17.02.2010
    Beiträge:
    125
    Zustimmungen:
    18
    Ort:
    Meerbusch
    Marke/Modell:
    MB / W169 A 200
    Landgraf schrieb:

    ... ich wette es liegt an den Antriebswellen.

    Mein Elch hat das Classic Fahrwerk auf 16 Zoll Rädern mit Hankook Ganzjahresreifen (vorn noch 4 mm aus 2008 und hinten 5 mm aus 2011) und er läuft wunderbar vibrationsfrei. Habe mal achsweise getauscht und die jüngeren nach vorn geholt damit der Reifensatz länger durchhält. Vorm nächsten Winter gibt's aber neue.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Dem schließ ich mich an, vor allem wenn das nur richtig unter Last auftritt.
    Ist es weg, legt man den Leerlauf bei der Geschwindigkeit ein, dann sind es wahrscheinlich nicht die Räder/Reifen.

    gruss
     
  7. #6 jakob-andre, 18.05.2013
    jakob-andre

    jakob-andre Elchfan

    Dabei seit:
    07.07.2010
    Beiträge:
    62
    Zustimmungen:
    12
    Beruf:
    Studi
    Marke/Modell:
    A150
    Hallo Sara,
    bei meinem A150 BE (05/2009) hatte ich anfang des Jahres genau das gleiche Problem. Beim Gasgeben (Also nur im Schubbetrieb) im Bereich von 70-100 Kmh traten Vibrationen im Lenkrad auf. Wie mein Vorredner schon sagte, trete mal die Kupplung während es vibriert. Verschwindet die Vibration sinds zu 100% die Achswellen. Anscheinend mehren sich die Fälle mit dem gleichen Problem, da im Mercedes Internen Fehler-System das Problem ganz oben auftauchte bei der Suche. Nach dem Wechsel der linken Welle ( Wird zuerst empfohlen von Mercedes. wenns nicht besser wird, die rechte auch noch) war das ganze knapp 50% besser. Danach hab ich auch noch die rechte Welle tauschen lassen. Seitdem ist endlich Ruhe. Beharre darauf, dass man das Problem gescheit löst bei Daimler.
    Dein Elch ist von Ende 2011. Du hast also noch volle Gewährleistung. In dem Fall musst du dann noch nix bezahlen für den sonst sehr teuren Wechsel. ( Beide Wellen lagen bei mir, bei fast 2000€) Noch ein gut gemeinter Tipp von mir: Schließe nach den 2 Jahren ruhig die Garantieverlängerung ab und lass unbedingt die Assysts immer bei Mercedes machen. (Waren glaube ich zusammen 300€ für das 3 und 4 Laufjahr). Bei mir hat sich die schon 10 mal gelohnt weil ich auch noch für knapp 2200€ ne neue Lenkung spendiert bekommen habe im Februar.
    Also ab zum Händler und mal munter reklamieren :)
    Viele Grüße: André
     
    Sara gefällt das.
  8. Sara

    Sara Elchfan

    Dabei seit:
    19.04.2013
    Beiträge:
    114
    Zustimmungen:
    10
    Ort:
    Bayern
    Marke/Modell:
    A180/W169 SLK200/R171
    Danke Euch allen für die Antworten.

    Also ich hab von Anfang an zum Werkstattmeister gesagt "es kommt möglicherweise vom linken Antrieb"
    Aber irgendwie bei einem Tachostand von 18000km da will die Werkstatt einfach nicht an die Antriebe :cursing:
    Mann versucht statt dessen jetzt zu behaupten es sei ja kein SL oder SLK sondern nur eine A-Klasse :cursing: Da müsse man so etwas hinnehmen *thumbdown*

    Dienstag wollen Sie meine Räder auf ein anderes Fahrzeug mit gleicher Ausstattung machen. Tritt dann das rubbeln immer noch auf ist das Serie *thumbdown* meint der Meister. *warez*

    Bin irgendwie echt genervt. Kann das Wort Räder bald nicht mehr hören ;( .

    Der Elch hatt noch bis September Werksgarantie und anschließend junge Sterne.
    Ich hoffe nicht, dass da noch Kosten auf mich zukommen. Mercedes wird wahrscheinlich sagen es ist ein Verschleißteil.
    Ich finde aber es ist ein Mangel am Gebraucht/Jahreswagen bzw. Materialfehler *thumbdown*
     
  9. Sara

    Sara Elchfan

    Dabei seit:
    19.04.2013
    Beiträge:
    114
    Zustimmungen:
    10
    Ort:
    Bayern
    Marke/Modell:
    A180/W169 SLK200/R171
    @jacob-andre

    Danke für deine ausführliche Antwort.
    Hast Du zugriff auf die Datenbank? Es sind bestimmt keine Fahrzeuge mit so niedrigem Tachostand drin.
    Was hat denn Deiner runter?
     
  10. #9 Elfe12e, 18.05.2013
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Das würde ich mir vom Werkstattleiter schriftlich geben lassen.
    Unglaublich, wenn man sich überlegt, wieviel ein gut ausgestatteter W169 gekostet hat.
     
  11. #10 Supplier, 18.05.2013
    Supplier

    Supplier Elchfan

    Dabei seit:
    17.02.2010
    Beiträge:
    125
    Zustimmungen:
    18
    Ort:
    Meerbusch
    Marke/Modell:
    MB / W169 A 200
    Dann wechsel ganz einfach die Niederlassung/den MB-Vertragshändler, je nachdem wo Du vorstellig bist. Manchmal ist das die Lösung wenn sich die eine Werkstatt sträubt den richtigen Weg zu gehen, bloss um Kosten für den Konzern zu umgehen. Ist ja nicht der Sinn der Sache das Du hinterher auf den Kosten für einen Materialfehler sitzen bleibst.
     
  12. #11 Supplier, 18.05.2013
    Supplier

    Supplier Elchfan

    Dabei seit:
    17.02.2010
    Beiträge:
    125
    Zustimmungen:
    18
    Ort:
    Meerbusch
    Marke/Modell:
    MB / W169 A 200
    Genau. Und mit dieser fundierten Aussage dann an Maastricht oder Berlin wenden und dort den Sachverhalt schildern.
    Eine Chance zur Beseitigung würde ich der Werkstatt noch geben. Führt der nicht zum gewünschten Erfolg, dann eben diesen Weg gehen.
     
  13. Sara

    Sara Elchfan

    Dabei seit:
    19.04.2013
    Beiträge:
    114
    Zustimmungen:
    10
    Ort:
    Bayern
    Marke/Modell:
    A180/W169 SLK200/R171
    Hallo Supplier.

    Du hast natürlich vollkommen Recht. Nur ich finde im Moment gibt sich der Fachhändler große Mühe beim einkreisen des Fehlers. Ich hoffe, kommende Woche auf eine abschließende Lösung des Problems. Habe bisher auch noch nichts für die 2 neuen Reifen bezahlt. Mein Händler käme mir mit 140-150,-€ entgegen. Nur warn es die ja nicht.
    Außerdem muss der Händler nachbessern...... Erst wenn drei Versuche scheitern. Habe ich als Kunde das Recht den kauf zu wandeln. :-/



    Und ganz unter uns ge :-X egal welches Fabrikat, was ich schon mit Werkstätten erlebt habe :-X :-X :-X :-X :-X :-X :-X :-X :-X :-X

    Ich könnte ein Buch schreiben, wenn ich die Zeit dafür hätte. :-/
     
  14. #13 Supplier, 18.05.2013
    Supplier

    Supplier Elchfan

    Dabei seit:
    17.02.2010
    Beiträge:
    125
    Zustimmungen:
    18
    Ort:
    Meerbusch
    Marke/Modell:
    MB / W169 A 200
    Die Möglichkeit würde ich ihm ja auch noch geben. Führt es wie gesagt nicht zum Erfolg, dann hier:
    (Gleich das ganze Auto/Kauf zu wandeln muss ja nicht unbedingt sein wg eines Fehlers)

    http://tinyurl.com/c6hkk7d

     
  15. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Das es 17" Felgen sind steht ja geschrieben, aber was sind für Socken drauf?
    Ich habe 18" AMG Felgen mit 215/40 drauf, damit rubbelt und hoppelt der Elch ganz schön.
    Teilweise muss ich auch mit dem Lenkrad ganz schön gegenhalten - Räder wurden elektronisch gewuchtet.
    Mit den 16" Winterreifen 195/55 ist da nichts von zu spüren.
     
  16. #15 Schrott-Gott, 19.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Warum machen Sie nicht auf Dein Fahrzeug andere/neue Räder und Reifen drauf, von einem anderen Elch, der dieses Problem nicht hat?
    Rubbelt es dann bei Dir Deinem Elch, liegt es nicht an den Rädern, sondern woanders und damit aus Erfahrung eben an den Antriebswellen. Nur so herum wird ein Schuh draus.
    Alles andere ist "Stochern im Nebel". M.M.
     
  17. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Wolltest du denn nicht auch Spurverbreiterungsscheiben einbauen - sind die schon drin?
     
  18. Sara

    Sara Elchfan

    Dabei seit:
    19.04.2013
    Beiträge:
    114
    Zustimmungen:
    10
    Ort:
    Bayern
    Marke/Modell:
    A180/W169 SLK200/R171
    Guten Abend,

    @Schrott-Gott

    Sie haben es schon mit zwei allerdings gebrauchten Radsätzen probiert. Mit einem Radsatz war es etwas besser, mit einem anderen Winterradsatz noch viel,viel schlimmer.
    Deshalb wurden vom freundlichen für vorn zwei neue Reifen bestellt. Nach der Montage der zwei neuen Reifen vorn war es ein wenig besser aber immer noch stark
    spürbar und zwar zwischen 70 und 100 km/h.

    Jetzt möchte mir irgendwie zeigen, dass alle Elche so fahren und ich nur zu penibel bin............. ?(

    @ codo
    mit Socken meinst Du sicher Reifen :rolleyes:
    Bezeichnungen der Reifen 215/45R17 87V
    Bridgestone R050 (MO)

    Fahre dieses Fabrikat allerdings in anderen Abmessungen auch auf meinem SLK.

    Das mit den Spurverbreiterungen hab ich mir auf Grund des schlechten Fahrverhaltens meines Elches erst einmal gesparrt. ;(
    Außerdem darf ich ohne bördeln vorn nur 5mm ohne Zentrierung *thumbdown* und hinten nur 15mm fahren. (H&R) Damit kommen die Räder nicht weit genug raus,
    dass sich so der Aufwand nicht lohnt.
    Währe im Moment froh wenn der kleine vernünftig fahren würde. *keks*


    PS der SLK ist nicht gebördelt und die Räder stehen toll. natürlich mit TÜV
     
  19. #18 Schrott-Gott, 19.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Dann ist an Deinem Auto etwas faul!!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Arvenius, 20.05.2013
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    263
    Zustimmungen:
    34
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 120 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Hallo Sara.

    Ich hoffe, dass Dein Auto demnächst wieder gut läuft.

    Das folgende trägt wahrscheinlich nichts bei. Ich wollte dennoch nur mal erwähnen, dass ähnliche Bridgestone Reifen bei mir (Bridgestone Potenza 225/45/17, RE050) ein Problem waren. Schau mal hier: meine alten Reifen. Ich war nicht alleine, der dieses Problem hatte: hier mal reinschauen

    Alles Gute und Gruesse.
     
  22. #20 Landgraf, 20.05.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    230
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Ich habe das Werks-Sportfahrwerk (und natürlich keine schlimmen Distanzscheiben montiert!).

    Meine Potenza RE050 (MO) sind mittlerweile recht alt und abgefahren und werden bald ausgetauscht.

    Ausser, dass der Elch damit sehr laut auf der Autobahn abrollt, gibt es keinerlei Beanstandungen. Null Vibrationen und das obwohl der Satz Reifen das letzte Mal vor 3 Jahren neu gewuchtet wurde.

    Unwuchten können von Reifen, Felgen, Bremsscheiben, klemmenden Bremssätteln und verschlissenen Achsgelenken kommen.

    Sternengruß + viel Erfolg.
     
Thema:

Mein Elch rubbelt deutlich im Lenkrad zwischen 70 und 100km/h

Die Seite wird geladen...

Mein Elch rubbelt deutlich im Lenkrad zwischen 70 und 100km/h - Ähnliche Themen

  1. W169 Spurverbreiterung H&R TRAK+ mit ABE (Hinterachse 30mm)

    Spurverbreiterung H&R TRAK+ mit ABE (Hinterachse 30mm): Zum Verkauf steht: 1 Set Spurverbreiterungen für die Hinterachse des 169er Elchs von 15mm pro Seite / 30mm pro Achse mit Mittelzentrierung (eine...
  2. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  3. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  4. W168 Suche Elch (W168,W169) bis 2200,-

    Suche Elch (W168,W169) bis 2200,-: Vor etwas über zehn Jahren durfte ich bereits einen Elch fahren und würde mich gerne wieder in einen setzen. Mein Traumelch hat folgende Daten: -...
  5. Elch läuft mit Denkpausen...

    Elch läuft mit Denkpausen...: Vor einiger Zeit hat mein Elch eine neue Benzinpumpe bekommen. Tank wurde gereinigt und ausgespült (so wurde mir gesagt, zugesehen habe ich...