W168 Mein Elch springt nicht mehr an

Diskutiere Mein Elch springt nicht mehr an im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Elchfans ich habe da ein Problem mit meinem Elch. Ich bin am Samstag zum Einkaufen gefahren und habe noch andere Sachen erledigt. Am...

  1. #1 Wolli01, 30.07.2020
    Wolli01

    Wolli01 Elchfan

    Dabei seit:
    24.02.2017
    Beiträge:
    36
    Zustimmungen:
    20
    Ausstattung:
    Panoramadach elektr./Parksensoren/El.Fensterheber v+h/einklappbare Aussenspiegel/Klimaanlage/
    Marke/Modell:
    A 160 Elegance Automatik Bj.2002
    Hallo Elchfans

    ich habe da ein Problem mit meinem Elch. Ich bin am Samstag zum Einkaufen gefahren und habe noch andere Sachen erledigt. Am Sonntag bin ich dann weil es heftig geregnet hatte mit dem Auto zum Brötchen holen und Kaffee trinken gefahren. Wollte dann nach einer Stunde wieder nach Hause fahren, aber das Fahrzeug konnte nicht gestartet werden. Alle Lampen leuchten im KI aber es ließ sich nicht starten. Mir kam es so vor als wenn die Wegfahrsperre aktiv wäre. Denn der Anlasser hat noch nie Probleme gemacht. Habt ihr da einen Plan was es sein könnte?

    Gruß Wolli
     
  2. Anzeige

  3. #2 Heisenberg, 30.07.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.075
    Zustimmungen:
    10.802
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Hattest du die Meldung "Start Error" im Display? Dann ist es die Wegfahrsperre.
    Wenn nicht, anderer Fehler.
     
  4. #3 Wolli01, 30.07.2020
    Wolli01

    Wolli01 Elchfan

    Dabei seit:
    24.02.2017
    Beiträge:
    36
    Zustimmungen:
    20
    Ausstattung:
    Panoramadach elektr./Parksensoren/El.Fensterheber v+h/einklappbare Aussenspiegel/Klimaanlage/
    Marke/Modell:
    A 160 Elegance Automatik Bj.2002
    Hallo Heisenberg

    Ich hatte keine Meldung im Display.
     
  5. #4 Wolli01, 30.07.2020
    Wolli01

    Wolli01 Elchfan

    Dabei seit:
    24.02.2017
    Beiträge:
    36
    Zustimmungen:
    20
    Ausstattung:
    Panoramadach elektr./Parksensoren/El.Fensterheber v+h/einklappbare Aussenspiegel/Klimaanlage/
    Marke/Modell:
    A 160 Elegance Automatik Bj.2002
    Ich kann mich nur noch daran erinnern, das es Ordentlich geregnet hatte, richtige Wolkenbrüche. Kann da etwas Feuchtigkeit irgendwo entstanden sein?
     
  6. #5 Heisenberg, 30.07.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    8.075
    Zustimmungen:
    10.802
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Oder einfach nur Zufall!
    Du hast einen Automatik, schalte diesen doch einfach zum Start versuch mal in "N" ..... es ist nicht Selten das der Anlassersperkontakt im Getriebe mal Zickt.
     
    Seelenfischer und Wolli01 gefällt das.
  7. #6 Wolli01, 30.07.2020
    Wolli01

    Wolli01 Elchfan

    Dabei seit:
    24.02.2017
    Beiträge:
    36
    Zustimmungen:
    20
    Ausstattung:
    Panoramadach elektr./Parksensoren/El.Fensterheber v+h/einklappbare Aussenspiegel/Klimaanlage/
    Marke/Modell:
    A 160 Elegance Automatik Bj.2002
    Danke. Das werde ich morgen mal versuchen.
     
  8. #7 Wolli01, 04.08.2020
    Wolli01

    Wolli01 Elchfan

    Dabei seit:
    24.02.2017
    Beiträge:
    36
    Zustimmungen:
    20
    Ausstattung:
    Panoramadach elektr./Parksensoren/El.Fensterheber v+h/einklappbare Aussenspiegel/Klimaanlage/
    Marke/Modell:
    A 160 Elegance Automatik Bj.2002
    Hallo Heisenberg

    Das hat auch nichts gebracht. Ich habe noch mal in meinem Sicherungsplan nachgesehen, welche Sicherung wofür ist, aber der Plan ist irgendwie nass geworden und kann nicht aufgeklappt werden. Gibt es in diesem Forum irgendwo einen Plan zum runterladen?

    Gruß Wolli
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Seelenfischer, 04.08.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    484
    Zustimmungen:
    476
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. ICT Lederschaltknauf und -manschette nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm - DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Heisenberg und Schrott-Gott gefällt das.
  11. #9 168L-CDI, 09.08.2020
    168L-CDI

    168L-CDI Elchfan

    Dabei seit:
    19.05.2020
    Beiträge:
    58
    Zustimmungen:
    89
    Marke/Modell:
    W168L CDI AT; W163 CDI; Caddy
    Moin,
    natürlich kann man den Anlasser nicht einfach als Fehlerquelle ausschließen nur weil er es gestern noch getan hat ! Auch kann es z.B.: das Kontaktteil des Zündschlosses, ein evtl. vorhandenes Start-Wiederhol-Relais, fehlerhafte Kabelanschlüsse (locker,Korrosion) sowohl im Plus als auch im Massebereich sein, daher mal mit Multimeter an einigen Stellen messen, auf Widerstand/Spannung.
     
    Seelenfischer und Schrott-Gott gefällt das.
Thema:

Mein Elch springt nicht mehr an

Die Seite wird geladen...

Mein Elch springt nicht mehr an - Ähnliche Themen

  1. W168 Elch springt bei Frost nicht an

    Elch springt bei Frost nicht an: Hallo liebe Community. Ich habe die Suchfunktion des Forum genutzt, aber wurde nicht fündig. Zu unserem Problem: Sobald es draußen friert,...
  2. W169 Unser Elch springt nicht an

    Unser Elch springt nicht an: Hallo zusammen. Wir haben ein etwas undurchsichtiges Problem. Der Elch meiner Frau sprang kürzlich vor Ihrer Arbeitsstelle nicht mehr an, wir...
  3. W168 Elch springt nach Standzeit schlecht an

    Elch springt nach Standzeit schlecht an: Hallo zusammen, ich habe bei meinem Elch (W168, BJ98, VorMopf, 140er) das Problem, dass dieser nach einiger Standzeit sehr schlecht anspringt....
  4. W169 Elch springt nicht mehr an - CVT Lager defekt?

    Elch springt nicht mehr an - CVT Lager defekt?: Hallo Leute, könnte ein defektes Lager im CVT Getriebe dafür sorgen, daß der Elch nicht mehr anspringt? Hintergrund: Als ich gestern nach Hause...
  5. W168 Elch springt nicht mehr an!!

    Elch springt nicht mehr an!!: Hallo zusammen, gestern morgen wollte ich meinen Elch Satteln und zur arbeit fahren, aber er weigerte sich. Es handelt sich um einen A160 Bj. 98...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden