Mein Elch wackelt wie eine Rüttelplatte

Diskutiere Mein Elch wackelt wie eine Rüttelplatte im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habt Ihr vielleicht eine Lösung? Habe das Problem das mein Elch beim Gasgeben wackelt. Ist zuerst nur passiert als er warm war. Bei...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hallo,

    habt Ihr vielleicht eine Lösung?

    Habe das Problem das mein Elch beim Gasgeben wackelt.
    Ist zuerst nur passiert als er warm war.

    Bei meinem 1.Besuch in der Werkstatt wurde kein Fehler gefunden.

    Dann wurde die ganze sache extremer,beim 1. mal wackeln war das zw. 100-120 KMH,beim 2. mal in allen Gängen und im Leerlauf.Hatte auch extremen Leistungsverlust.

    Beim 2.Besuch in der Werkstatt wurde die Zündspule gewechselt,half aber nix,Problem bestand nach wie vor.

    Beim 3.Besuch in der Werkstatt wurden die Zündkerzen gewechselt,jetzt läuft er erstmal,bin aber noch keine langen Strecken gefahren,also weiß ich noch nicht ob es wieder richtig funktioniert.

    Die in der Werkstatt wollen jetzt noch die Benzinpumpe wechseln und eventuell das steuergerät.

    Meine Frage:Muss das noch alles sein oder haben die Recht und wisst Ihr vielleicht was mein Elch hat?

    Habe übrigens einen A140 BJ99 mit 83PS (Avantgarde)

    also bitte helft mir.

    Gruß MA140tze.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    hört sich für mich so an, nach den wenigen konkreten Informationen, als ob da mindestens ein Zylinder nicht mehr läuft. Komisch nur, dass der Motor dann nicht in den Notlauf schaltet.

    Bevor die Werkstatt aber den halben Motor auf Verdacht wechselt, sollten die mal eine vernünftige Diagnose machen (incl. Fehlerspeicher auslesen!) und so das defekte Teil identifizieren. Und lass dir zusichern (am besten schriftlich), dass dieses oder jenes Teil für den Ärger verantwortlich ist -- weil wenn sie es dann wechseln, und es war's doch nicht, zahlt die Werkstatt und nicht du.

    Viele Grüße, Mirko

    Edit: Hmmm, sag mal besteht das Problem nun noch oder nicht mehr? Weil du ja in allen möglichen Threads empfiehlst, die Zündkerzen zu wechseln, selbst beim Diesel *LOL*
     
  4. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hab mich schon für meine blöde Antwort entschuldigt.

    Die haben schon mal ein Fehlerauslesen gemacht und festgestellt das ein Zylinder nicht mitläuft.Ich habe noch Garantie für den Wagen und muss nur für das Fehlerauslesen und den Zündkerzenwechsel 120 Euro zahlen(ist doch nicht normal oder?)

    Das Problem ist bisher nicht mehr aufgetreten,aber ich bin noch keine grossen Strecken gefahren,das Problem tauchte immer erst nach so ca. 50 km auf.
    Nur einmal bereits nach 5 km.

    Soll jetzt nochmal in die Werkstatt kommen und die wollen die Benzinpumpe tauschen.

    Bin erlich gesagt ratlos.Denke man kann sich den Rest sparen oder?

    Kann das aussetzen eines Zylinders an den Zündkerzen hängen?

    Gruß MA140tze.
     
  5. #4 Pusteblume, 17.10.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Nutze mal die Suche hier nach Zündspule.

    Was wurde konkret gemacht? Zündanlage, Positionsgeber NW, KW geprüft?
     
  6. #5 Scooby_DooAK, 17.10.2005
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Evtl. helfen Dir diese Threads ja weiter. klick & klick
     
  7. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    die Zündspule wurde beim 2. Werkstattbesuch getauscht,aber an der hat es nicht gelegen.
    Die haben jetzt noch die Zündkerzen mitgemacht,seitdem geht es ja wieder,habe allerdings noch keinen ultimativen Test machen können,da ich nur sehr kurze Strecken gefahren bin.
    Habe noch Garantie,aber ab 100.000 km muss ja was zuzahlen und ich hab schon 99.300 km auf dem Tacho.
    Trotzdem berechnen die mir für das Fehlerauslesen und den Zündkerzenwechsel 120 Euro,das ist nicht normal oder?
    Muss denn die Benzinpumpe unbedingt erneuert werden?
    Fehlerauslese ergab damals das der 1.Zylinder nicht mitläuft.
    Sonst haben die nix überprüft.

    Was sagst Du dazu?

    Gruß MA140tze.
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Na allerdings nicht!
    Hast du mal bei denen nachgefragt warum das etwas kosten soll?
    Wenn du die Benzinpumpe nicht zahlen musst, kannst du sie ja machen lassen. Ansonsten erst mal testen ob er jetzt läuft oder nicht.

    gruss
     
  9. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Die haben mir gesagt das die Zündkerzen nicht unter Garantie fallen und das ich für das Wechseln(7 AW) + Kerzen 120 Euro zahlen soll,komisch oder?

    Jetzt hab ich nochmal genauer nachgeschaut,DC schreibt ja vor die Kerzen zw. 50000 und 70000 zu tauschen,laut Scheckheft wurden die Kerzen bei 63000 getauscht,ich hab jetzt 99300 auf dem Tacho,das heißt ja das die nicht so lange gehalten haben wie Daimler es angibt.Kann man da vielleicht was auf Kulanz machen,der nächste Wechsel der Kerzen wäre ja erst zw. 120000 und 140000 dran,oder?

    Zum Glück bekomm ich die Benzinpumpe auf Garantie,wenigstens mal ein Erfolg,dann heiz ich meinem Elch mal ein und hoffe das alles OK ist,werde euch noch berichten ob er richtig läuft.

    Gruß Matze.
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Das mit den Zündkerzen ist sicherlich ein schwieriger Fall.
    Unter die Garantie fallen die in der Tat nicht (sind da explizit ausgeschlossen, da Verschleißteil).
    Aber auch wenn dir DC eine zusätzliche Garantie gibt, hast du weiterhin deine gesetzliche Gewährleistung. Die kann man nicht ausschließen. Unter die Gewährleistung fallen alle Mängel (also auch Verschleißteile) die nicht der Laufleistung entsprechen. Du hast also das Auto gekauft und augenscheinlich hatten die Zündkerzen einen Mangel und sind nicht verschleißtypisch abgenutzt, denn nach 36.000km sollten diese nicht verschlissen sein (sagt DC ja selbst in ihrem Wartungsplan so aus).
    Also ich würde es mit dieser Argumentation noch einmal probieren (vielleicht auch mit einem Rechtsstreit drohen ... ob man sich später den Stress wirklich gibt ist sicherlich fraglich).

    gruss
     
  11. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Hätte da spontan noch so ne Idee, da war mal was von wegen Tankentlüftung!? Vor allem wenn es erst nach vielen Km auftritt. Einfach mal warten bis das Problem Auftritt und dann ohne Tankdeckel weiterfahren *kratz*

    Aber nicht wenn der Tank ganz voll ist *LOL*

    Allerdings wenn der Fehler schon mal nach 5 Km aufgetreten ist! War das evtl nach dem Tanken? Dann ist ja nicht so viel Luft im Tank *kratz*
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    @Jupp:Habs nochmal probiert,leider keinen Erfolg gehabt. *thumbdown*
    War mit Sicherheit das letzte mal das ich da war.
    Der wollte sich noch hervorheben und mir was Gutes tun,hat dann den Preis von 120Euro auf 112 Euro gesenkt,der Wahnsinn oder?
    Trotzdem vielen Dank für den Tip

    Na wenigstens gibts die Benzinpumpe auf Garantie.

    Schreib euch Morgen ob wider alles funktioniert.Muss ja erstmal eingebaut werden.

    @Hägar:Fehler ist nicht nach dem Tanken aufgetreten.Trotzdem Danke für die Info *thumbup*,denke mal das es wirklich nur an den Zündkerzen gelegen hat.


    THANKS @ ALL. ;) *thumbup*


    Gruß MA140tze
     
  14. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hallo, ;)

    hab ihn schon wieder und mal richtig Gas gegeben,tut sich nix mehr eigenartiges. *thumbup*

    Lag also wirklich nur an den Zündkerzen.Preis wurde nochmals auf 99,20 Euro korrigiert.(ist zwar für Zündkerzenwechsel immer noch teuer,aber er läuft)

    Nochmals THANKS @ ALL die mir hier viele nützliche Tipps gegeben haben.
    *thumbup* *thumbup* *thumbup* *thumbup* *thumbup* *thumbup*

    Gruß MA140tze. *ulk*
     
Thema:

Mein Elch wackelt wie eine Rüttelplatte

Die Seite wird geladen...

Mein Elch wackelt wie eine Rüttelplatte - Ähnliche Themen

  1. Elch räuspert sich... Merkwürdige Motorengeräusche

    Elch räuspert sich... Merkwürdige Motorengeräusche: Hallo Zusammen, mein Elch (A140 BJ 2004) macht seit einiger Zeit beim Starten sowie beim Beschleunigen merkwürdige Geräusche. Hört sich zeitweise...
  2. Elch pfeift, surrt, heult

    Elch pfeift, surrt, heult: hallo könnt ihr mir ein Rat geben. unser Elch bj 2001 w168 automatik heult / surrt beim beschleunigen. Das Getriebe kann es nicht sein, denn...
  3. MKL bei meinem Elch

    MKL bei meinem Elch: Hallo liebe Elch Fans, seit einem längeren Zeitraum fahre ich nun mit aktiver MKL meine A klasse w169 spazieren. Allerdings bisher ohne...
  4. Elch piebt hochfrequent

    Elch piebt hochfrequent: Hi, was mir seit der ersten fahrt nach dem Kauf aufgefallen ist, ist dass ca 15-90 sek. nach Start und fahrt des Autos ein sehr hohes...
  5. Erster Elch, jetzt wird es ernst! Fragen über Fragen...

    Erster Elch, jetzt wird es ernst! Fragen über Fragen...: Moin Leute Nach einer Probefahrt mit einem 2009er A170 bin ich begeistert von der alten A-Klasse. Ich bin jetzt am gucken und folgende Dinge...
Status des Themas:
Es sind keine weiteren Antworten möglich.