mein kleiner springt nach Kurzstrecke nicht mehr an

Diskutiere mein kleiner springt nach Kurzstrecke nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin erst mal . Ich hatte in den letzten 2 Monaten 3 mal das gleiche Problem. Ich fahre zu hause los und nur ca. 1 km mach ihn aus und versuch...

  1. #1 maniac124, 01.11.2013
    maniac124

    maniac124 Elchfan

    Dabei seit:
    24.03.2013
    Beiträge:
    60
    Zustimmungen:
    1
    Ort:
    Köthen / Sachsen Anhalt
    Marke/Modell:
    W168 A190 VorMoPf Bj 2000 Schalter ~95000km
    Moin erst mal .

    Ich hatte in den letzten 2 Monaten 3 mal das gleiche Problem.

    Ich fahre zu hause los und nur ca. 1 km mach ihn aus und versuch ihn nach ca. 5 min wieder zu Starten, leider passiert nix . Warte ich ca. 20 min läuft er wieder .

    Der Fehler ist nur im "kaltem" Zustand, wenn er warm ist passiert es nicht !

    Woran kann das liegen ?

    Ich war schon in der Werkstatt die haben leider erst nächsten Freitag ( 08.11.2013 ) Zeit und wollen ihn einmal auslesen .

    Vieleicht hat ja jemand schon einmal das gleiche Problem gehabt und kann mir ein wehnig helfen .

    Herzlichen Dank im vorraus.

    mfg Jörg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 01.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hallo,

    wie soll mann denn aus so einer dürftigen Beschreibung irgendeinen Schluss ziehen?
     
  4. #3 wahlibali, 02.11.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    bei meinem 98er vormopf bestand das problem des schlechten startens wenn er 1 -2 tage stand, geoorgelt und irgendwann sprang er dann mal an.

    ich habe

    Zündkerzen, Luftfilter, Öl Gewechselt und den Tank leergefahren dann mal 10 liter E10 (Mistsuppe) getankt und bin einfach mal vollgas autobahn gefahren und siehe da startprobleme sind erledigt.

    was man nicht ausser acht lassen darf bei häufigen kurzstrecken setzt sich wasser und sprit im öl ab was für die zündkerzen der sichere tod bedeuten kann da eine sauber verbrennung nicht gewährleistet ist was mir auch aufgefallen ist das KI passt den öl wechsel intervall der fahrweise an Trotz 60€ teuren 5w30 öl halte ich mich dann doch lieber an die gute alte "öl zettel methode" da ich der meinung bin das mein öl nicht nach 15000 verbraucht und versifft ist sondern schon nach 10000km da merke ich ich am laufgeräusch (Nageln) des motor´s das , das öl wieder ziehmlich dünnflüssig ist was sich beim wechsel dann auch bestätigt.

    und nein ich verliere kein kühlwasser es ist lediglich kondenswasser ich persöhnlich bin der meinung das, da ne große schwäche des w168 ist das der relativ schnell kondenswasser ansammelt
     
  5. #4 maniac124, 02.11.2013
    maniac124

    maniac124 Elchfan

    Dabei seit:
    24.03.2013
    Beiträge:
    60
    Zustimmungen:
    1
    Ort:
    Köthen / Sachsen Anhalt
    Marke/Modell:
    W168 A190 VorMoPf Bj 2000 Schalter ~95000km
    @ Mr.Bean .

    Der Anlasser hat in der Zeit garnicht gedreht wenn du das meinst .

    Welche Infos würden dir noch weiterhelfen ?

    Neuste info .

    Elch haben wir heute in die Werkstatt geschleppt wollte Überhaubt nicht mehr .

    mfg Jörg
     
  6. #5 Mr. Bean, 02.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 BlackElk, 03.11.2013
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.748
    Zustimmungen:
    117
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Kontaktplatte im Zündschloss wäre ein Kandidat ....

    Allerdings wird das "Auslesen" dazu nichts bringen, weil gar nicht diagnosefähig....da hilft wirlich nur die gute alte Prüflampe (man kann natürlich auch ein Messinstrument nehmen).
     
    Schrott-Gott gefällt das.
  9. #7 maniac124, 09.11.2013
    maniac124

    maniac124 Elchfan

    Dabei seit:
    24.03.2013
    Beiträge:
    60
    Zustimmungen:
    1
    Ort:
    Köthen / Sachsen Anhalt
    Marke/Modell:
    W168 A190 VorMoPf Bj 2000 Schalter ~95000km
    Hallo.

    Neuster Stand .

    Ich hab meinen Elch wieder, Anlasser war defekt .

    mfg
     
    Schrott-Gott gefällt das.
Thema: mein kleiner springt nach Kurzstrecke nicht mehr an
Besucher kamen mit folgenden Suchen
  1. auto springt nach kurzstrecke nicht mehr an

    ,
  2. Peugeot 207nach Kurzstrecke startet er nicht

    ,
  3. auf kurzstrecken geht Auto nicht mehr an

    ,
  4. mercedes a klasse 140 kurzstecke verdrekt ursache,
  5. auto startet nach kurzstrecke nicht und zv geht nicht richtig,
  6. nach kurzstrecke springt nicht an,
  7. springt nach kurzstrecke nicht an,
  8. a-klasse startet nicht nach kurzstrecke,
  9. w168 nach kurzstrecke springt nicht an
Die Seite wird geladen...

mein kleiner springt nach Kurzstrecke nicht mehr an - Ähnliche Themen

  1. Hintere rechte Tür geht nicht mehr auf

    Hintere rechte Tür geht nicht mehr auf: Hallo, eine Frage an die Elchprofis. An unserer A Klasse ( älteres Model ) geht die hintere rechte Tür nicht mehr auf. Der Draht der auch an den...
  2. Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Hallo zusammen, Habe ein Problem mit meinem Vaneo, 1.7CDI, Schalter. EZ 08/2005. Wenn man ihn morgens oder auch wenn er kalt ist starten will,...
  3. 2. Gang springt raus bei Erschütterungen

    2. Gang springt raus bei Erschütterungen: Hallo, bislang hab ich nirgendwo eine Problembeschreibung wie meine gefunden, vielleicht hatte mal jemand das Problem oder kennt sich so gut aus,...
  4. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  5. W168 A140 springt alleine nicht an

    W168 A140 springt alleine nicht an: Guten Abend, Ich möchte mich erstmal entschuldigen, mein Deutsch ist nicht perfekt und kann alles viel besser auf Englisch erklären aber ich...