Mein Motorlüfter läuft immer

Diskutiere Mein Motorlüfter läuft immer im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Freunde, ich habe ein großes Problem mit meiner A Klasse w169 A180CDI Mops. Seit einigen Tagen läuft mein Motorlüfter permanent. Er...

  1. #1 sonne777, 04.06.2019
    sonne777

    sonne777 Elchfan

    Dabei seit:
    04.06.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Freunde,

    ich habe ein großes Problem mit meiner A Klasse w169 A180CDI Mops.

    Seit einigen Tagen läuft mein Motorlüfter permanent. Er variiert zwischen halb Last und voll Last. Ich habe den Lüfter schon begutachtet aber er ist in Ordnung. Ich habe mit meinem Carly OBD Auslesegerät das Auto ausgelesen.

    Ein Fehler hat er dann auch angezeigt:



    K-KLA - Komfort-Klimatisierungsautomatik / KLA -

    Klimatisierungsautomatik / HAU - Heizungsautomatik (MB:

    1699000900)

    Fehler Code: B1030

    Fehler Erklärung: Dieser Fehler resultiert aus einem generischen

    Kommunikationsproblem im Steuergerät: K-KLA - Komfort-

    Klimatisierungsautomatik / KLA - Klimatisierungsautomatik / HAU -

    Heizungsautomatik (MB: 1699000900) (Internal GR92).



    So jetzt habe ich gedacht, daß die Klimatisierungsautomatik defekt wäre.

    Ich habe mir bei Ebay dann eine Klimatisierungsautomatik gekauft und dann auch im Auto eingebaut. Leider war der Fehler immer noch da, trotz Fehler Löschung.



    Ich weiß jetzt nicht mehr weiter und bitte Euch um Hilfe.
     
  2. Anzeige

    Schau mal hier: Mein Motorlüfter läuft immer. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 de_vmni, 06.06.2019
    de_vmni

    de_vmni Elchfan

    Dabei seit:
    15.04.2019
    Beiträge:
    74
    Zustimmungen:
    116
    Ort:
    26xxx
    Ausstattung:
    Autotronic; Audio 5; MB-Nachgerüstet: Tempomat, Lederlenkrad; Selber Nachgerüstet: Sitzheizung, Tagfahrlicht, Chrom Tür Pinne, LED Innenbeleuchtung, Einparksensorik (Vorne), Audio 50 APS, Exterieur Licht & Sicht, Fußraum Leuchten und anderer Krims Krams
    Marke/Modell:
    B-Klasse B200 (T245; Ez.: 2007; Km.: 30 tsd.; Motor M266 E20)
    Schrott-Gott gefällt das.
  4. #3 Passauf02, 07.06.2019
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    636
    Zustimmungen:
    235
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Im ersten Moment hätte ich an das Steuergerät direkt am Lüfter gedacht. Das vergammelt ganz oft. Das würde ich mal ausbauen und anschauen.
    Wobei ich da erwartet hätte, dass dann der Aussteuergrad nicht mehr variiren sollte.
     
    Schrott-Gott gefällt das.
  5. #4 Schrott-Gott, 07.06.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.865
    Zustimmungen:
    2.315
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Siehe hier unten:
    BITTE
    !!!
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mein Motorlüfter läuft immer

Die Seite wird geladen...

Mein Motorlüfter läuft immer - Ähnliche Themen

  1. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  2. Motorlüfter immer volle Leistung

    Motorlüfter immer volle Leistung: Hallo an alle. Ich bin neu und freue mich jetzt auch Mitglied hier zu sein, um mich auch gerne an anderen Themen zu beteiligen. nicht nur die...
  3. ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus

    ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus: Hallo, ich bin neu hier, möchte mich kurz vorstellen, habe schon die vierte A Klasse (W168), immer 170 CDI´s, bin begeistert von dem...
  4. A160 Benzin läuft Unrund

    A160 Benzin läuft Unrund: Hallo, ich bin neu hier und versuche es mal hier im Forum. Mein A 160 Benziner mit 100 PS läuft seit einigen Tagen unrund. Da ich schon alles...
  5. Öl läuft aus nach Vollbremsung !!??

    Öl läuft aus nach Vollbremsung !!??: Hy Leute Hab ein dickes Problem mit meinem kleinen . Nachdem ich heute morgen wegen nem Reh ne Vollbremsung hingelegt habe verliert der Kleine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden